歡迎使用

Microsoft 滑鼠說明提供有關 Microsoft 滑鼠 (或軌跡球) 與隨附 IntelliPoint 軟體的資訊。

請瀏覽 Microsoft 硬體網站以取得目前 Microsoft 硬體產品的可用軟體更新、最新資訊，或是在網站上購買硬體產品。

如需此 [說明] 系統中所未說明之滑鼠設定的相關資訊，請參閱 Windows [說明]。


電腦使用健康指南

Microsoft 電腦使用健康指南教您如何以更舒適、更有效率的方式來使用電腦。也可以幫助您減低遭遇疼痛、失能傷害或不舒適狀況的風險。

立即開啟電腦使用健康指南


在軟體中更新滑鼠

一般而言，您會在安裝 IntelliPoint 時指定已連接到電腦的滑鼠型號。不過，如果將新滑鼠連接到電腦，您可能需要手動更新滑鼠清單。

更新連接的 Microsoft 滑鼠
  1. 開啟 [image] IntelliPoint。
  2. 在 [按鈕] 索引標籤的 [連接的裝置] 下方，按一下使用中的滑鼠。

    如果不確定 Microsoft 滑鼠的型號，可查看滑鼠底部是否有相關資訊。

注意事項

將連接之滑鼠型號的名稱更新為其他型號會變更軟體中的可用選項，但並不會變更滑鼠本身的功能。

相關主題
[按鈕] 索引標籤


重新設定滑鼠按鈕

IntelliPoint 軟體會為所有滑鼠按鈕設定預設的命令。不過，您可以依個人工作需要，將這些按鈕重新設定成其他命令或鍵盤快速鍵。您甚至可以將可能會不慎按到的按鈕停用，例如滾輪按鈕。

重新設定全域按鈕
  1. 開啟 [image] IntelliPoint。
  2. 在 [按鈕] 索引標籤上，確定已在 [連接的裝置] 選取使用中的滑鼠。
  3. 在您要重新設定之按鈕下的清單中，選擇一個命令。

    若要停用按鈕，請按一下 [已停用]。

注意事項

您必須將 [按一下] 命令指定給右滑鼠按鈕或左滑鼠按鈕，也可以視需要將此命令指定給其他按鈕。

相關主題
按鈕設定選項
使用放大鏡
為特定程式重新設定滑鼠按鈕
使用滑鼠按鈕開啟程式、網頁或檔案
將鍵盤快速鍵設定給滑鼠按鈕
還原預設的按鈕設定


為特定程式重新設定滑鼠按鈕

程式專用按鈕設定可以延伸 Microsoft 滑鼠的功能。 例如，當您使用 Microsoft Word 時，您可能不常使用滾輪按鈕，那麼您可將此按鈕重新設定為較常執行的命令，例如 [復原] 或 [複製]。

為特定程式重新設定按鈕
  1. 開啟 [image] IntelliPoint。
  2. 在 [按鈕] 索引標籤上，確定已在 [連接的裝置] 選取使用中的滑鼠。
  3. 選取 [啟用程式專用設定] 核取方塊，然後按一下 [設定]。
  4. 在 [程式] 下，按一下 [新增]，選取適當的程式 (.exe) 檔案，然後按一下 [開啟]。

    您選取的程式就會新增到 [程式] 清單。

  5. 在您要重新設定之按鈕下的清單中，選擇一個命令。
  6. 若要不關閉 [程式專用設定] 對話方塊即測試按鈕設定，請按一下 [套用]，然後在選取的程式中使用重新設定的按鈕。
  7. 針對所選取的程式重新設定按鈕後，請按一下 [確定]。

相關主題
重新設定滑鼠按鈕
使用滑鼠按鈕開啟程式、網頁或檔案
將鍵盤快速鍵設定給滑鼠按鈕


使用滑鼠按鈕開啟程式、網頁或檔案

您可以重新設定要啟動程式或者開啟檔案或網頁的滑鼠按鈕。例如，如果您需要經常使用 Microsoft [小算盤]，而且不會用到滾輪按鈕的預設用途，您就可以將該按鈕重新設定成開啟 [小算盤]。

使用滑鼠按鈕開啟程式、網頁或檔案
  1. 開啟 [image] IntelliPoint。
  2. 在 [按鈕] 索引標籤上，確定已在 [連接的裝置] 選取使用中的滑鼠。
  3. 在您要指定鍵盤快速鍵之按鈕下的清單中，按一下 [開啟...(自訂)]。
  4. 輸入路徑或以瀏覽方式找尋所需項目。

    如果您知道項目的正確路徑，請在方塊中輸入。例如，要指定位於磁碟機 C 之 PowerPoint 簡報的路徑，請輸入：

    C:\work\presentation.ppt

    若要啟動程式，例如 [小算盤]，請輸入：

    C:\windows\system32\calc.exe

    若要指定網頁，例如 MSN，請輸入：

    http://www.msn.com

  5. 完成之後，請按一下 [完成]。

相關主題
重新設定滑鼠按鈕
為特定程式重新設定滑鼠按鈕
將鍵盤快速鍵設定給滑鼠按鈕


將鍵盤快速鍵設定給滑鼠按鈕

您可以將鍵盤快速鍵 (例如，CTRL+P (列印命令)) 設定給滑鼠按鈕。有效的鍵盤快速鍵是由一或多個輔助鍵 (CTRL、SHIFT、ALT 與某些鍵盤上的 ALT GR) 與標準鍵 (例如，字母或數字) 所組成。

將鍵盤快速鍵設定給滑鼠按鈕
  1. 開啟 [image] IntelliPoint。
  2. 在 [按鈕] 索引標籤上，確定已在 [連接的裝置] 選取使用中的滑鼠。
  3. 在您要設定鍵盤快速鍵之按鈕下的清單中，按一下 [按鍵輸入]。
  4. 按下您要設定給滑鼠按鈕的按鍵組合 (例如，CTRL+P)。

    除非按下有效的鍵盤快速鍵，否則 [按鍵輸入設定] 對話方塊會顯示 [無]。

  5. 若要設定不同的鍵盤快速鍵，請按一下 [清除]，再按下新的按鍵組合。完成之後，請按一下 [確定]。

相關主題
重新設定滑鼠按鈕
為特定程式重新設定滑鼠按鈕


還原預設的按鈕設定

您可以將滑鼠按鈕還原回 IntelliPoint 預設的設定。

還原預設的按鈕設定
  1. 開啟 [image] IntelliPoint。
  2. 在 [按鈕] 索引標籤上，按一下 [還原預設值]。

相關主題
[按鈕] 索引標籤


變更滾輪捲動的方式

您可以使用 [捲動] 功能來變更滾輪垂直和水平捲動螢幕畫面的速度。(請注意，並非所有滑鼠型號都具備水平捲動功能)。若不希望有捲動的功能，您可以同時關閉垂直及水平捲動的功能。

變更滾輪捲動的方式
  1. 開啟 [image] IntelliPoint。
  2. 在 [按鈕] 索引標籤上，確定已在 [連接的裝置] 選取使用中的滑鼠。
  3. 在 [捲動] 索引標籤，確認已選取 [啟用垂直捲動]。
  4. 在 [垂直捲動] 下，將滑桿向 [快] 或 [慢] 的方向拖曳。

    如果可以使用 [水平捲動] 功能，您也可以調整水平捲動的速度。

  5. 按一下 [套用]。
  6. 若要測試新的捲動速度，請開啟一份文件或網頁然後捲動畫面。
關閉捲動功能
  • 若要關閉垂直捲動功能，請清除 [啟用垂直捲動] 核取方塊。

    若要關閉水平捲動功能，請清除 [啟用水平捲動] 核取方塊。

注意事項

如果您需要頻繁捲動瀏覽長篇文件或網頁時，可以啟動加速捲動功能，此功能可在您加速滾動滾輪時，加大捲動的距離。按一下 [進階] 可調整您要移動的距離。

相關主題
[捲動] 索引標籤


使用放大鏡

您可以使用放大鏡來將部分螢幕上的文字及影像放大。例如，您可以使用放大鏡來閱讀網頁上的一小塊文字，或是在相片編輯程式中編輯圖片的一部份。

如果預設未將 [放大鏡] 命令設定給滑鼠上的按鈕，您可以將此命令設定給平時不常用的按鈕。如需有關重新設定滑鼠按鈕的資訊，請參閱本主題底部的 [相關主題]。

開啟和關閉放大鏡
  • 按一下設定給 [放大鏡] 的滑鼠按鈕，即可顯示放大鏡。

    再按一次相同的按鈕，即可關閉放大鏡。

調整放大鏡的大小
  1. 按一下適當的滑鼠按鈕，以顯示放大鏡。
  2. 按住不放相同的按鈕，然後移動滑鼠即可變更放大鏡的大小。向右下方移動滑鼠可增加放大鏡的大小，向左上方移動滑鼠則可縮小放大鏡的大小。

變更放大等級
  1. 按一下適當的滑鼠按鈕，以顯示放大鏡。
  2. 按住不放相同的按鈕，然後滾動滑鼠滾輪即可變更放大鏡的放大等級。向外捲動滾輪增加放大等級，或向內捲動滾輪以減少放大等級。

注意事項

  • 當放大鏡開啟時，其他滑鼠按鈕可照常執行動作。
  • 放大鏡可在工作階段間保留您的設定。如果關閉放大鏡時觀看畫面所用的放大等級較高，您下次使用時就會以相同的等級開啟放大鏡。
  • 放大鏡的放大範圍下限是畫面大小的 30%，上限是 90%。
  • 共有五種放大等級：1.5X、2X、3X、4X 和 5X。

相關主題
重新設定滑鼠按鈕
為特定程式重新設定滑鼠按鈕


使用瞄準輔助

您可使用「瞄準輔助」來減緩指標速度，玩遊戲時便能更準確地控制目標。根據預設值，「瞄準輔助」速度為一般速度的 50%，但您可以變更設定。

  1. 開啟 [image] IntelliPoint。
  2. 在 [按鈕] 標籤中，將滑鼠按鈕設定成「瞄準輔助」。
  3. 在 [瞄準輔助設定] 對話方塊中，您可移動滑桿至您一般指標速度的百分之幾，藉此設定「瞄準輔助」速度。
  4. 按一下您想使用的「瞄準輔助」模式。
  5. 若要測試「瞄準輔助」速度，請嘗試下列其中一種方法：
    • 在「按住不放」模式中，將設定成「瞄準輔助」的按鈕按住不放，並移動滑鼠。
    • 在「切換」模式中，按一下設定成「瞄準輔助」的按鈕，並移動滑鼠。
  6. 按一下 [確定]。

相關主題
按鈕設定選項
為特定程式重新設定滑鼠按鈕
還原預設的按鈕設定
使用遊戲指令切換


使用遊戲指令切換

「遊戲指令切換」讓您記錄、 重播最多兩個最愛遊戲按鍵程序，例如您用來選取武器的程序。

記錄遊戲指令切換設定
  1. 將設定成「遊戲指令切換」的按鈕按住不放 1 秒鐘，即可啟用記錄模式。
  2. 在按住按鈕的同時，輸入您想要的按鍵程序或按鍵組合 (至多 16 個按鍵)。
  3. 完成之後，放開按鈕。
  4. 若要記錄下一個遊戲按鍵程序，請重複步驟 1 到 3。
即時重播遊戲指令切換設定
  1. 按下設定成「遊戲指令切換」的按鈕。
  2. 若您曾記錄兩個遊戲按鍵程序，請按下所設定的按鈕來切換程序。
更換或清除遊戲指令切換設定
  1. 按下設定成「遊戲指令切換」的按鈕來重播您想更換或清除的按鍵程序。
  2. 嘗試下列其中一種方法：
    • 若要更換程序，請依照本主題前面介紹的「記錄遊戲指令切換設定」。
    • 若要清除程序，請將「遊戲指令切換」按鈕按住不放 5 秒鐘，此時請勿按下鍵盤上的任何按鍵。

注意事項

  • 在您登出或關閉電腦後，您便喪失您所記錄的遊戲按鍵程序。
  • 若您想要記錄兩個以上的遊戲按鍵程序，請將多個按鈕設定成「遊戲指令切換」。舉例來說，若您將兩個按鈕設定成「遊戲指令切換」，您便能記錄 4 個程序。

相關主題
重新設定滑鼠按鈕
將鍵盤快速鍵設定給滑鼠按鈕
使用瞄準輔助


變更按兩下的速度

[按兩下速度] 可變更應用程式回應按兩下的速度。如果程式無法識別按兩下項目的動作，請調整按兩下的速度。

調整按兩下的速度
  1. 開啟 [image] IntelliPoint。
  2. 視需要調整 [活動] 索引標籤上的滑桿。
  3. 按兩下 [測試區] 下的資料夾以測試新設定。

    如果資料夾並未開啟，請重複步驟 2 到 3。


使用點選鎖定輕鬆進行拖曳

設定滑鼠您就不需要一直按住滑鼠按鈕，而可以輕鬆拖曳物件以及將物件反白。使用「點選鎖定」功能，只要按一下但不用一直按住滑鼠按鈕，就可以拖曳或反白。完成之後，再按一次按鈕即可。

啟用點選鎖定
  1. 開啟 [image] IntelliPoint。
  2. 在 [活動] 索引標籤上的 [點選鎖定] 下方，選取 [啟用點選鎖定] 核取方塊。

啟用點選鎖定功能之後，您可以按一下 [設定] 以調整必須按住主要按鈕多長的時間，才會鎖定按鈕。

注意事項

僅 Windows XP 支援此功能。


調整滑鼠的指標速度

某些較新型的光學或雷射滑鼠裝置提供更高的準確性，推進滑鼠指標的速度也加快。如果控制指標有困難，您可以將速度減緩到慣用的速度。

調整指標速度
  1. 開啟 [image] IntelliPoint。
  2. 在 [指標設定] 索引標籤的 [速度] 下方，向左拖曳滑桿可減緩指標推進的速度，或向右拖曳滑桿加快推進的速度。

相關主題
使用瞄準輔助


IntelliPoint 預設的按鈕和滾輪設定

下列清單指定 Microsoft 滑鼠產品的預設按鈕設定。您可以依需要使用 IntelliPoint 軟體重新設定按鈕。您將能以更舒適的方式使用滑鼠，例如您若是慣用左手者，則可以切換左滑鼠按鈕和右滑鼠按鈕的功能。

注意事項

所列出的部分功能並非所有滑鼠型號都能提供。

按鈕 | 使用方法
左鍵 | 按一下 - 將指標移到螢幕上的項目，並快速地按一次就放開左鍵。 按兩下 - 將指標移到螢幕上的項目，並快速連續地按兩次就放開左鍵。如果需要的話，您可以視喜好調整連按兩下的速度。 拖曳物件 - 將指標移到螢幕上的項目，按住左鍵，將物件移動到新的位置，然後放開左鍵。
右鍵 | 按右鍵 - 將指標移到適當的螢幕位置，然後按一下滑鼠右鍵以顯示快顯功能表或其他程式特有的功能。
滾輪 | 捲動或縮放 - 使用滾輪可在可捲動的視窗中移動，其功能類似按一下捲動箭頭或使用 PAGE UP 和 PAGE DOWN 按鍵。(可捲動的視窗是具有捲軸的視窗。) 垂直捲動 - 在可捲動的視窗中，向內滾動滾輪可向下移動，向外滾動可向上移動。 水平捲動 (僅適用於部分型號) - 在可捲動的視窗中，向左邊傾斜滾輪可向左移動，而向右邊傾斜滾輪可向右邊移動。 資料縮放 - 使用滾輪可使用此功能來展開或收合資料夾 (例如在 Windows [檔案總管] 或 [我的電腦] 之中 )。 若要展開資料夾，請將指標移動到資料夾的 (+) 號 (代表可展開資料夾)，然後按住 SHIFT 鍵並同時向外捲動滾輪。 若要收合資料夾，請將指標移動到資料夾的 (-) 號 (代表可收合資料夾)，然後按住 SHIFT 鍵並同時向內捲動滾輪。 縮放 - 部分程式 (例如 Microsoft Word 和 Microsoft Excel) 包括縮放的功能，可讓您增加或減少畫面的顯示比例。 若要放大或縮小畫面 (在支援這項功能的程式中)，請按住 CTRL 鍵，然後向外捲動滾輪 (增加顯示比例) 或向內捲動滾輪 (減少顯示比例)。
滾輪按鈕 | 下一個視窗 - 像按鈕一樣地使用滾輪 (按一下並放開) 在電腦上已開啟的程式之間切換。
其他按鈕 | 上一頁與下一頁 - 使用其他按鈕在程式中前後切換，此程式必須支援 [上一頁] 和 [下一頁] 命令，例如網頁瀏覽器。 放大鏡 - 按一下可開啟放大鏡；再按一次可關閉放大鏡。

相關主題
按鈕設定選項
重新設定滑鼠按鈕
變更滾輪捲動的方式


按鈕設定選項

本表列出可以設定給各個滑鼠按鈕的命令。

命令 | 說明
按一下 | 選取指標所指的物件、放置插入點，以及在不同的位置間拖曳文字或物件。
按右鍵 | 顯示快顯功能表。
下一個視窗 | 使下一個視窗成為作用中視窗。
上一頁 | 在瀏覽器視窗中，顯示您瀏覽的上一個網頁。
下一頁 (瀏覽器) | 在瀏覽器視窗中，顯示您在按一下 [上一頁] 按鈕之前瀏覽的最後一個網頁。
自動捲動 | 往上或往下移動滑鼠，就會以指定的速度自動捲動文件或網頁。此功能讓您不用動手捲動畫面，就能閱讀文件。
按中鍵 | 功能與自動捲動功能相同。您可以將此命令 (或自動捲動) 與鍵盤上的 SHIFT 鍵搭配，用以在電腦輔助設計程式中旋轉物件。
已停用 | 關閉滑鼠按鈕。
Alt | 功能與在鍵盤上按下 ALT 鍵相同。
關閉 | 關閉作用中的文件或視窗。
複製 (Ctrl+C) | 將選取的文字或項目複製到剪貼簿。
Ctrl | 功能與在鍵盤上按下 CTRL 鍵相同。
剪下 (Ctrl+X) | 將選取的文字移動到剪貼簿。
刪除 | 刪除選取的文字、項目或其他物件。
按兩下 | 讓您使用按一下滑鼠按鈕來代表按兩下滑鼠按鈕。
Enter | 功能與在鍵盤上按下 ENTER 鍵相同。
結束程式 | 結束開啟的程式。
放大鏡 | 讓您使用放大鏡放大部分畫面。
最大化 | 將作用中的視窗放大成全螢幕。
遊戲指令切換 | 您可將一個滑鼠按鈕設定成兩個遊戲命令程序，您便可快速記錄和重播最愛武器或遊戲動作。
最小化 | 將作用中的視窗縮小成工具列上的按鈕。
開新檔案 | 功能與 [檔案] 功能表上的 [開新檔案] 命令相同。
開啟舊檔 | 功能與 [檔案] 功能表上的 [開啟舊檔] 命令相同。
貼上 (Ctrl+V) | 將剪貼簿內的文字貼至作用中的視窗。
瞄準輔助 | 您可在遊戲中切換一般指標速度和「瞄準輔助」速度 (一般速度的 10% 到 90%)，在需要時進行準確控制。
取消復原 | 取消復原動作。
Shift | 功能與在鍵盤上按下 SHIFT 鍵相同。
顯示/隱藏桌面 | 在最小化所有開啟視窗與還原至先前的狀態之間切換。
復原 (Ctrl+Z) | 取消最近的動作。
放大 | 放大作用中視窗內的文字與影像大小。
縮小 | 縮小作用中視窗內的文字與影像大小。
按鍵輸入... | 讓您將鍵盤快速鍵設定給滑鼠按鈕。
開啟...(自訂) | 開啟您定義的特定程式、網頁或檔案。

相關主題
IntelliPoint 預設的按鈕和滾輪設定
重新設定滑鼠按鈕
將鍵盤快速鍵設定給滑鼠按鈕
使用滑鼠按鈕開啟程式、網頁或檔案


[按鈕] 索引標籤

使用 [按鈕] 索引標籤選取已連接到電腦的滑鼠，並決定滑鼠按鈕的執行動作。

選項 | 說明
連接的裝置 | 顯示您在安裝 IntelliPoint 時選擇的 Microsoft 滑鼠。請確定選取的名稱與滑鼠底部顯示的名稱相符。
按鈕命令清單 | 顯示指定給所選取按鈕的命令。 注意事項 您必須將 [按一下] 命令指定給右滑鼠按鈕或左滑鼠按鈕，也可以視需要將此命令指定給其他按鈕。
還原預設值 | 還原滑鼠的預設 IntelliPoint 按鈕設定。
啟用程式專用設定 | 如果要建立或修改程式專用的按鈕設定，請選取此核取方塊。 按一下 [設定] 以開啟 [程式專用設定] 對話方塊，您可以在此對話方塊上建立或修改程式專用的按鈕設定。

相關主題
重新設定滑鼠按鈕
為特定程式重新設定滑鼠按鈕
使用放大鏡
使用滑鼠按鈕開啟程式、網頁或檔案
將鍵盤快速鍵設定給滑鼠按鈕


[捲動] 索引標籤

使用 [捲動] 索引標籤以調整滾輪的運作方式。

注意事項

只有某些滑鼠型號才能水平捲動。

選項 | 說明
選取垂直捲動的速度 | 調整滾輪滾動時所要捲動的行數或畫面數。向右移動滑桿可增加捲動的螢幕距離。
啟用垂直捲動 | 開啟或關閉垂直捲動。如果不使用捲動滾輪，就可以將垂直捲動關閉。
啟用加速捲動 | 更快速滾動滾輪，您就可以在文件中捲動更長的螢幕距離。如果您需要頻繁捲動瀏覽長篇文件或網頁時，此功能就非常有幫助。 按一下 [進階] 以調整更快速捲動滾輪時，螢幕內容移動的速度。
選取水平捲動的速度 | 如果可使用此功能，請調整當您向左邊或向右邊傾斜滾輪時，所會捲動的螢幕距離。向右移動滑桿可增加捲動的螢幕距離。
啟用傾斜滾輪來進行水平捲動 | 開啟或關閉水平捲動。如果不使用捲動滾輪，就可以將水平捲動關閉。

相關主題
變更滾輪捲動的方式
使用放大鏡


[活動] 索引標籤

使用 [活動] 索引標籤來修改設定，以便更有效率地使用滑鼠。

選項 | 說明
按兩下速度 | 調整按兩下的速度。若要檢視變更設定後的效果，請按兩下 [測試區] 資料夾。如果該資料夾未開啟，請嘗試較慢的設定。
點選鎖定 | 按一下滑鼠按鈕 (而不需一直按住) 後，就可以選取文字區塊或拖曳物件。啟用點選鎖定後，按一下即可鎖定滑鼠按鈕，再按一下便可恢復正常。 按一下 [設定] 以調整必須按住主要按鈕多長的時間，才會鎖定按鈕。

注意事項

僅 Windows XP 支援「點選鎖定」功能。

相關主題
變更按兩下的速度
使用點選鎖定輕鬆進行拖曳


[無線] 索引標籤

使用 [無線] 索引標籤可檢視電池狀態，對於部分滑鼠型號而言，則可檢視無線滑鼠的訊號品質資訊。如果您使用 Bluetooth 滑鼠，此索引標籤也會提供「Bluetooth 連線指南」的連結。

注意事項

只有當連接的是 Microsoft 無線滑鼠時，IntelliPoint 才會顯示 [無線] 索引標籤。

電池狀態

[電池狀態] 會顯示無線滑鼠的電池電力。電池電力分成三種等級：

等級 | 說明
良好 | 不需要更換電池。
微弱 | 需準備新電池來更換舊電池。
極弱 | 需更換電池以維持無線滑鼠的正常運作。
訊號品質

[訊號品質] 可顯示無線滑鼠的訊號品質強弱 (僅適用於部分型號)。訊號品質分成兩種等級：

等級 | 說明
高 | 無線訊號很強。
微弱 | 無線訊號有問題。按一下 [疑難排解] 以取得改善無線訊號的相關說明。
連線

按一下 [連線] 以連接或重新連接 Bluetooth 滑鼠。

相關主題
無線疑難排解
Bluetooth 裝置的無線疑難排解


清潔滑鼠

清潔 Microsoft 滑鼠是一項重要的動作，此舉可避免因污垢累積而影響指標的精確度。清潔滑鼠的方式，需視您的滑鼠型號而定。

警告

在清潔滑鼠或取出無線滑鼠的電池之前，請務必拔除滑鼠或中斷滑鼠的連線。

清潔滑鼠表面、滾輪和光學感應器
  • 以溫和的肥皂水浸濕完全不含棉絨的布或棉花棒，輕拭滑鼠表面、滾輪和光學感應器。
清潔軌跡球或滑鼠球體
  1. 鬆開球座上的軌跡球或滑鼠球體。
  2. 以溫和的肥皂水浸濕完全不含棉絨的布，輕拭球體直到乾淨為止。

    另一種方法是使用膠帶清除球體上的灰塵或棉絨。

  3. 以溫和的肥皂水浸濕棉花棒輕拭球座，小心勿將表面刮傷。


連接 Bluetooth 滑鼠

「Bluetooth 連線指南」提供使用 Bluetooth 無線技術的 Microsoft 滑鼠，連線所需的資訊，您必須依照其中的指示才能成功地設定滑鼠。需要重新連接滑鼠時，您便可以執行此指南。

重要事項

如果您的 Bluetooth 裝置已中斷連線，可能需要使用有線滑鼠或鍵盤逐步完成「Bluetooth 連線指南」。

立即開啟 Bluetooth 連線指南

相關主題
Bluetooth 裝置的無線疑難排解


滑鼠疑難排解

本主題回答有關您在使用 Microsoft 滑鼠或 IntelliPoint 軟體時，可能會遇到的一般性問題。如果您的 Microsoft 無線滑鼠發生連線問題，請參閱本 [說明] 系統中的 [無線疑難排解]。

安裝滑鼠

如果我的滑鼠無法使用，我該如何使用 [說明] 和 IntelliPoint 軟體？

如果無法使用您的滑鼠，您可以使用鍵盤來瀏覽此 [說明] 系統和 IntelliPoint 軟體。

使用鍵盤開啟 IntelliPoint 並變更設定
  1. 按下 CTRL+ESC 開啟 [開始] 功能表。
  2. 使用方向鍵，移至 [所有程式] (依作業系統而異，或移至 [程式集]) 後，按下 ENTER 鍵，移至 [Microsoft 滑鼠]，再按下 ENTER 鍵，移至 [Microsoft 滑鼠] 後，再按 ENTER 鍵。
  3. 在 [滑鼠內容] 對話方塊中，按下 CTRL+TAB 鍵，移動到適當的索引標籤。
  4. 按一下 TAB 鍵來移動到作用中索引標籤 (作用中索引標籤會反白) 的下一個項目，然後如果有需要，請按一下 ENTER 鍵來選取項目。

    在完成之後，請按下 TAB 鍵直到選取了 [確定]。然後按下 ENTER 鍵接受變更並關閉 IntelliPoint。

使用鍵盤瀏覽 [說明] 系統
  1. 當 [說明] 系統開啟時，按下 CTRL+TAB 鍵，可在 [內容] 與 [搜尋] 索引標籤之間切換。
  2. 在 [搜尋] 索引標籤上輸入關鍵字，然後按下 ENTER 鍵，列出可用的主題。

    在 [內容] 索引標籤上，按方向鍵來選取想要的主題，然後按下 ENTER 鍵顯示該主題。

我的滑鼠有兩個接頭，或有一個接頭與一個轉接頭，我不知道該用哪一個接頭。

部分型號的 Microsoft 滑鼠同時有通用序列埠 (USB) 連接線和 USB 到 PS/2 轉接頭。如果您的電腦有 USB 連接埠，使用 USB 接頭可以節省系統資源，而且您可以在 Windows 運作的狀態下，連接或拔除 USB 裝置。

注意事項

  • 針對 PS/2 連接埠連接或拔除滑鼠或其他周邊裝置之前，一定要將電腦關機並關掉電源。
  • 僅能使用包裝中所包含的接頭來搭配 Microsoft 滑鼠裝置。

使用 USB 接頭時，我無法啟動電腦。

您電腦的系統設定可能不支援通用序列匯流排 (USB) 滑鼠。

試著連接 USB 到 PS/2 轉接頭並將滑鼠連接到電腦的 PS/2 滑鼠連接埠。

注意事項

針對電腦的 PS/2 連接埠連接或拔除裝置之前，一定要將電腦關機並關掉電源。

安裝 IntelliPoint

當我安裝 IntelliPoint 軟體時，除非先移除其他的滑鼠程式，否則安裝程式無法進行。

如果您的電腦上已經安裝滑鼠軟體，可能無法安裝 IntelliPoint，除非您移除現有的滑鼠軟體。某些電腦製造廠商會預先安裝與隨附的滑鼠合適的滑鼠軟體。

移除現有的滑鼠軟體
  1. 按一下 [開始]，按一下 [控制台] (確定您是使用「傳統檢視」)，然後按兩下 [新增或移除程式]。
  2. 在 [目前安裝的程式] 下，選取您要移除的滑鼠軟體，然後按一下 [變更] (或 [移除]，若有的話)。
  3. 遵照畫面上的指示，移除現有的滑鼠軟體。如果無法找到您要移除的滑鼠軟體，請參閱您電腦所附的相關文件，或與電腦製造商聯繫。
IntelliPoint 軟體

某些 IntelliPoint 軟體索引標籤不見了。

IntelliPoint 軟體顯示的索引標籤，是由您連接的滑鼠所決定。例如：[捲動] 索引標籤只有在使用具有滾輪的滑鼠才會顯示。同樣地，[無線] 索引標籤只有在安裝了特定型號的無線滑鼠才會顯示。

如果 IntelliPoint 軟體沒有顯示符合您滑鼠的索引標籤，請確定已經在 [按鈕] 索引標籤選定正確的滑鼠。若還是無法解決問題，您需要重新安裝 IntelliPoint 軟體，並於安裝過程中選擇正確的滑鼠型號。

[按鈕] 索引標籤顯示與我的滑鼠不同的滑鼠型號。

顯示在 [按鈕] 索引標籤的滑鼠型號，決定會列出哪些按鈕。按鈕的數目和位置會因 Microsoft 滑鼠型號而有所不同。

一般而言，連接到電腦的滑鼠，會在安裝 IntelliPoint 的過程中決定。但您可能需要使用 [連接的裝置] 下方的清單，手動更新顯示的滑鼠。產品名稱位於滑鼠底部。

某些 IntelliPoint 軟體功能無法在所有的程式中運作。

特定的 IntelliPoint 軟體功能可能無法與某些程式一起使用。這些程式必須要依照標準的 Windows 功能來設計，才能與特定的 IntelliPoint 功能一起運作。

使用滑鼠

我想要變更放大鏡的大小，但不知道如何進行。

調整放大鏡的大小
  1. 按一下適當的滑鼠按鈕，以顯示放大鏡。
  2. 按住不放相同的按鈕，然後移動滑鼠即可變更放大鏡的大小。向右下方移動滑鼠可放大視窗，向左上方移動滑鼠則可縮小視窗。

放大鏡有時會自動關閉。

如果將滑鼠按鈕全域設定給 [放大鏡]，但在特定程式中還另外將其他動作設定給同一個滑鼠按鈕 (反之亦然)，如果切換到的程式，會讓放大鏡將另外設定的動作識別為原本的動作，IntelliPoint 可能會自動關閉放大鏡。

我在 CAD 程式中一向是按滾輪按鈕來旋轉物件，但現在此功能無法運作。

舊版的 IntelliPoint 軟體是將滾輪按鈕設定成 [自動捲動]，讓您可以在電腦輔助繪圖程式中旋轉物件。在此版本中，則是將滾輪按鈕設定成 [下一個視窗]。如果此時想要作為此種用途的話，您也可以將此按鈕 (或其他按鈕) 重新設定成 [自動捲動] (或 [按中鍵])。

重新設定滑鼠按鈕後，雖然我沒有按 SHIFT 鍵，但它一直停留在按下的狀態。

如果將滑鼠按鈕重新設定給不同的命令，當您按下鍵盤上的特定按鍵，又按下滑鼠的重新設定按鈕時，可能會遭遇 SHIFT 鍵啟動的問題。這是由於鍵盤傳送的硬體資訊干擾到自訂的滑鼠按鈕傳送的軟體程式碼所致。若要解決此問題，請按 SHIFT 鍵停用 SHIFT 鍵的啟動狀態，而後當您按下鍵盤上的按鍵時，不要按到滑鼠上的按鈕。

螢幕上的指標無法平順地移動。

滑鼠可能髒了，而影響效能。請嘗試清潔滑鼠。

如果您使用具有光學感應器的滑鼠，請確認使用滑鼠時所在的物體表面，不會影響滑鼠效能。感應器在非光滑平面上能提供更精確的定位。它無法在透明 (例如，玻璃) 或會反射 (例如，鏡子或有光澤物體) 的表面上運作。在高重複性的花紋上，感應器可能無法發揮功能 (例如，印刷的雜誌或報紙的圖片表面)。

有時候無法在螢幕上找到指標 (指標好像隱藏了)。

有兩種可能性：

  • 有時候指標被移到螢幕的最邊緣，這時候就會看不到指標。請試著將指標往不同的方向移動，直到您在螢幕上看到指標為止。
  • 有些程式在您將指標移動到特定區域時，會故意將指標隱藏。請試著將指標移到其他區域，讓指標能夠重新出現。

滑鼠在我的可攜式電腦上運作不正常。

部分可攜式電腦會有內建的指標裝置 (IPD)，這可能會讓 Microsoft 滑鼠在連接到 PS/2 連接埠時，無法正常運作

若要解決此問題，請嘗試下列其中一種動作：

  • 如果滑鼠有 USB 接頭，且可攜式電腦有 USB 連接埠，請試著連接滑鼠到 USB 連接埠上。
  • 如果程式有提供這些選項，請使用 BIOS (基本輸出入系統) 設定程式，關閉 IPD 或選取「自動偵測」模式。如需停用 IPD 的詳細資訊，請參閱可攜式電腦隨附的文件。

    • 滑鼠無法與我的切換器正常地運作。

    切換器不支援 IntelliPoint 軟體。如果您使用切換器，則某些 IntelliPoint 功能 (例如捲動與重新設定按鈕) 將無法運作。

    若要解決此問題，請嘗試下列動作：

    • 確定安裝 IntelliPoint 軟體到每一台電腦上。
    • 在電腦間切換時，請勿移動指標。
    • 如果滾輪和滾輪按鈕不能運作，請重新啟動電腦。

    如果您有其他關於切換器的問題，請與您的切換器供應商聯絡。

    滑鼠按鈕

    當我按下按鈕時，有一個或多個按鈕無法運作。

    第一次使用 Microsoft 滑鼠時，這些按鈕會有預設值。這些按鈕的部分功能可能無法在您使用的程式內使用。例如：預設會將右邊的按鈕設定成 [按右鍵]，但部分程式不支援此功能。您可以在一些已經確定支援該按鈕命令的程式中，試著按一下該按鈕。也可以重新設定不同的命令給按鈕。

    按鈕也可能會設定成您不是很熟悉的命令。您可以使用 IntelliPoint 軟體來瞭解設定給每個按鈕的命令。

    判斷滑鼠按鈕的設定
    1. 開啟 [image] IntelliPoint。
    2. 在 [按鈕] 索引標籤上，確定已在 [連接的裝置] 選取使用中的滑鼠。
    3. 將指標移動到每一個按鈕的方塊上，IntelliPoint 將在相對應的位置變更顏色，顯示該按鈕的位置。

      設定給每個按鈕的命令，會列在按鈕名稱下方。

    我連按兩下滑鼠的動作有困難。

    您可能需要在 IntelliPoint 軟體的 [活動] 索引標籤，修改連按兩下滑鼠的速度。

    滑鼠滾輪

    當我滾動滾輪時，沒有產生任何作用。

    如果滾輪在任何程式的可捲動文件 (如 Microsoft Internet Explorer) 開啟時無法運作，請確定已啟用 IntelliPoint 滾輪支援：

    1. 開啟 [image] IntelliPoint.
    2. 請在 IntelliPoint 的 [捲動] 索引標籤，確認已選取 [啟用垂直捲動] 核取方塊。

    若還是無法解決問題，請試著重新安裝 IntelliPoint 軟體，並於安裝過程中選擇正確的滑鼠型號。

    注意事項

    如果在某些程式中 (如 Microsoft Word 或 Internet Explorer) 可以使用捲動功能，但其他程式即使有捲軸也無法捲動，則這些程式可能不支援捲動滾輪。

    捲動滾輪時，有時候視窗會消失。

    您可以使用滑鼠滾輪來捲動畫面，也可以將它當成按鈕使用。按一下滾輪切換到桌面上其他開啟的程式。有時在捲動時，您可能會不慎按下滾輪，並意外地切換到其他開啟的程式。這就是作用中視窗看起來消失的原因，但該視窗事實上在桌面上仍是開啟的。若要返回前一個視窗，請按一下滾輪，直到該視窗再出現，或者您也可以使用 Windows 工作列來切換到您要的視窗。

    若要解決此問題，請避免在捲動時按下滾輪。

    如果偏好只將滾輪做為捲動用途，您也可以停用滾輪按鈕。

    停用滾輪按鈕
    1. 開啟 [image] IntelliPoint.
    2. 在 [按鈕] 索引標籤上，確定已在 [連接的裝置] 選取使用中的滑鼠。
    3. 在 [滾輪按鈕] 清單中，按一下 [已停用]。
    使用無線滑鼠 (包括 Bluetooth)

    使用我的 Bluetooth 無線滑鼠時，有時畫面回應有些延遲。

    為了延長電池電力，Bluetooth 裝置會在 8-10 分鐘未使用後進入休眠狀態。當您在滑鼠休眠之後才要繼續使用，可能需要數秒鐘時間滑鼠才會恢復運作。因此，使用滑鼠時可能會發現螢幕回應有些許延遲。

    我的 Bluetooth 無線滑鼠無法運作，或 Windows 偵測不到滑鼠。

    Bluetooth 裝置與無線收發器間可能尚未建立通訊連結。若要解決此問題，您必須重新整理裝置與收發器間的無線連線。

    重新整理裝置與無線收發器間的連線
    1. 按一下 [開始]，按一下 [控制台] (確定您是使用「傳統檢視」)，然後按兩下 [Bluetooth 裝置]。
    2. 如果列出無回應的 Bluetooth 滑鼠，請選取該滑鼠，然後按一下 [移除]。
    3. 按一下 [開始]，指向 [所有程式]，再指向 [Microsoft 滑鼠]，然後按一下 [連接 Bluetooth 滑鼠]。

    重要事項

    您必須閱讀並依照「Bluetooth 連線指南」的每一個步驟，才能成功地重新整理您的裝置與無線收發器之間的連線。

    我要使用 Microsoft Bluetooth 無線收發器搭配其他 Bluetooth 裝置，但不知道如何進行。

    Bluetooth 無線技術可讓您將數個相容裝置連線至電腦。您可以使用 Microsoft Bluetooth 無線收發器來搭配其他 Bluetooth 裝置，但 Microsoft 不一定支援此連線功能。

    如需有關使用 Microsoft Bluetooth 無線收發器來搭配其他 Bluetooth 裝置的資訊，請參閱新裝置隨附的說明文件。Windows [說明] 也可提供新增 Bluetooth 裝置至電腦的資訊。

    當我移動指標或按一下按鈕時，無線滑鼠沒有回應。

    請參閱此 [說明] 系統中的 [無線疑難排解] 主題。

    如果前面的疑難排解資訊仍無法回答您的問題，請採取下列方式：

    • 查看讀我檔案，取得最新的產品資訊。

      立即開啟讀我檔案

    • 查看 Microsoft 硬體網站，取得其他產品資訊和可用的 IntelliPoint 軟體更新。若要瀏覽此網站，請移至：

      www.microsoft.com/hardware

    • 請參閱此 [說明] 系統中的 [Microsoft 產品支援服務] 主題，取得取得技術支援服務資訊。

    相關主題
    無線疑難排解
    Bluetooth 裝置的無線疑難排解
    取得技術支援


無線疑難排解

1/9 頁

下列幾頁將協助您針對無線裝置 (滑鼠或鍵盤) 的問題進行疑難排解。

如果無線滑鼠無法作用，而您使用有線鍵盤，請使用鍵盤來瀏覽此疑難排解。按下 TAB 鍵即可在主題中的標題間移動，按下 ENTER 鍵就可以選取選中的標題。

如果您使用的是無線滑鼠與無線鍵盤，請暫時連接一隻有線滑鼠，來完成此疑難排解。

若要繼續進行疑難排解，請按 [下一步]。

下一步>


Bluetooth 裝置的無線疑難排解

1/7 頁

下列幾頁將協助您針對 Bluetooth 無線裝置 (滑鼠或鍵盤) 的問題進行疑難排解。

使用此疑難排解之前，建議您先依照「Bluetooth 連線指南」所述進行。此指南會逐步協助您連接 Bluetooth 裝置。

立即開啟 Bluetooth 連線指南

重要事項

您必須有可正常運作的滑鼠與鍵盤，才能執行連線指南。

若要繼續進行疑難排解，請按 [下一步]。

下一步>


讀我檔案

讀我檔案 (ReadmeTC.txt) 包含有關 Microsoft 滑鼠和 IntelliPoint 軟體的最新資訊。此檔案位於 Microsoft IntelliPoint 光碟片中，安裝 IntelliPoint 軟體時會複製到您的硬碟中。

立即開啟讀我檔案


取得技術支援

如果對於您的 Microsoft 滑鼠或鍵盤有任何疑問，請執行下列動作：

  1. 詳讀此 [說明] 系統，或按一下 [搜尋] 索引標籤來使用關鍵字尋找主題。
  2. 查看此 [說明] 系統的 [疑難排解]。
  3. 查看讀我檔案，取得最新的產品資訊。

    立即開啟讀我檔案

  4. 查看 Microsoft 硬體網站，取得其他硬體產品資訊和可用的軟體更新。若要瀏覽此網站，請移至：

    www.microsoft.com/hardware

若上述選項皆無法回答您的問題，請參閱您產品隨附的手冊以取得技術支援資訊。


使用者授權合約和有限瑕疵責任擔保

與 MICROSOFT 硬體裝置搭配使用的 MICROSOFT(R) 軟體之使用者授權合約

重要說明－請仔細閱讀：本使用者授權合約（以下稱「授權合約」）係一份由　貴用戶（個人或單一法人團體）與　貴用戶取得上述 Microsoft 軟體產品時一併取得之電腦系統或電腦系統元件（以下稱「電腦」）之製造商（以下稱「製造商」）間所成立之合法協議。Microsoft 產品係軟體（以下稱「軟體」）與其所附硬體裝置（以下稱「硬體」）之組合，而兩者均係附隨新的「電腦」而提供。若「軟體」並非附隨全新之「硬體」，則　貴用戶不得使用或拷貝「軟體」。「軟體」包括電腦軟體、任何授權之拷貝、儲存媒介物、書面或電子文件資料、「真品證明書」以及本「授權合約」。本「授權合約」內含「軟體授權」、「一般規定」以及「製造商擔保與損害賠償責任之限制」等。唯有「軟體」係 Microsoft 正版「軟體」，本「授權合約」方具效力，並授予使用者使用之權利。任何連同「軟體產品」所一併提供之軟體若附有另一份使用者授權合約，則該軟體係依該另份授權合約之規定而授予貴用戶使用。「軟體」一經　貴用戶安裝、拷貝或以其他方式使用，即表示　貴用戶同意接受本「授權合約」條款之拘束。若　貴用戶不同意本「授權合約」之條款，則「製造商」及 Microsoft Licensing Inc.（以下稱「Microsoft」)即不願將「軟體」授權予　貴用戶使用。在此情況下，　貴用戶即不得使用「軟體」，且必須立即聯絡「製造商」詢問如何將整份產品退還並取得退款。若　貴用戶對於本「授權合約」有任何疑問，請與　貴用戶「電腦」文件中所提供之聯繫方式與「製造商」聯繫。

軟體授權

本「軟體」係受著作權法、國際著作權條約以及其他智慧財產法律及條約之保護。本「軟體」僅係經授權使用，而非販售賣斷。「軟體」之一切智慧財產權與所有權均屬 Microsoft 或其供應商所有。未經明示授予之一切權利，均保留為「製造商」、Microsoft 與其供應商所有。

1. 使用權之授予。本「授權合約」授予　貴用戶下列權利：

軟體安裝與使用。除本「授權合約」中另有明示規定者外，　貴用戶僅得於附有「硬體」之乙台「電腦」上安裝、使用、存取、執行乙 (1) 份「軟體」之拷貝，或與之進行互動（以下均稱「執行」）。「軟體」不得於不同電腦（包括工作站、終端機或其他數位電子裝置）上、或由不同電腦安裝、存取、展示、共享或同時使用。

備份拷貝。　貴用戶得保有「軟體」所內含之原始媒介物，以作為專供備份或存檔之用途。若於「電腦」上使用「軟體」時需要使用原始媒介物，則　貴用戶得製作乙份「軟體」之備份拷貝，以作為專供存檔用途，惟僅得於「製造商」並未提供備份拷貝之情況下方得為之。未經授權而製作「軟體」拷貝，或規避「軟體」所使用之任何拷貝防護技術，均屬違法。除非本「授權合約」中明示規定外，　貴用戶不得另外複製「軟體」或「軟體」所附之書面資料。

2. 其他限制之說明。

語言與處理器版本之選擇。如果「軟體」包含一種以上之語言及／或處理器版本，則　貴用戶僅係取得使用其中一種語言版本以及一種處理器版本之授權。

雙媒介物軟體。　貴用戶所收受之「軟體」可能附著於一種以上之媒介物，惟無論所收受之「軟體」其媒介物之種類和大小為何，　貴用戶僅得使用適合於　貴用戶乙台電腦之媒介物。　貴用戶不得於另一台電腦上「執行」其他媒介物。除經依「軟體之轉讓」一節規定而將整份「軟體」與「硬體」一併經授權永久轉讓外，　貴用戶不得出借、暫時或永久出租或轉讓其他媒介物予其他使用人。

軟體之轉讓。　貴用戶僅得將依本「授權合約」所授予之一切權利，作為轉讓「電腦」之一部分而連同「硬體」一併永久加以轉讓，此外　貴用戶不得保留任何拷貝，並且必須轉讓所有的「軟體」（包括所有組成部分、媒介物、書面資料、任何昇級版及本「授權合約」，以及「真品證明書」(如適用的話)），並連同所附隨之「硬體」一併轉讓，且受讓人必須同意本「授權合約」之條款。若「軟體」部份為昇級版，則任何轉讓亦須包括「軟體」之所有先前版本。

租借。　貴用戶不得永久或暫時出租或出借「軟體」予另一使用者。

昇級版。　貴用戶得依據本「授權合約」條款而使用「軟體」之昇級版，除非該等昇級版另外提供　貴用戶一份「授權合約」，於此情況下，　貴用戶於使用該昇級版時即應遵守該份另外所提供之「授權合約」之規定，惟　貴用戶必須經授權使用「製造商」、Microsoft 或其供應商指定為符合昇級資格之產品（以下稱「合格產品」）。「軟體」若經註明為昇級版，將取代及／或補充隨「電腦」一併取得之「合格產品」（並可能在昇級成為 Microsoft 昇級產品時其「合格產品」可能停用）。

還原工程 (Reverse Engineering)、解編 (Decompilation) 與反向組譯 (Disassembly) 之限制。 貴用戶不得對「軟體」進行還原工程、解編或反向組譯，但若相關法令明示禁止為上述限制者，不在此限。

原件之分開。「軟體」係被當作一個單一產品而被授權使用，各組成部份不得被分開而用於多台電腦上。

單一「電腦」。「軟體」和「硬體」係被當作單一之整合產品而經授權使用。「軟體」僅能依照本「授權合約」之規定與「硬體」一併使用。

單一「授權合約」。本「軟體」可能包括本「授權合約」之多種版本，譬如多種翻譯及／或多種媒介物之版本

（例如於使用者文件之中以及軟體之中）。於此種情況時，　貴用戶只經授權使用「軟體」之乙 (1) 份拷貝。

禁止轉售軟體。若「軟體」經標示為「禁止轉售」（Not For Resale）或「NFR」，　貴用戶不得將「軟體」轉售或以其他方式作有對價之轉讓，不受本約其他條款相反規定之限制。

商標。本「授權合約」並不授予　貴用戶任何與 Microsoft 或其供應商之商標或服務標章有關之任何權利。 產品支援。產品支援係由「製造商」所提供，而非由 Microsoft 或其供應商或其關係企業或子公司所提供。請參見　貴用戶使用者文件中所提供之「製造商」支援號碼。

3. 著作權。所有關於「軟體」（包括但不限於「軟體」內所含有之任何影像、圖片、動畫、視訊、音效、音樂、文字以及「小應用程式」）、內附書面資料，以及任何「軟體」拷貝之所有權及著作權，均屬 Microsoft 公司或其供應商所有。凡不包含於「軟體」中但可透過「軟體」而存取之資料內容，其一切所有權以及智慧財產權均屬各該資料所有人所有，並可能受相關著作權或其他智慧財產權法律與條約之保護。本「授權合約」並不授權　貴用戶就該等資料之內容享有使用之權利。使用任何可能透過「軟體」而存取之線上服務時，可能必須遵守有關該等服務之個別使用條款。若本「軟體」包含僅以電子形式提供之文件，則　貴用戶得列印乙份該等電子文件。　貴用戶不得複製「硬體」與「軟體」所附之書面資料。本「授權合約」中一切未經明示授予之權利，均保留為 Microsoft 及其供應商所有。

4. 出口限制。　貴用戶認知，依據本「授權合約」所授予之「軟體」係接受美國出口條例之管轄。　貴用戶同意遵守適用於「軟體」之一切相關國際與國內法律與條例，包括「美國出口管制條例」和美國與其他政府所發佈之使用者、使用用途與目的地之限制規定。進一步資訊請參見：http://www.microsoft.com/exporting。

5. 有關 JAVA 技術之說明。「軟體」可能包含以 JAVA 語言寫成程式之支援。JAVA 科技並非無錯誤發生之可能，且並非被設計、製造或當作在危險環境下（如核子設施之操作、飛航或通訊系統、飛航管理、直接生命支援機器或武器系統等）需要絕對安全保證性能之線上控制設備而使用或轉售。上述線上控制設備如使用 JAVA技術，而該技術發生失靈時，即可能直接導致死亡、身體傷害或物體或環境嚴重損害後果。

6. 使用權之終止。若　貴用戶未能遵行本「授權合約」所規定之條款，則「製造商」、Microsoft 公司及其供應商得終止　貴用戶「授權合約」之權利，但其所享有之任何其他權利均不受影響。屆時　貴用戶必須銷毀所有「軟體」之拷貝及其所有組成部份以及「硬體」。

一般規定：

以下規定適用於「軟體授權」與「製造商擔保與損害賠償之限制」。

1. 附隨性、衍生性與某些其他損害賠償之排除。除非擔保內容有所規定，否則在相關法律允許之最大範圍內，「製造商」及其供應商對於 貴用戶因使用或不能使用「軟體」或「硬體」所發生之任何損害均不負任何損害賠償責任，其中包括但不限於營業利潤之損失、營業中斷、機密資訊之滅失或其他金錢損失、身體傷害、未履行任何義務（包括信守誠信或合理注意義務）、過失等之特別性、附隨性、間接性或衍生性之損害，此項規定不因「製造商」或任何供應商經　貴用戶事先告知該損害發生之可能性而有所不同。無論發生任何情況，「製造商」依本合約任何條款所應負之損害賠償總額以　貴用戶就「軟體」與「硬體」實際已付之價款為限。此等限制不適用於相關法律規定不得排除或設限之任何損害賠償。前述之限制、排除規定以及不提供責任擔保或保証之聲明，係於相關法律所允許之最大範圍內適用，縱使任何救濟權無法達到其基本目的時亦然。

2. 準據法。若　貴用戶係於美國境內取得「硬體」，則本合約適用美國華盛頓州法律。若　貴用戶係於歐盟、冰島、挪威或瑞士等地取得「硬體」，則適用當地法律。若　貴用戶係於加拿大境內取得「硬體」，則除非當地法律明示禁止，否則本合約適用加拿大安大略省法律，且本約各方均必須不可改變地承認安大略省法院之管轄權，並進一步同意，依據本約而可能引起之任何訴訟均應在位於安大略省約克 (York) 司法區之法院開始進行。若　貴用戶係於上列國家以外之地區取得「硬體」，則可能適用當地法律。

製造商擔保與損害賠償責任之限制

請注意：以下擔保不受任何地域之限制，且不影響　貴用戶可能享有之任何法定權利。

製造商擔保。製造商茲擔保：

(a) 自　貴用戶收到「軟體」之日起 90 日內，「軟體」實質上符合隨附包裝與文件中所述之功能，且

(b) 「軟體」所附隨之「硬體」自　貴用戶收到之日起三 (3) 年內，不致發生材料上或製作上之瑕疵。

若「軟體」或「硬體」不符合本擔保規定，則「製造商」將自以下兩種措施中擇一為之：

(a) 修復或更換「軟體」或「硬體」，或

(b) 退還　貴用戶就「軟體」與「硬體」（可能）已付之價款，但　貴用戶應將「軟體」與「硬體」連同　貴用戶之購買收據一併退還「製造商」。

  貴用戶得免費使用此損害賠償方式，惟可能產生之任何費用必須由　貴用戶自行負擔。若「軟體」或「硬體」之瑕疵，係因意外、不當使用或誤用所引起者，則本「製造商擔保」無效。經更換之任何「軟體」或「硬體」其擔保期限為原擔保期限之剩餘期限或三十 (30) 天（視孰者較長）。「製造商」不負責對於　貴用戶應能以合理方式以避免之任何損失或損害，例如定期為軟體與檔案製作備份等。

一切其他條款之排除。　貴用戶同意，以上擔保係　貴用戶就「軟體」與「硬體」相關事項所獲得之唯一擔保。「製造商」及其供應商就「軟體」、「硬體」以及「硬體」所附之任何產品手冊或其他書面資料均不提供其他擔保或瑕疵擔保責任。於相關法律所允許之最大範圍內，以及依據擔保內容之情況下，「製造商」及其供應商就「軟體」、「硬體」以及「軟體」與「硬體」所附之產品手冊或其他書面資料均不提供任何明示或默示之瑕疵擔保責任、條件與其他規定（無論係依據法令、習慣法 (Commom Law)，以及以附屬或其他方式所提供者），其中包括但不限於適售性、品質令人滿意並符合特定用途、不含病毒、無過失、非欠缺製造技術、所有權、授權或未侵權之任何（可能之）默示瑕疵責任擔保或條件。至於不視為已排除之任何默示瑕疵擔保責任，軟體以 90 日為限，硬體則以三 (3) 年為限，或以相關法律所允許之最短期限為限，並以其中時間最長者為準。

登記。　貴用戶毋須就「軟體」與「硬體」之購買進行登記，本「製造商擔保」即屬有效。

受益人。在相關法律允許範圍下，本「製造商擔保」僅係提供給　貴用戶，即「軟體」與「硬體」之第一位授權使用者，本「製造商擔保」無第三受益人，並非為其他人所設，亦不適用於其他人（惟法律另有規定者則不在此限），包括　貴用戶依據「授權合約」授權規定而為之任何轉讓之任何受讓人。


重要電池資訊

小心

只能使用 AA (LR6) 鹼性、碳鋅或氯化鋅電池。

一般注意事項

  • 請將電池放置於孩童拿不到的地方。
  • 置入電池時請確認電池正 (+) 負 (-) 極與電池盒內的標示方向相符。
  • 請勿將新舊電池或不同類型 (例如碳鋅或鹼性) 電池混合使用。
  • 請立即將老舊及耗損電池取出，並依照當地與全國廢棄物處理規定進行回收或處理。
  • 若電池的電解液漏出，請立即將電池取出，並依照當地與全國廢棄物處理規定及電池製造商的指示加以回收或處理。在放入新電池之前，請用濕紙巾或者依照電池製造廠商建議的方式，將電池盒確實清理乾淨。若皮膚或衣服接觸到電池的化學液體，請立即用清水加以沖洗。
  • 若長時間不使用裝置，請將電池取出。

特別注意事項

以下的預防措施可以避免因下列禁止行為所造成的電解液意外洩出：

  • 切勿以錯誤方式置入電池。置入電池時，請注意電池上標示的正極 (+) 與負極 (-) 符號。
  • 請勿打開、損毀電池或在電池上打孔。
  • 請勿將電池加熱。
  • 請勿焚毀廢棄的電池。

外洩的電解液具有腐蝕性，會對眼睛、皮膚造成傷害，如果誤食，則會中毒。


專利與著作權

美國與/或國際專利申請中

本文件中的資訊 (包含 URL 及其他網際網路網站參考資料) 如有變更恕不另行通知。使用此文件的風險必須由使用者自行承擔。此處所描述之範例公司、組織、產品、人員及事件均屬虛構，並非影射任何真實的公司、組織、產品、人員及事件。遵守所有適用的著作權法是使用者的責任。在不限制任何依著作權得享有之權利的情況下，未經 MS 書面許可， 貴用戶不得基於任何目的或使用任何形式或方法 (如電子形式、機械形式、影印、記錄或其他方式) 複製或傳送本文件的任何部份，也不得將本文件的任何部份儲存或放入檢索系統 (retrieval system)。

Microsoft 可能擁有專利權、專利優先權、商標權、著作權或其他涵蓋本文件主題內容的智慧財產權。除非 Microsoft 明示地提供書面授權合約，提供本文件並未授予您任何專利權、商標權、著作權或其他智慧財產權的授權。

© 2005 Microsoft Corporation. 保留一切權利。

Microsoft、IntelliEye、IntelliMouse、MSN、PowerPoint 與 Windows 是 Microsoft Corporation 在美國及/或其他國家/地區的註冊商標或商標。

所有其他商標為其各擁有人之財產。


[按鍵輸入設定] 對話方塊

使用 [按鍵輸入設定] 對話方塊來設定鍵盤快速鍵 (例如，CTRL+P (列印命令)) 到滑鼠按鈕。有效的鍵盤快速鍵是由一或多個輔助鍵 (CTRL、SHIFT、ALT 與某些鍵盤上的 ALT GR) 與標準鍵 (例如，字母或數字) 所組成。

選項 | 說明
按鍵組合 | 按下您要指定給滑鼠按鈕的按鍵組合。方塊中就會出現該按鍵組合。
清除 | 按一下以將其他按鍵組合指定給滑鼠按鈕。

相關主題
將鍵盤快速鍵設定給滑鼠按鈕
重新設定滑鼠按鈕
為特定程式重新設定滑鼠按鈕


[程式專用設定] 對話方塊

使用 [程式專用設定] 對話方塊為您的 Microsoft 滑鼠設定程式專用的按鈕設定。程式的視窗啟動時，您指定的按鈕設定會優先於全域滑鼠按鈕設定。

選項 | 說明
程式 | 顯示已設定好專用按鈕設定的程式。按一下此方塊中的某個程式，就可以變更其按鈕設定。
新增 | 按一下以新增要指定程式專用按鈕設定的程式。選取想要的程式 (.exe 檔)，然後按一下 [開啟]。程式新增到清單後，您可以選取它並為該程式指定按鈕設定。
移除 | 按一下以從清單移除程式，並移除您針對該程式指定的按鈕設定。
按鈕命令清單 | 可讓您變更每個滑鼠按鈕的命令。您可以將任何命令指定給任何按鈕，唯一例外的情況是：[按一下] 命令必須指定給左按鈕或右按鈕。
還原預設值 | 還原所選取程式的預設按鈕設定。

小心

還原預設設定後，會刪除您針對所選取程式指定的按鈕設定。

相關主題
為特定程式重新設定滑鼠按鈕
將鍵盤快速鍵設定給滑鼠按鈕
使用滑鼠按鈕開啟程式、網頁或檔案


[開啟程式、網頁或檔案] 精靈

使用 [開啟程式、網頁或檔案] 頁面以選取的滑鼠按鈕來選取想要開啟的程式、網頁或檔案。

選項 | 說明
文字方塊 | 輸入程式 (.exe 檔) 或檔案的正確路徑，或是輸入要開啟網頁的完整網址。
瀏覽 | 按一下以選取想要開啟的程式或檔案。

範例>
C:\windows\notepad.exe
http://www.msn.com
C:\work\presentation.ppt

相關主題
使用滑鼠按鈕開啟程式、網頁或檔案


設定遊戲指令切換

您已將一個按鈕設定成「遊戲指令切換」。您可使用本功能來記錄和切換兩個最愛遊戲按鍵程序，例如您用來選取武器的程序。

記錄遊戲指令切換設定
  1. 將設定成「遊戲指令切換」的按鈕按住不放 1 秒鐘，即可啟用記錄模式。
  2. 在按住按鈕的同時，輸入您想要的按鍵程序或按鍵組合 (至多 16 個按鍵)。
  3. 完成之後，放開按鈕。
  4. 若要記錄下一個遊戲按鍵程序，請重複步驟 1 到 3。
重播遊戲指令切換設定
  1. 按下設定成「遊戲指令切換」的按鈕。
  2. 若您曾記錄兩個遊戲按鍵程序，請按下所設定的按鈕來切換程序。

若要取得刪除和重新記錄的相關說明，請參閱 Microsoft 滑鼠說明中的使用遊戲指令切換。

注意事項

在您登出或關閉電腦後，您便喪失您所記錄的遊戲按鍵程序。

關閉


調整放大鏡

您可以調整所開啟的放大鏡，放大鏡的大小或放大等級都可以變更。

調整放大鏡的大小

開啟放大鏡之後，將放大鏡按鈕按住不放，再移動滑鼠。向右下方移動滑鼠可增加放大鏡的大小，向左上方移動滑鼠則可縮小放大鏡的大小。
變更放大等級

開啟放大鏡之後，將放大鏡按鈕按住不放，然後滾動滑鼠滾輪。向外捲動滾輪增加放大等級，或向內捲動滾輪以減少放大等級。

如需放大鏡的相關資訊，請參閱 IntelliPoint [說明] 中的 [使用放大鏡]。

關閉


鍵盤與滑鼠的 Bluetooth 連線指南

重要事項：為了讓 Bluetooth 裝置正常運作，您必須依照本指南中的每個步驟進行操作，然後按一下下面的連結。

  • 將無線收發器連接到電腦。請等待 Windows 通知區域指示無線收發器已成功安裝完畢。這可能需要花費數分鐘。

Windows 已經安裝無線收發器 >


鍵盤與滑鼠的 Bluetooth 連線指南

  1. 為鍵盤與滑鼠裝上電池 (詳見圖 1)。
  2. 找到 [Make/Break Connection] 按鈕但不要按下該按鈕 (詳見圖 2)。按下按鈕後，Windows 便可偵測到此裝置。


鍵盤與滑鼠的 Bluetooth 連線指南

停止！ 您必須依照這些指示來連接裝置。

滑鼠連線 (不需要密碼金鑰密碼金鑰可用來提升鍵盤與電腦互動時的安全性。使用密碼金鑰時，您的電腦只會與您的鍵盤通訊，而不會與其他鍵盤通訊。因為滑鼠不會用來進行文字輸入作業，所以不需要密碼金鑰。 )：

  1. 開啟 Bluetooth 裝置，然後按一下 [新增]。[Bluetooth 裝置] 是控制台中的項目，您可以使用它來新增、移除或自訂 Bluetooth 裝置。請記得依照下列所有指示來新增 Bluetooth 裝置。若要開啟 Bluetooth 裝置，請按一下下面的連結。
  2. 按住滑鼠底部的按鈕 5 秒鐘。
  3. 選取核取方塊，然後按一下 [下一步]。
  4. 提示您輸入密碼金鑰時，請按一下 [不使用密碼金鑰]。

鍵盤連線 (需要密碼金鑰密碼金鑰可用來提升鍵盤與電腦互動時的安全性。使用密碼金鑰時，您的電腦只會與您的鍵盤通訊，而不會與其他鍵盤通訊。因為滑鼠不會用來進行文字輸入作業，所以不需要密碼金鑰。)：

  1. 開啟 Bluetooth 裝置，然後按一下 [新增]。[Bluetooth 裝置] 是控制台中的項目，您可以使用它來新增、移除或自訂 Bluetooth 裝置。請記得依照下列所有指示來新增 Bluetooth 裝置。若要開啟 Bluetooth 裝置，請按一下下面的連結。
  2. 按住滑鼠底部的按鈕 5 秒鐘。
  3. 選取核取方塊，然後按一下 [下一步]。
  4. 按一下 [為我選擇密碼金鑰]，再按 [下一步]。
  5. 在 30 秒之內使用 Bluetooth 鍵盤輸入提供的密碼金鑰，然後按下 ENTER 鍵。
    請勿    使用鍵盤的數字鍵台輸入密碼金鑰。

立即開啟 [image] Bluetooth 裝置
(或按兩下控制台中的 [Bluetooth 裝置])

詳細滑鼠連線指示

開啟滑鼠的 [新增 Bluetooth 裝置精靈] (這些步驟不適用於鍵盤)：

  1. 按一下 [開始]，按一下 [控制台] (確定您是使用「傳統檢視」)，然後按兩下 [image] [ Bluetooth 裝置]。
  2. 按一下 [新增]。
  3. 在您的無線 Bluetooth 滑鼠底部，按下 [Make/Break Connection] 按鈕 5 秒鐘 (確定 Windows 已偵測到滑鼠)，然後放開該按鈕。

  4. 在 [新增 Bluetooth 裝置精靈] 中，選取 [我的裝置已設定並就緒可以找到] 核取方塊，然後按一下 [下一步]。
  5. 出現裝置名稱後，請按一下 [Microsoft 滑鼠]，然後按一下 [下一步]。
  6. 當精靈要求您指定密碼金鑰時，請按一下 [不使用密碼金鑰]，然後按一下 [下一步]。
  7. 請等候精靈完成新增 Bluetooth 滑鼠的程序。在精靈的最後一頁，請按一下 [完成]，然後按一下 [確定]。

如果裝置仍然無法運作，您可以：

  • 重新開始。
  • 參閱《滑鼠說明》中的＜Bluetooth 裝置的無線疑難排解＞。

如需連接 Bluetooth 裝置的詳細資訊，請在 Windows [說明] 中搜尋「Bluetooth」。

詳細鍵盤連線指示

開啟鍵盤的 [新增 Bluetooth 裝置精靈] (這些步驟不適用於滑鼠)：

  1. 按一下 [開始]，按一下 [控制台] (確定您是使用「傳統檢視」)，然後按兩下 [image] [Bluetooth 裝置]。
  2. 按一下 [新增]。
  3. 在您的無線 Bluetooth 鍵盤底部，按下 [Make/Break Connection] 按鈕 5 秒鐘 (確定 Windows 已偵測到鍵盤)，然後放開該按鈕。

  4. 在 [新增 Bluetooth 裝置精靈] 中，選取 [我的裝置已設定並就緒可以找到] 核取方塊，然後按一下 [下一步]。
  5. 出現裝置名稱後，請按一下 [Microsoft 鍵盤]，然後按一下 [下一步]。

    重要事項：提示您輸入密碼金鑰時，請在 30 秒之內輸入密碼金鑰並按下 ENTER 鍵。

  6. 當精靈詢問您要使用哪個密碼金鑰時，請按一下 [為我選擇密碼金鑰]，再按 [下一步]。
  7. 提示您輸入密碼金鑰時，您必須手動在您的 Bluetooth 無線鍵盤上輸入密碼金鑰，然後按下 ENTER 鍵。

    8. 注意事項：

    • 請勿使用鍵盤的數字鍵台來輸入密碼金鑰。
    • 輸入密碼金鑰時螢幕上不會有任何回應，但您可以視需要使用 BACKSPACE 鍵來修改輸入的字元。
    • 若未在 30 秒之內輸入密碼金鑰且精靈顯示逾時，您可以按一下 [上一步]，再按一下 [下一步] 再試一次。
  8. 依照 [新增 Bluetooth 裝置精靈] 中的指示進行。在精靈的最後一頁，按一下 [完成]，然後按一下 [確定]。

如果裝置仍然無法運作，您可以：

  • 重新開始。
  • 參閱《鍵盤說明》中的＜Bluetooth 裝置的無線疑難排解＞。

如需連接 Bluetooth 裝置的詳細資訊，請在 Windows [說明] 中搜尋「Bluetooth」。


無線疑難排解

2/9 頁

檢查電池

無線裝置需要電力充沛的鹼性電池才能正常運作。

請試著採取下列動作：

  • 將滑鼠或鍵盤倒置，打開電池盒蓋。確定裝置已安裝電池，而且正 (+) 負 (-) 極位置正確。關上電池盒蓋。
  • 請試著將所有的電池更換為全新的鹼性電池。

注意事項

裝置所隨附的軟體會提供電源不足警告。不過，如果發生無線連線問題，電池狀態可能會不正確。

若要繼續進行疑難排解，請按 [下一步]。


Bluetooth 裝置的無線疑難排解

2/7 頁

檢查電池

無線裝置需要電力充沛的鹼性電池才能正常運作。

請試著採取下列動作：

  • 將滑鼠或鍵盤倒置，打開電池盒蓋。確定裝置已安裝電池，而且正 (+) 負 (-) 極位置正確。關上電池盒蓋。
  • 請試著將所有的電池更換為全新的鹼性電池。

注意事項

裝置所隨附的軟體會提供電源不足警告。不過，如果發生無線連線問題，電池狀態可能會不正確。

若要繼續進行疑難排解，請按 [下一步]。


無線疑難排解

3/9 頁

確定無線接收器已連接至電腦

無線接收器需要正確地連接至電腦。

請試著採取下列動作：

  • 確定無線接收器已正確插入電腦上適當的 USB 連接埠。(如需連接無線接收器的相關資訊，請參閱該裝置隨附的文件。)
  • 如果無線接收器已經插上 USB 集線器，請確定 USB 集線器已正確地插到電腦上。您也可以試著直接將無線接收器插到電腦的 USB 連接埠。
  • 確定用以提供電力的 USB 集線器，適合高電力需求的 USB 裝置使用。

如需有關安裝硬體裝置的其他資訊，請參閱 Windows [說明]。

若要繼續進行疑難排解，請按 [下一步]。


Bluetooth 裝置的無線疑難排解

3/7 頁

確定無線收發器已連接至電腦

無線收發器需要正確地連接至電腦。

請試著採取下列動作：

  • 確定無線收發器已正確連接至電腦的 USB 連接埠。(如需連接無線收發器的相關資訊，請參閱該裝置隨附的文件。)
  • 如果無線收發器已經插上 USB 集線器，請確定 USB 集線器已正確地插到電腦上。您也可以試著直接將無線接收器插到電腦的 USB 連接埠。
  • 確定用以提供電力的 USB 集線器，適合高電力需求的 USB 裝置使用。

如需有關安裝硬體裝置的其他資訊，請參閱 Windows [說明]。

若要繼續進行疑難排解，請按 [下一步]。


Bluetooth 裝置的無線疑難排解

4/7 頁

重新整理無線收發器與裝置之間的連線

Bluetooth 裝置與無線收發器間可能尚未建立通訊連結。

重新整理裝置與無線收發器間的連線
  1. 按一下 [開始]，按一下 [控制台] (確定您是使用「傳統檢視」)，然後按兩下 [Bluetooth 裝置]。
  2. 如果列出無回應的 Bluetooth 裝置，請選取該裝置，然後按一下 [移除]。
  3. 按一下 [開始]，指向 [所有程式]，再指向 [Microsoft 滑鼠] (或 [Microsoft 鍵盤])，然後按一下 [連接 Bluetooth 滑鼠] (或 [連接 Bluetooth 鍵盤])。

重要事項

您必須閱讀並依照「Bluetooth 連線指南」的每一個步驟，才能成功地重新整理您的裝置與無線收發器之間的連線。

若要繼續進行疑難排解，請按 [下一步]。


無線疑難排解

4/9 頁

檢查無線裝置的位置

無線接收器和無線裝置必須放置在正確的位置。

請試著採取下列動作：

  • 確定無線裝置與無線接收器的距離小於 1 公尺。
  • 儘量將滑鼠與鍵盤 (如果都是無線裝置的話) 放置於距離無線接收器相等的位置。
  • 請勿將無線接收器放置於金屬表面 (例如，桌上型電腦主機的上方)。
  • 避免在金屬表面使用無線滑鼠與鍵盤。
  • 試著將無線接收器放置於不同的位置。例如，將接收器換邊或上下倒置。

若要繼續進行疑難排解，請按 [下一步]。


Bluetooth 裝置的無線疑難排解

5/7 頁

檢查無線裝置的位置

無線收發器和無線裝置必須放置在正確的位置。

請試著採取下列動作：

  • 將無線裝置靠近無線收發器，放在裝置隨附手冊中指定的接收範圍內。
  • 儘量使無線收發器遠離可能造成干擾的物體。可能造成干擾的物體包括下列項目：
    • 無線網路裝置
    • 某些特定類型的無線電話
    • 微波爐

若要繼續進行疑難排解，請按 [下一步]。


無線疑難排解

5/9 頁

檢查干擾是否來自其他物件

無線與非無線裝置都可能會對無線裝置產生干擾。

請試著採取下列動作：

  • 確定附近沒有會造成干擾的項目，例如桌扇、日光燈或大型金屬物，例如檔案櫃。
  • 將會競爭訊號的無線裝置數目降到最少，例如無線電玩設備、無線電話和遙控器。
  • 避免將無線接收器的纜線與其他電纜線平行放置。

若要繼續進行疑難排解，請按 [下一步]。


無線疑難排解

6/9 頁

變更無線頻道

無線裝置使用的傳輸頻道，可能會受到干擾。您可以試著變更無線頻道。不過，別的頻道可能有更強的干擾。

若要變更頻道，請按無線鍵盤或滑鼠底部的按鈕。

如果訊號沒有改善，請再按該按鈕回到原來的頻道。

若要繼續進行疑難排解，請按 [下一步]。


Bluetooth 裝置的無線疑難排解

6/7 頁

查閱讀我檔案

讀我檔案包含有關 Bluetooth 無線裝置的最新資訊。

立即開啟讀我檔案

若要繼續進行疑難排解，請按 [下一步]。


無線疑難排解

7/9 頁

重新整理無線接收器與裝置之間的連線

無線接收器和滑鼠、鍵盤間可能有傳輸碼的問題。

注意事項

此步驟只適用於具有連線按鈕的無線接收器。如果您使用的無線接收器上並沒有按鈕，請跳至下一個步驟。

請試著採取下列動作：

  • 按下無線接收器上的按鈕，再按下滑鼠或鍵盤底部的按鈕，可使無線接收器與無線裝置重新連線。

若要繼續進行疑難排解，請按 [下一步]。


Bluetooth 裝置的無線疑難排解

7/7 頁

無線疑難排解無法解決問題

您可以再次嘗試執行疑難排解，或是按一下 [相關主題] 下方的連結以取得產品支援資訊。

<上一步 <<重新開始

相關主題
滑鼠疑難排解
取得技術支援


無線疑難排解

8/9 頁

查閱讀我檔案

讀我檔案包含有關無線裝置的最新資訊。

立即開啟讀我檔案

若要繼續進行疑難排解，請按 [下一步]。


無線疑難排解

9/9 頁

無線疑難排解無法解決問題

您可以再次嘗試執行疑難排解，或是按一下 [相關主題] 下方的連結以取得產品支援資訊。

<上一步 <<重新開始

相關主題
滑鼠疑難排解
微軟全球技術支援中心