Presentación

La Ayuda del mouse de Microsoft proporciona información sobre el mouse (o la bola de seguimiento) de Microsoft del que dispone y el software IntelliPoint que lo acompaña.

Visite el sitio Web de hardware de Microsoft para conocer las actualizaciones de software disponibles, obtener información actualizada acerca de los productos de hardware actuales de Microsoft y comprar productos de hardware en Internet.

Para obtener más información acerca de opciones de configuración del mouse que no se describen en este sistema de Ayuda, vea la Ayuda de Windows.


Guía de informática saludable

En la Guía de informática saludable de Microsoft se ofrece información importante acerca del uso de su equipo de forma que le resulte más cómodo y productivo. Asimismo, esta guía le ayudará a reducir el riesgo de posibles daños personales derivados de la inadecuada utilización del dispositivo.

Abrir la Guía de informática saludable ahora


Actualización del mouse en el software

Por norma general, el modelo de mouse que está conectado al equipo se especifica durante la instalación de IntelliPoint. Sin embargo, si conecta un nuevo mouse al equipo, puede que deba actualizarlo manualmente.

Para actualizar el mouse de Microsoft conectado
  1. Abra [image] IntelliPoint.
  2. En la ficha Botones, debajo de Dispositivo conectado, haga clic en el mouse que utiliza.

    Si no está seguro del nombre del modelo de mouse de Microsoft, compruebe la parte inferior del mouse.

Nota

Si se actualiza el nombre del modelo de mouse a otro diferente del que se encuentra conectado, se cambiarán las opciones disponibles en el software, aunque no se verá modificada la funcionalidad del propio mouse.

Temas relacionados
Ficha Botones


Reasignación de un botón del mouse

El software IntelliPoint asigna comandos predeterminados para todos los botones del mouse. Sin embargo, puede reasignar fácilmente los botones a otros comandos o métodos abreviados de teclado para que se ajusten a su estilo de trabajo. Del mismo modo, también puede deshabilitar aquellos botones que puede presionar por error, como el botón de rueda.

Para reasignar un botón de forma general
  1. Abra [image] IntelliPoint.
  2. En la ficha Botones, asegúrese de que el mouse conectado está seleccionado en la lista Dispositivo conectado.
  3. En la lista que aparece debajo del botón que desea reasignar, haga clic en un comando.

    Para deshabilitar un botón, haga clic en Deshabilitado.

Nota

Debe asignar el comando Clic al botón primario o al secundario. También puede asignarlo a botones adicionales, si así lo desea.

Temas relacionados
Opciones de asignación de botones
Uso del ampliador
Reasignación de un botón del mouse a un programa específico
Apertura de un programa, una página Web o un archivo con un botón del mouse
Asignación de un método abreviado de teclado a un botón del mouse
Restauración de las asignaciones de botones predeterminadas


Reasignación de un botón del mouse a un programa específico

Las asignaciones de botones específicas de programa aumentan la funcionalidad del mouse de Microsoft. Por ejemplo, cuando utilice Microsoft Word, es probable que no emplee el botón de rueda con frecuencia; puede reasignar este botón a otro comando que use más frecuentemente, como Deshacer o Copiar.

Para reasignar un botón a un programa específico
  1. Abra [image] IntelliPoint.
  2. En la ficha Botones, asegúrese de que el mouse conectado está seleccionado en la lista Dispositivo conectado.
  3. Active la casilla de verificación Activar configuración específica de programa y haga clic en Configuración.
  4. En Programas, haga clic en Agregar, seleccione el archivo de programa (.exe) adecuado y, a continuación, haga clic en Abrir.

    El programa seleccionado se agregará a la lista Programas.

  5. En la lista que aparece debajo del botón que desea reasignar, haga clic en un comando.
  6. Para probar la asignación de un botón sin cerrar el cuadro de diálogo Programa - configuración específica, haga clic en Aplicar y, a continuación, utilice el botón reasignado en el programa seleccionado.
  7. Cuando haya terminado de reasignar botones al programa seleccionado, haga clic en Aceptar.

Temas relacionados
Reasignación de un botón del mouse
Apertura de un programa, una página Web o un archivo con un botón del mouse
Asignación de un método abreviado de teclado a un botón del mouse


Apertura de un programa, una página Web o un archivo con un botón del mouse

Puede cambiar la asignación de uno de los botones del mouse para que inicie un programa o abra un archivo o página Web. Por ejemplo, si utiliza la calculadora de Microsoft con frecuencia y no emplea el botón de rueda para su propósito predeterminado, puede cambiar la asignación de este botón para que abra la calculadora.

Para abrir un programa, una página Web o un archivo con un botón del mouse
  1. Abra [image] IntelliPoint.
  2. En la ficha Botones, asegúrese de que el mouse conectado está seleccionado en la lista Dispositivo conectado.
  3. En la lista que aparece debajo del nombre del botón al que desea asignar un método abreviado de teclado, haga clic en Inicio... (personalizado).
  4. Escriba la ruta o busque la ubicación del elemento.

    Si conoce la ruta exacta, escríbala en el cuadro. Por ejemplo, para especificar una ruta a una presentación de PowerPoint ubicada en una carpeta en la unidad C, escriba lo siguiente:

    C:\trabajo\presentación.ppt

    Para iniciar un programa, como Calculadora, escriba:

    C:\windows\system32\calc.exe

    Para especificar una página Web, como MSN, escriba:

    http://www.msn.com

  5. Cuando haya terminado, haga clic en Finalizar.

Temas relacionados
Reasignación de un botón del mouse
Reasignación de un botón del mouse a un programa específico
Asignación de un método abreviado de teclado a un botón del mouse


Asignación de un método abreviado de teclado a un botón del mouse

Puede asignar un método abreviado de teclado, por ejemplo, Ctrl+P (Imprimir), a un botón del mouse. Un método abreviado de teclado válido puede emplear una o varias de las teclas modificadoras disponibles (Ctrl, Mayús, Alt, y—en algunos teclados—Alt Gr) junto con una tecla estándar, por ejemplo, una letra o un número.

Para asignar un método abreviado de teclado a un botón del mouse
  1. Abra [image] IntelliPoint.
  2. En la ficha Botones, asegúrese de que el mouse conectado está seleccionado en la lista Dispositivo conectado.
  3. En la lista que aparece debajo del nombre del botón al que desea asignar el método abreviado de teclado, haga clic en Pulsación de tecla.
  4. Presione la combinación de teclas (por ejemplo, Ctrl+P) que desea asignar al botón del mouse.

    Hasta que presione un método abreviado de teclado válido, el cuadro de diálogo Asignación de pulsación de teclas muestra Ninguna.

  5. Para asignar un método abreviado de teclado distinto, haga clic en Borrar y presione la nueva combinación de teclas. Cuando haya terminado, haga clic en Aceptar.

Temas relacionados
Reasignación de un botón del mouse
Reasignación de un botón del mouse a un programa específico


Restauración de las asignaciones de botones predeterminadas

Puede restaurar los botones del mouse a su configuración predeterminada de IntelliPoint.

Para restaurar las asignaciones de botones predeterminadas
  1. Abra [image] IntelliPoint.
  2. En la ficha Botones, haga clic en Restaurar valores predeterminados.

Temas relacionados
Ficha Botones


Cambio del modo de desplazamiento de la rueda

La característica Desplazamiento permite modificar la velocidad a la que se mueve el contenido de la pantalla cuando se hace girar la rueda en dirección vertical y horizontal. (No todos los modelos de mouse disponen de la característica de desplazamiento horizontal.) Si lo prefiere, puede desactivar el desplazamiento.

Para cambiar el modo de desplazamiento de la rueda
  1. Abra [image] IntelliPoint.
  2. En la ficha Botones, asegúrese de que el mouse conectado está seleccionado en la lista Dispositivo conectado.
  3. En la ficha Desplazamiento, asegúrese de que se encuentra seleccionada la opción Habilitar desplazamiento vertical.
  4. En la sección Desplazamiento vertical, arrastre el control deslizante hasta el punto que desee entre la configuración Lenta y Rápida.

    Si la opción Desplazamiento horizontal se encuentra disponible, puede ajustarla.

  5. Haga clic en Aplicar.
  6. Para probar la velocidad de desplazamiento, abra un documento o una página Web y desplácese por ellos.
Para deshabilitar el desplazamiento
  • Para deshabilitar el desplazamiento vertical, desactive la casilla de verificación Habilitar desplazamiento vertical.

    Para deshabilitar el desplazamiento horizontal, desactive la casilla de verificación Habilitar desplazamiento horizontal utilizando la rueda inclinable.

Nota

Si se desplaza con frecuencia por documentos y páginas Web de gran longitud, puede activar el desplazamiento acelerado, que permite desplazarse por más contenido cuando se mueve la rueda más rápido. Haga clic en Avanzadas para ajustar la distancia que se mueve.

Temas relacionados
Ficha Desplazamiento


Uso del ampliador

Puede utilizar el ampliador como una lupa para agrandar el texto y las imágenes de una sección de la pantalla. Por ejemplo, puede emplearlo para leer un bloque pequeño de texto en una página Web o para editar una imagen en un programa de edición fotográfica.

Si el comando Ampliar no se ha asignado a ningún botón del mouse de forma predeterminada, puede asignarlo a uno que no utilice normalmente. Para obtener información acerca de la reasignación de los botones del mouse, vea Temas relacionados en la parte inferior de este tema.

Para activar o desactivar el ampliador
  • Haga clic en el botón del mouse asignado a Ampliar para mostrar el ampliador.

    Vuelva a hacer clic en el mismo botón para desactivarlo.

Para ajustar el tamaño del ampliador
  1. Haga clic en el botón del mouse adecuado para mostrar el ampliador.
  2. Mantenga presionado el mismo botón y mueva el mouse para cambiar el tamaño del ampliador. Mueva el mouse hacia abajo y la derecha para aumentar su tamaño, y hacia arriba y la izquierda para reducirlo.

Para cambiar el nivel de ampliación
  1. Haga clic en el botón del mouse adecuado para mostrar el ampliador.
  2. Mantenga presionado el mismo botón y gire la rueda del mouse para cambiar el nivel de ampliación. Gire la rueda hacia delante para aumentarlo y hacia atrás para reducirlo.

Notas

  • Los demás botones del mouse realizan sus funciones normales cuando el ampliador está abierto.
  • El ampliador mantiene la configuración entre sesiones. Si lo cierra con un nivel alto de ampliación, se abrirá en ese mismo nivel la próxima vez que lo utilice.
  • Los porcentajes mínimo y máximo del ampliador son 30% y 90%, respectivamente.
  • Existen cinco niveles de ampliación: 1,5X, 2X, 3X, 4X y 5X.

Temas relacionados
Reasignación de un botón del mouse
Reasignación de un botón del mouse a un programa específico


Uso de Ajuste de precisión

Ajuste de precisión permite ralentizar la velocidad del puntero para controlar la precisión del mismo en los juegos. De forma predeterminada, la velocidad del ajuste de precisión es el 50 por ciento de la velocidad normal. No obstante, puede cambiar esta configuración si lo desea.

  1. Abra [image] IntelliPoint.
  2. En la ficha Botones, asigne un botón del mouse a Ajuste de precisión.
  3. En el cuadro de diálogo Ajuste de precisión, establezca la velocidad del mismo. Para ello, mueva el control deslizante hasta un porcentaje de la velocidad normal del puntero.
  4. Haga clic en el modo de ajuste de precisión que desea utilizar.
  5. Para probar la velocidad del ajuste de precisión, realice una de las siguientes operaciones:
    • En el modo de pulsación, mantenga presionado el botón asignado al ajuste de precisión y mueva el mouse.
    • En el modo de conmutación, presione el botón asignado al ajuste de precisión y mueva el mouse.
  6. Haga clic en Aceptar.

Temas relacionados
Opciones de asignación de botones
Reasignación de un botón del mouse a un programa específico
Restauración de las asignaciones de botones predeterminadas
Uso de Alternancia de jugadas


Uso de Alternancia de jugadas

Alternancia de jugadas permite grabar y reproducir hasta dos secuencias favoritas de teclas para juegos, como las que se utilizan para seleccionar el tipo de arma.

Para grabar una asignación de alternancia de jugadas
  1. Mantenga presionado el botón asignado a Alternancia de jugadas durante un segundo para activar el modo de grabación.
  2. Con el botón presionado, escriba la secuencia o combinación de teclas (hasta 16 pulsaciones de tecla) que desea.
  3. Suelte el botón cuando haya finalizado la grabación.
  4. Para grabar una segunda secuencia de teclas para juegos, repita los pasos del 1 al 3.
Para reproducir una asignación de alternancia de jugadas en tiempo real
  1. Presione el botón asignado a Alternancia de jugadas.
  2. Si ha grabado dos secuencias de teclas para juegos, vuelva a presionar el botón asignado para alternar entre las dos secuencias.
Para reemplazar o borrar una asignación de alternancia de jugadas
  1. Presione el botón asignado a Alternancia de jugadas para reproducir la secuencia de teclas que desea reemplazar o borrar.
  2. Realice una de las siguientes operaciones:
    • Para reemplazar la secuencia, siga los pasos que se muestran en la sección "Para grabar una asignación de alternancia de jugadas" de este tema.
    • Para borrar la secuencia, mantenga presionado el botón de alternancia de jugadas durante cinco segundos sin presionar ninguna tecla del teclado.

Notas

  • Las secuencias de teclas para juegos grabadas se perderán tras cerrar la sesión o apagar el equipo.
  • Si desea grabar más de dos secuencias de teclas para juegos, asigne más de un botón a Alternancia de jugadas. Por ejemplo, si asigna dos botones, podrá grabar un total de cuatro secuencias.

Temas relacionados
Reasignación de un botón del mouse
Asignación de un método abreviado de teclado a un botón del mouse
Uso de Ajuste de precisión


Cambio de la velocidad de doble clic

La característica Velocidad de doble clic cambia la velocidad con la que los programas de software responden a un doble clic. Ajuste la velocidad de doble clic si un programa no lo reconoce cuando hace doble clic en un elemento.

Para ajustar la velocidad de doble clic
  1. Abra [image] IntelliPoint.
  2. En la ficha Actividades, ajuste el control deslizante en función de sus necesidades.
  3. Haga doble clic en la carpeta Área de prueba para comprobar la nueva configuración.

    Si la carpeta no se abre, repita los pasos 2 y 3.


Uso de Bloqueo de clic para facilitar el arrastre

Puede hacer que arrastrar y resaltar objetos le resulte más sencillo si configura el mouse de forma que no sea necesario mantener presionado el botón. Con la característica Bloqueo de teclado podrá hacer clic en el botón del mouse (en lugar de mantenerlo presionado) para arrastrar y resaltar. Cuando haya terminado, vuelva a presionar el botón.

Para activar Bloqueo de clic
  1. Abra [image] IntelliPoint.
  2. En la ficha Actividades, debajo de Bloqueo de clic, active la casilla de verificación Activar bloqueo de clic.

Después de activar Bloqueo de clic, puede hacer clic en Configuración para ajustar el tiempo que debe mantenerse presionado el botón primario hasta que se "bloquee".

Nota

Bloqueo de clic es una característica que sólo se admite en Windows XP.


Ajuste de la velocidad del puntero en un mouse

Algunos de los nuevos mouse ópticos y láser ofrecen una mayor precisión, y desplazan el puntero a una mayor distancia con el mismo esfuerzo. Si le resulta difícil controlarlo, puede reducir la velocidad hasta que le sea más cómodo.

Para ajustar la velocidad del puntero
  1. Abra [image] IntelliPoint.
  2. En la ficha Opciones de puntero, debajo de Movimiento, arrastre el control deslizante hacia la izquierda para reducir la velocidad del puntero, o hacia la derecha para aumentarla.

Temas relacionados
Uso de Ajuste de precisión


Asignaciones predeterminadas de los botones y la rueda de IntelliPoint

En la siguiente lista se especifican las asignaciones predeterminadas de los mouse de Microsoft. Puede reasignar los botones con el software IntelliPoint, si así lo desea. Si le resulta más cómodo (por ejemplo, si es zurdo), puede cambiar la funcionalidad de los botones primario y secundario.

Nota

Algunas de las características enumeradas no se encuentran disponibles en todos los modelos de mouse.

Botón | Uso
Primario Hacer clic Desplace el puntero hasta un elemento de la pantalla, presione y suelte rápidamente el botón primario.
Hacer doble clic Desplace el puntero hasta un elemento de la pantalla, presione dos veces y suelte rápidamente el botón primario. Si fuera necesario, puede ajustar la velocidad de doble clic según sus preferencias.
Arrastrar un objeto Desplace el puntero hasta un elemento de la pantalla, presione y suelte el botón primario, mueva el puntero para desplazar el objeto a otra ubicación y suelte el botón primario.
Secundario | Clic con el botón secundario Desplace el puntero hasta la ubicación correcta de la pantalla y haga clic con el botón secundario para mostrar un menú contextual u otra característica específica de programa.
Rueda Desplazarse o zoom Utilice la rueda para moverse por una ventana desplazable de forma similar a cuando hace clic en las flechas de desplazamiento o utiliza las teclas Re Pág y Av Pág. (Una ventana desplazable es aquella en la que se muestra una barra de desplazamiento.)
Desplazamiento vertical En una ventana desplazable, gire la rueda hacia atrás para bajar y hacia delante para subir.
Desplazamiento horizontal (sólo en algunos modelos) En una ventana desplazable, gire la rueda hacia la izquierda o la derecha para moverse en esas direcciones respectivamente.
Control de zoom de datos Utilice esta característica para expandir o contraer una carpeta (por ejemplo, Explorador de Windows o Mi PC) con la rueda.
Para expandir una carpeta, desplace el puntero sobre el símbolo (+) de la carpeta (que indica que se puede expandir) y, a continuación, mantenga presionada la tecla Mayús mientras gira la rueda hacia delante.
Para contraer una carpeta, desplace el puntero sobre el símbolo (-) de la carpeta (que indica que se puede contraer) y, a continuación, mantenga presionada la tecla Mayús mientras gira la rueda hacia atrás.
Zoom Algunos programas (como Microsoft Word y Microsoft Excel) incluyen la funcionalidad de zoom, que permite aumentar o reducir el nivel de ampliación de la pantalla.
Para acercar o alejar (en un programa que admita esta característica), mantenga presionada la tecla Ctrl y, a continuación, gire la rueda hacia delante (para aumentar la ampliación) o hacia atrás (para reducirla).
Botón de rueda Siguiente ventana Utilice la rueda como un botón (presione y suéltela) para cambiar entre los programas que estén abiertos en el equipo.
Botones adicionales Atrás y Adelante Utilice los botones adicionales para desplazarse hacia atrás y hacia delante en programas que admitan los comandos Atrás y Adelante, por ejemplo, un explorador Web.
Ampliar Haga clic una vez para abrir el ampliador; vuelva a hacer clic para cerrarlo.

Temas relacionados
Opciones de asignación de botones
Reasignación de un botón del mouse
Cambio del modo de desplazamiento de la rueda


Opciones de asignación de botones

En esta tabla se enumeran los comandos que se pueden asignar a un botón del mouse.

Comando | Descripción
Clic | Selecciona el objeto al que se señala, coloca el punto de inserción y arrastra texto u objetos de una ubicación a otra.
Clic con el botón secundario | Muestra menús contextuales.
Ventana siguiente | Hace que la ventana siguiente sea la ventana activa.
Atrás | En una ventana del explorador, muestra la última página visitada.
Adelante (explorador) | En una ventana del explorador, muestra la última página visitada antes de haber hecho clic en el botón Atrás.
Desplazamiento automático | Se desplaza automáticamente por un documento o página Web a la velocidad especificada cuando se mueve el mouse hacia arriba o hacia abajo. Esta característica permite leer un documento sin utilizar las manos.
Clic con el botón central | Funciona de la misma manera que Desplazamiento automático. Puede utilizar este comando (o Desplazamiento automático) con la tecla Mayús del teclado para girar objetos en programas de diseño asistido por PC.
Deshabilitado | Desactiva el botón del mouse.
Alt | Funciona de la misma manera que Alt en el teclado.
Cerrar | Cierra la ventana o el documento activos.
Copiar (Ctrl+C) | Copia el texto o elemento seleccionado en el Portapapeles.
Ctrl | Funciona de la misma manera que Ctrl en el teclado.
Cortar (Ctrl+X) | Mueve el texto seleccionado al Portapapeles.
Eliminar | Elimina el texto, elemento u otro objeto seleccionado.
Doble clic | Permite utilizar un único clic para representar un doble clic.
Entrar | Funciona de la misma manera que Entrar en el teclado.
Salir del programa | Sale del programa activo.
Ampliar | Permite utilizar el ampliador para acercar una sección de la pantalla.
Maximizar | Aumenta la ventana activa a tamaño completo.
Alternancia de jugadas | Permite asignar hasta dos secuencias de comandos para juegos a un botón del mouse, de modo que se pueda grabar y reproducir rápidamente un arma o acción favorita.
Minimizar | Reduce la ventana activa a un botón en la barra de tareas.
Nuevo | Funciona de la misma manera que el comando Nuevo del menú Archivo.
Abrir | Funciona de la misma manera que el comando Abrir del menú Archivo.
Pegar (Ctrl+V) | Pega el texto del Portapapeles en la ventana activa.
Ajuste de precisión | Permite cambiar entre la velocidad normal del puntero y la del ajuste de precisión (del 10 al 90 por ciento de la velocidad normal) en los juegos, con el fin de aumentar el nivel de control de la precisión cuando sea necesario.
Rehacer | Cancela una acción de Deshacer.
Mayús | Funciona de la misma manera que Mayús en el teclado.
Mostrar u ocultar escritorio | Cambia entre minimizar todas las ventanas y restaurarlas a su estado anterior.
Deshacer (Ctrl+Z) | Cancela la acción más reciente.
Acercar | Aumenta el tamaño del texto y las imágenes de la ventana activa.
Alejar | Reduce el tamaño del texto y las imágenes de la ventana activa.
Pulsación de tecla | Permite asignar un método abreviado de teclado a un botón del mouse.
Inicio... (personalizado) | Abre un programa, una página Web o un archivo específicos que defina.

Temas relacionados
Asignaciones predeterminadas de los botones y la rueda de IntelliPoint
Reasignación de un botón del mouse
Asignación de un método abreviado de teclado a un botón del mouse
Apertura de un programa, una página Web o un archivo con un botón del mouse


Ficha Botones

Utilice la ficha Botones para seleccionar el mouse que ha conectado al equipo y determinar qué acciones se realizarán con los botones.

Opción | Descripción
Dispositivo conectado | Muestra el nombre del mouse de Microsoft seleccionado durante la instalación de IntelliPoint. Asegúrese de que la selección coincide con el nombre que se muestra en la parte inferior del mouse.
Listas de comandos de botones | Muestran el comando asignado al botón seleccionado. Nota Debe asignar el comando Clic al botón primario o al secundario. También puede asignarlo a botones adicionales, si así lo desea.
Restaurar valores predeterminados | Restaura las asignaciones predeterminadas de botones del mouse de IntelliPoint.
Activar configuración específica de programa | Active esta casilla de verificación si desea crear o modificar las asignaciones de botones específicas de programa. Haga clic en Configuración para abrir el cuadro de diálogo Programa - configuración específica, desde el que podrá crear o modificar las asignaciones de botones específicas de programa.

Temas relacionados
Reasignación de un botón del mouse
Reasignación de un botón del mouse a un programa específico
Uso del ampliador
Apertura de un programa, una página Web o un archivo con un botón del mouse
Asignación de un método abreviado de teclado a un botón del mouse


Ficha Desplazamiento

Utilice la ficha Desplazamiento para ajustar el funcionamiento de la rueda.

Nota

El desplazamiento horizontal sólo está disponible en algunos modelos de mouse.

Opción | Descripción
Seleccione una velocidad de desplazamiento vertical | Ajusta el número de líneas o pantallas que se desplaza al girar la rueda. Mueva el control deslizante hacia la derecha para aumentar la distancia.
Habilitar desplazamiento vertical | Habilita o deshabilita el desplazamiento vertical. Puede que desee deshabilitarlo si no utiliza la rueda de desplazamiento.
Permitir el desplazamiento acelerado | Permite cubrir más distancia en un documento si desplaza la rueda con mayor rapidez. Esta característica resulta útil si se desplaza con frecuencia por documentos o páginas Web de gran longitud. Haga clic en Avanzadas para ajustar la velocidad con la que el contenido de la pantalla se desplaza al mover la rueda más rápidamente.
Seleccione una velocidad de desplazamiento horizontal | Si está disponible, permite ajustar la distancia de desplazamiento lateral al inclinar al rueda hacia la izquierda o la derecha. Mueva el control deslizante hacia la derecha para aumentar la distancia.
Habilitar desplazamiento horizontal utilizando la rueda inclinable | Habilita y deshabilita el desplazamiento horizontal. Puede que desee deshabilitarlo si no utiliza la rueda de desplazamiento

Temas relacionados
Cambio del modo de desplazamiento de la rueda
Uso del ampliador


Ficha Actividades

Utilice la ficha Actividades para modificar la configuración y poder usar el mouse con mayor eficacia.

Opción | Descripción
Velocidad de doble clic | Ajusta la velocidad de doble clic. Para probar la configuración, haga doble clic en la carpeta Área de prueba. Si la carpeta no se abre, pruebe una configuración más lenta.
Bloqueo de clic | Permite hacer clic en un botón del mouse (en lugar de mantenerlo presionado) para bloquear texto o arrastrar un objeto. Con esta opción habilitada, haga clic una vez para bloquear el botón del mouse y vuelva a hacer clic para soltarlo. Haga clic en Configuración para ajustar el tiempo que debe mantenerse presionado el botón primario hasta que se "bloquee".

Nota

Bloqueo de clic es una característica que sólo se admite en Windows XP.

Temas relacionados
Cambio de la velocidad de doble clic
Uso de Bloqueo de clic para facilitar el arrastre


Ficha Inalámbrico

Utilice la ficha Inalámbrico para ver el estado de la pila y, en algunos modelos, la información de la calidad de la señal del mouse inalámbrico. Si dispone de un mouse Bluetooth, esta ficha también ofrece un vínculo a la Guía de conexión de Bluetooth.

Nota

IntelliPoint sólo muestra la ficha Inalámbrico si el mouse de Microsoft conectado es inalámbrico.

Estado de la pila

El área Estado de la pila muestra el nivel de energía de la pila del mouse inalámbrico. Existen tres niveles posibles:

Nivel | Significado
Bueno | No es necesario reemplazar las pilas.
Bajo | Tenga preparadas nuevas pilas para reemplazar las gastadas.
Muy bajo | Reemplace las pilas para que el mouse inalámbrico pueda seguir funcionando.
Calidad de la señal

El área Calidad de la señal muestra el nivel de la señal de los mouse inalámbricos (sólo algunos modelos). Existen dos niveles posibles:

Nivel | Significado
Alta | La calidad de la señal inalámbrica es buena.
Baja | Hay problemas con la calidad de la señal. Haga clic en Solucionar problemas para obtener ayuda para mejorar la señal inalámbrica.
Conexión

Haga clic en Conectar para conectar o volver a conectar el mouse Bluetooth.

Temas relacionados
Solucionador de problemas de conexión inalámbrica
Solucionador de problemas de conexión inalámbrica para dispositivos Bluetooth


Limpieza del mouse

Limpiar el mouse de Microsoft constituye una tarea muy importante para evitar que la suciedad se acumule y se vea afectada la precisión del puntero. La forma en la que lleve a cabo la limpieza dependerá del tipo de mouse que utilice.

Advertencia

Desconecte siempre el mouse (o retire las pilas si dispone de un mouse inalámbrico) antes de limpiarlo.

Para limpiar la superficie exterior, la rueda o el sensor óptico
  • Humedezca un trapo sin pelusa o un bastoncillo de algodón con jabón suave y agua, y limpie con cuidado la superficie del mouse, la rueda y el sensor óptico.
Para limpiar una bola de seguimiento o una bola de mouse estándar
  1. Extraiga la bola de seguimiento o la bola estándar de su contenedor.
  2. Humedezca un trapo sin pelusa con jabón suave y agua, y limpie con cuidado la bola hasta eliminar toda la suciedad.

    Como alternativa, también puede utilizar cinta adhesiva para eliminar el polvo y la suciedad de la bola.

  3. Humedezca un bastoncillo de algodón con jabón suave y agua, y limpie el contenedor de la bola, con cuidado de no rayar la superficie.


Conexión de un mouse Bluetooth

En la Guía de conexión de Bluetooth se ofrece la información necesaria para conectar un mouse de Microsoft que utiliza tecnología inalámbrica Bluetooth. Siga todos los pasos de esta guía para configurar correctamente el mouse y ejecútela cada vez que necesite volver a conectarlo.

Importante

Si el dispositivo Bluetooth se encuentra desconectado, deberá utilizar un mouse o un teclado con cable para explorar la Guía de conexión de Bluetooth.

Ejecutar la Guía de conexión de Bluetooth ahora

Temas relacionados
Solucionador de problemas de conexión inalámbrica para dispositivos Bluetooth


Solución de problemas del mouse

En este tema se da respuesta a las preguntas más frecuentes que pueden surgir sobre el mouse de Microsoft o el software IntelliPoint. Si tiene problemas de conexión con un mouse inalámbrico de Microsoft, vea la sección Solucionador de problemas de conexión inalámbrica en este sistema de Ayuda.

Instalación del mouse

¿Cómo utilizo la Ayuda y el software IntelliPoint si el mouse no funciona?

Si el mouse no funciona, puede explorar este sistema de Ayuda y el software IntelliPoint mediante el teclado.

Para abrir IntelliPoint y cambiar la configuración con el teclado
  1. Presione Ctrl+Esc para abrir el menú Inicio.
  2. Con las teclas de flecha, desplácese hasta Todos los programas (o Programas, en función del sistema operativo), presione Entrar, desplácese hasta Mouse de Microsoft, presione Entrar, desplácese hasta Mouse de Microsoft y vuelva a presionar Entrar.
  3. En el cuadro de diálogo Propiedades de Mouse, presione Ctrl+Tab para desplazarse a la ficha adecuada.
  4. Presione Tab para desplazarse hasta el siguiente elemento de la ficha activa (que aparecerá resaltado) y, a continuación, presione Entrar para seleccionarlo, si fuera necesario.

    Cuando haya terminado, presione Tab hasta que se seleccione Aceptar y presione Entrar para aceptar los cambios y cerrar IntelliPoint.

Para moverse por el sistema de Ayuda con el teclado
  1. Con el sistema de Ayuda abierto, presione Ctrl+Tab para cambiar entre las fichas Contenido y Búsqueda.
  2. En la ficha Búsqueda, escriba una palabra clave y presione Entrar para mostrar los temas disponibles. Presione Tab para moverse a la lista de temas.

    En la ficha Contenido, presione las teclas de flecha para seleccionar el tema deseado y, a continuación, presione Entrar para verlo.

El mouse dispone de dos conectores, un conector y un adaptador, y no sé cuál utilizar.

Algunos modelos de mouse de Microsoft presentan una combinación de cable USB (Bus serie universal) y adaptador USB a PS/2. Si dispone de un puerto USB, la utilización del conector USB puede ahorrar recursos del sistema y permite conectar y desconectar el mouse mientras se ejecuta Windows.

Notas

  • Siempre apague y desconecte el equipo antes de conectar o desconectar un mouse u otro dispositivo al puerto PS/2.
  • Sólo los adaptadores incluidos en el paquete son compatibles con los mouse de Microsoft.

No puedo iniciar el equipo cuando utilizo el conector USB.

Puede que la configuración del sistema no sea compatible con un mouse USB (Bus serie universal).

Intente conectar el adaptador USB a PS/2 y conectar el mouse al puerto PS/2 del equipo.

Nota

Siempre apague y desconecte el equipo antes de conectar o desconectar cualquier dispositivo al puerto PS/2.

Instalación de IntelliPoint

Cuando instalo el software IntelliPoint, la instalación no continúa si no quito otro programa de mouse instalado.

Si ya dispone de un software de mouse instalado en el equipo, puede que tenga dificultades para instalar IntelliPoint hasta que quite el software existente. Esto se debe a que algunos fabricantes preinstalan el software adecuado para el mouse que acompaña al equipo.

Para quitar el software de mouse existente
  1. Haga clic en Inicio, Panel de control (asegúrese de trabajar en la vista clásica) y, a continuación, haga doble clic en Agregar o quitar programas.
  2. En Programas actualmente instalados, seleccione el software de mouse que desea desinstalar y haga clic en Cambiar (o Quitar, si se encuentra disponible).
  3. Siga las instrucciones que aparecen en pantalla para desinstalar el software de mouse existente. Si no puede encontrar el software de mouse que desea quitar, vea la documentación que acompaña al equipo o póngase en contacto con el fabricante del mismo.
Software IntelliPoint

Faltan algunas fichas del software IntelliPoint.

Las fichas que aparecen en el software IntelliPoint dependen del mouse que se encuentre conectado. Por ejemplo, la ficha Desplazamiento sólo se muestra si utiliza un mouse con rueda. Del mismo modo, la ficha Inalámbrico sólo se muestra si se encuentran conectados determinados modelos de mouse inalámbrico.

Si no se muestra alguna ficha del software IntelliPoint adecuada para el mouse que utiliza, asegúrese de que ha seleccionado el mouse correcto en la ficha Botones. Si no se resuelve el problema, puede que deba volver a instalar IntelliPoint y seleccionar el mouse correcto durante la instalación.

La ficha Botones muestra un modelo de mouse diferente al que utilizo.

El mouse que aparece en la ficha Botones determina los botones que se enumeran. El número de botones y su disposición puede variar en función del modelo de mouse.

Normalmente, el mouse que se conecta al equipo se determina durante la instalación de IntelliPoint. Sin embargo, puede que sea necesario actualizar manualmente el que se muestra seleccionado en la lista Dispositivo conectado. El nombre del producto aparece en la parte inferior del mouse.

Algunas características del software IntelliPoint no funcionan en todos los programas.

Puede que algunas características del software IntelliPoint no funcionen en algunos programas. Para que lo hagan, los programas deben haberse diseñado para utilizar la funcionalidad estándar de Windows.

Uso del mouse

Deseo cambiar el tamaño del ampliador pero no sé cómo hacerlo.

Para ajustar el tamaño del ampliador
  1. Haga clic en el botón del mouse adecuado para mostrar el ampliador.
  2. Mantenga presionado el mismo botón y mueva el mouse para cambiar el tamaño del ampliador. Muévalo hacia abajo y la derecha para aumentar el tamaño de la ventana, y hacia arriba y la izquierda para reducirlo.

En ocasiones el ampliador se desactiva automáticamente.

Si se asigna un botón del mouse a la opción Ampliar, pero al mismo tiempo se ha asignado otra acción a ese mismo botón en un programa específico, o viceversa, puede que IntelliPoint desactive el ampliador automáticamente si cambia del programa que reconoce el ampliador a otro que lo haga.

Anteriormente podía girar objetos en un programa de diseño asistido por PC si presionaba el botón de rueda, pero esta característica ya no funciona.

En las versiones anteriores del software IntelliPoint, el botón de rueda estaba asignado a Desplazamiento automático, que permitía girar objetos en programas de dibujo asistido por PC. Sin embargo, en esta versión, el botón de rueda tiene asignada la opción Ventana siguiente. Puede reasignar este botón (o cualquier otro) a Desplazamiento automático (o a Clic con el botón central) si desea utilizar la rueda para este fin.

Después de reasignar un botón del mouse, la tecla Mayús continúa activada aunque no la presione.

Si reasigna un botón del mouse a un comando diferente, puede que se active la tecla Mayús cuando presione el botón reasignado al mismo tiempo que otras teclas del teclado. Esto se debe a que la información del hardware que envía el teclado interfiere con los códigos de software que envía el botón del mouse personalizado. Para solucionar este problema, presione la tecla Mayús para deshabilitar su activación y procure no presionar un botón del mouse al mismo tiempo que una tecla del teclado.

El puntero no se desplaza suavemente por la pantalla.

Puede que el mouse esté sucio y que esto impida su correcto funcionamiento. Pruebe a limpiarlo.

Si dispone de un mouse con sensor óptico, asegúrese de que lo utiliza sobre superficies que no impidan su correcto funcionamiento. El sensor ofrece un mejor rendimiento sobre superficies con detalles; no funcionará sobre superficies sin detalles visibles (como un cristal) o con reflejo (como los espejos o las superficies brillantes). El sensor también puede tener problemas para realizar el seguimiento sobre superficies con patrones repetitivos (como una revista o las fotografías de un periódico).

En ocasiones no puedo encontrar el puntero en la pantalla (parece que está oculto).

Existen dos posibilidades:

  • A veces, el puntero se desplaza más allá del borde de la pantalla y no resulta visible. Intente moverlo en varias direcciones hasta que lo vea en la pantalla.
  • Algunos programas hacen desaparecer de forma intencionada el puntero cuando se mueve sobre una zona determinada. Intente mover el puntero por un área distinta para que vuelva a aparecer.

El mouse funciona de forma extraña en el equipo portátil.

Algunos equipos portátiles disponen de un dispositivo señalador interno (IPD) que puede hacer que el mouse de Microsoft funcione de forma extraña o incorrecta cuando esté conectado al puerto PS/2.

Para solucionar este problema, siga estas indicaciones:

  • Si el mouse tiene un conector USB y el equipo portátil un puerto USB, conecte el mouse al puerto USB.
  • Utilice el programa de instalación del sistema básico de entrada y salida (BIOS) para deshabilitar el dispositivo IPD o seleccionar el modo de detección automática, si el programa ofrece esta opción. Para obtener más información acerca de la deshabilitación del dispositivo IPD, vea la documentación que acompaña al equipo portátil.

    • El mouse no funciona correctamente con la caja de distribución.

    El software IntelliPoint no se puede utilizar con cajas de distribución. Si utiliza una, puede que no funcionen algunas de las características de IntelliPoint, como el desplazamiento y la reasignación de botones.

    Para solucionar este problema, siga estas indicaciones:

    • Instale el software IntelliPoint en cada uno de los equipos.
    • No mueva el mouse cuando cambie de un equipo a otro.
    • Reinicie el equipo si la rueda y el botón de rueda dejan de funcionar.

    Si surge cualquier otro problema, póngase en contacto con el proveedor de la caja de distribución.

    Botones del mouse

    Uno o varios de los botones no funcionan al presionarlos.

    Los botones del mouse de Microsoft tienen asignaciones predeterminadas cuando se utilizan por primera vez. Puede que algunos de estos comandos de botón no funcionen en el programa actual. Por ejemplo, la asignación predeterminada para el botón secundario es Clic con el botón secundario, pero puede que algunos programas no lo acepten. Presione el botón mientras utiliza programas que sabe que lo admiten. También puede reasignar el botón a otro comando.

    Asimismo, puede que no conozca el comando asignado a un botón concreto. Utilice el software IntelliPoint para conocer las asignaciones establecidas entre comandos y botones.

    Para determinar las asignaciones de los botones del mouse
    1. Abra [image] IntelliPoint.
    2. En la ficha Botones, asegúrese de que el mouse conectado está seleccionado en la lista Dispositivo conectado.
    3. Mueva el puntero sobre el cuadro de cada botón; IntelliPoint resaltará la ubicación del botón en la imagen adyacente.

      El comando asignado a cada botón se muestra debajo del nombre del botón.

    Tengo problemas al hacer doble clic.

    Puede que deba cambiar la velocidad de doble clic en la ficha Actividades del software IntelliPoint.

    Rueda del mouse

    No ocurre nada al girar la rueda.

    Compruebe que la funcionalidad de rueda IntelliPoint está habilitada si la rueda no funciona en un programa con un documento desplazable abierto (como Microsoft Internet Explorer):

    1. Abra [image] IntelliPoint.
    2. En la ficha Desplazamiento de IntelliPoint, compruebe que la casilla de verificación Habilitar desplazamiento vertical se encuentra activada.

    Si aún así no se soluciona el problema, intente volver a instalar IntelliPoint y asegúrese de seleccionar el mouse correcto durante la instalación.

    Nota

    Si el desplazamiento funciona en algunos programas (como Microsoft Word o Internet Explorer), pero no en otros, aunque presenten barras de desplazamiento, puede que estos programas no admitan la rueda de desplazamiento.

    Al girar la rueda, en ocasiones la ventana desaparece.

    Puede emplear la rueda del mouse para desplazarse y utilizarla también como botón. Al hacer clic en ella cambia de un programa abierto a otro. En ocasiones, durante el desplazamiento, puede que presione la rueda por error y que cambie a otro programa abierto sin advertirlo. Esta es la razón por la que la ventana actual parece desaparecer, aunque realmente esté abierta en el escritorio. Si desea volver a la ventana anterior, presione la rueda hasta que la ventana aparezca de nuevo o utilice la barra de tareas de Windows para cambiar a la ventana deseada.

    Para solucionar el problema, evite presionar la rueda mientras realiza el desplazamiento.

    También puede deshabilitar el botón de rueda, si prefiere utilizar la rueda sólo para el desplazamiento.

    Para deshabilitar el botón de rueda
    1. Abra [image] IntelliPoint.
    2. En la ficha Botones, asegúrese de que el mouse conectado está seleccionado en la lista Dispositivo conectado.
    3. En la lista Botón de rueda, haga clic en Deshabilitado.
    Uso del mouse inalámbrico (incluye Bluetooth)

    Cuando utilizo el mouse inalámbrico Bluetooth, en ocasiones la pantalla tarda un rato en responder.

    Para prolongar la vida útil de la pila, los dispositivos Bluetooth pasan a estado de hibernación después de 8-10 minutos de inactividad. Puede que el mouse Bluetooth tarde varios segundos en "restablecer la conexión" cuando vuelva a utilizarlo después de este período de hibernación. Por lo tanto, es probable que advierta en la pantalla que se responde con retraso a las instrucciones del mouse.

    El mouse inalámbrico Bluetooth no funciona o Windows no lo detecta.

    Puede que no se haya establecido el vínculo de comunicación entre el dispositivo Bluetooth y el transmisor inalámbrico. Para resolver el problema, debe actualizar la conexión inalámbrica del dispositivo con el transmisor.

    Para actualizar la conexión del dispositivo con el transmisor inalámbrico
    1. Haga clic en Inicio, elija Panel de control (asegúrese de trabajar en la vista clásica) y, a continuación, haga doble clic en Dispositivos Bluetooth.
    2. Si el mouse Bluetooth que no responde aparece en la lista, selecciónelo y haga clic en Quitar.
    3. Haga clic en Inicio, elija Todos los programas, Mouse de Microsoft y haga clic en Conectar mouse para Bluetooth.

    Importante

    Debe leer y seguir cada paso de la Guía de conexión de Bluetooth para actualizar correctamente la conexión del dispositivo con el transmisor inalámbrico.

    Deseo utilizar otros dispositivos Bluetooth con el transmisor inalámbrico de Microsoft para Bluetooth, pero no sé cómo.

    La tecnología inalámbrica Bluetooth permite conectar varios dispositivos compatibles al equipo. Puede que sea posible utilizar otros dispositivos Bluetooth con el transmisor inalámbrico de Microsoft, pero los dispositivos de Microsoft no siempre los admiten.

    Para obtener información acerca del uso de otros dispositivos Bluetooth con el transmisor inalámbrico de Microsoft para Bluetooth, vea la documentación que acompaña al nuevo dispositivo. La Ayuda de Windows también ofrece información acerca de cómo conectar un dispositivo Bluetooth al equipo.

    El mouse inalámbrico no responde cuando intento mover el puntero o hacer clic en un botón.

    Vea el tema Solucionador de problemas de conexión inalámbrica en este sistema de Ayuda.

    Si la información anterior no le resulta de utilidad para responder a su pregunta, puede hacer lo siguiente:

    • Abra el archivo Léame para obtener la información más actualizada sobre el producto.

      Abrir el archivo Léame ahora

    • Visite el sitio Web de hardware de Microsoft para obtener información adicional sobre el producto y las actualizaciones del software IntelliPoint disponibles. Para visitar este sitio, vaya a:

      www.microsoft.com/hardware

    • Vea el tema Servicios de soporte técnico de Microsoft en este sistema de Ayuda para obtener información sobre los servicios de soporte técnico.

    Temas relacionados
    Solucionador de problemas de conexión inalámbrica
    Solucionador de problemas de conexión inalámbrica para dispositivos Bluetooth
    Obtención de soporte técnico


Solucionador de problemas de conexión inalámbrica

Página 1 de 9

En las páginas siguientes se proporciona ayuda para solucionar los problemas que pueden surgir con los dispositivos inalámbricos (mouse o teclado).

Si el mouse inalámbrico no funciona y dispone de un teclado con cable, utilice este último para explorar el solucionador de problemas. Presione Tab para desplazarse por los elementos de un tema y presione Entrar para seleccionar el elemento activo.

Si utiliza un mouse y un teclado inalámbricos, puede conectar temporalmente un mouse con cable para explorar este solucionador de problemas.

Para continuar con el solucionador de problemas, haga clic en Siguiente.

Siguiente>


Solucionador de problemas de conexión inalámbrica para dispositivos Bluetooth

Página 1 de 7

En las páginas siguientes se proporciona ayuda para solucionar los problemas que pueden surgir con los dispositivos inalámbricos Bluetooth (mouse o teclado).

Antes de explorar este solucionador de problemas, se recomienda que ejecute la Guía de conexión de Bluetooth porque en ella se describe el proceso de conexión de este tipo de dispositivos.

Ejecutar la Guía de conexión de Bluetooth ahora

Importante

Para poder ejecutar la Guía de conexión de Bluetooth es necesario contar con un mouse y un teclado operativos.

Para continuar con el solucionador de problemas, haga clic en Siguiente.

Siguiente>


Archivo Léame

El archivo Léame (Leame.txt) contiene la información más reciente sobre el mouse de Microsoft y el software IntelliPoint. Este archivo se encuentra en el CD de Microsoft IntelliPoint y se copia en el disco duro durante la instalación del software IntelliPoint.

Abrir el archivo Léame ahora


Obtención de soporte técnico

Si tiene alguna pregunta sobre el mouse o el teclado de Microsoft, haga lo siguiente:

  1. Explore este sistema de Ayuda o haga clic en la ficha Búsqueda para buscar los temas por palabras clave.
  2. Vea la sección Solución de problemas de este sistema de Ayuda.
  3. Abra el archivo Léame para obtener la información más actualizada sobre el producto.

    Abrir el archivo Léame ahora

  4. Visite el sitio Web de hardware de Microsoft para obtener información adicional acerca de los productos de hardware y las actualizaciones de software disponibles. Para visitar este sitio, vaya a:

    www.microsoft.com/hardware

Si ninguna de las opciones anteriores responde a su pregunta, vea el manual que acompaña al producto para obtener información acerca del soporte técnico.


CONTRATO DE LICENCIA PARA EL USUARIO FINAL Y GARANTÍA LIMITADA

CONTRATO DE LICENCIA PARA EL USUARIO FINAL PARA DISPOSITIVOS DE HARDWARE MICROSOFT® CON EL SOFTWARE MICROSOFT®

IMPORTANTE. LEA DETENIDAMENTE: ESTE CONTRATO DE LICENCIA PARA USUARIO FINAL ("CLUF") CONSTITUYE UN ACUERDO LEGAL ENTRE USTED (SEA PERSONA FÍSICA O PERSONA JURÍDICA) Y EL FABRICANTE("FABRICANTE") DEL SISTEMA INFORMÁTICO O DE COMPUTACIÓN O COMPONENTE DE SISTEMA INFORMÁTICO O DE COMPUTACIÓN ("EQUIPO") CON EL QUE USTED ADQUIRIÓ EL PRODUCTO DE MICROSOFT ANTES IDENTIFICADO. EL PRODUCTO MICROSOFT ES UNA COMBINACIÓN DE SOFTWARE ("SOFTWARE") Y UN DISPOSITIVO HARDWARE("HARDWARE") QUE TAMBIÉN ACOMPAÑABA AL NUEVO EQUIPO. SI EL SOFTWARE NO VA ACOMPAÑADO DE UN NUEVO EQUIPO, NO PUEDE UTILIZAR EL SOFTWARE. EL SOFTWARE INCLUYE SOFTWARE Y LAS COPIAS, LOS MEDIOS DE ALMACENAMIENTO, LA DOCUMENTACIÓN (IMPRESA O ELECTRÓNICA) Y LOS CERTIFICADOS DE AUTENTICIDAD PERMITIDOS Y ESTE CLUF. ESTE ÚLTIMO INCLUYE LA LICENCIA DE SOFTWARE, LAS ESTIPULACIONES GENERALES Y LA GARANTÍA Y LA LIMITACIÓN DE RESPONSABILIDAD DEL FABRICANTE. ESTE CLUF ES VÁLIDO Y CONCEDE AL USUARIO FINAL DERECHOS DE LICENCIA SÓLO SI EL SOFTWARE ES SOFTWARE MICROSOFT GENUINO. AL INSTALAR, COPIAR O DE OTRA MANERA UTILIZAR EL SOFTWARE, USTED ACEPTA QUEDAR OBLIGADO POR LOS TÉRMINOS DE ESTE CLUF. SI NO ESTÁ DE ACUERDO CON ESTE CLUF, EL FABRICANTE Y MICROSOFT SE NIEGAN A OTORGARLE UNA LICENCIA PARA EL SOFTWARE. EN DICHO CASO, NO PUEDE UTILIZAR EL SOFTWARE Y DEBE PONERSE EN CONTACTO CUANTO ANTES CON EL FABRICANTE PARA OBTENER INSTRUCCIONES ACERCA DE CÓMO DEVOLVER EL PRODUCTO A LOS EFECTOS DE OBTENER UN REEMBOLSO. SI TIENE ALGUNA PREGUNTA ACERCA DE ESTE CLUF, PÓNGASE EN CONTACTO CON EL FABRICANTE DE LA FORMA PREVISTA EN LA DOCUMENTACIÓN DE USUARIO DEL EQUIPO.

LICENCIA DE SOFTWARE

El SOFTWARE está protegido por leyes y por tratados internacionales en materia de derechos de autor, así como por otras leyes y tratados sobre propiedad intelectual. El SOFTWARE se otorga bajo licencia y no es objeto de venta. Todos los derechos de propiedad intelectual sobre y la titularidad del SOFTWARE son propiedad de Microsoft o sus proveedores. Todos los derechos que no se conceden específicamente, están reservados por el Fabricante, Microsoft y sus proveedores.

1. OTORGAMIENTO DE LICENCIA. Este CLUF le otorga los siguientes derechos:

INSTALACIÓN Y USO DEL SOFTWARE. Excepto en lo dispuesto expresamente de otra forma en el presente CLUF, sólo puede instalar, utilizar, tener acceso, ejecutar o de otra manera interactuar con ("Ejecutar") una (1) copia del SOFTWARE en el único EQUIPO en el que se encuentra instalado el HARDWARE. No se puede instalar, tener acceso, mostrar, compartir o utilizar simultáneamente el SOFTWARE en o desde diferentes equipos, incluidos estaciones de trabajo, terminales y otros dispositivos electrónicos digitales.

COPIA DE SEGURIDAD O DE RESPALDO. Usted puede conservar el medio original en el que se le proporcionó el SOFTWARE, sólo como copia de seguridad o con fines de archivo. Si el medio original es necesario para utilizar el SOFTWARE en el EQUIPO, puede hacer una única copia de seguridad del SOFTWARE sólo con fines de archivo si el fabricante no incluyó una. Es ilegal realizar copias no autorizadas del SOFTWARE o circunvenir la tecnología de protección contra copia empleada en el SOFTWARE. Excepto en lo dispuesto expresamente en el presente CLUF, no puede hacer de ninguna otra manera copias del SOFTWARE ni de los materiales impresos que acompañan al SOFTWARE.

2. OTRAS LIMITACIONES

SELECCIÓN DE LA VERSIÓN DE IDIOMA Y DE PROCESADOR. Se le concede licencia para utilizar sólo una de las versiones de idioma y una de las versiones de procesador suministradas si el SOFTWARE se incluye en más de una versión de idioma o de versión de procesador.

SOFTWARE EN MEDIO DUAL. Es posible que usted reciba el SOFTWARE en más de un medio. Independientemente del tipo o tamaño del medio que usted reciba, sólo podrá utilizar el medio que es apropiado para su EQUIPO. No podrá Ejecutar el otro medio en otro equipo. No podrá prestar, alquilar, arrendar o de otra manera transferir el otro medio a otro usuario, excepto como parte de una transferencia definitiva autorizada del SOFTWARE completo y el HARDWARE como se describe en la sección "Transferencia del software".

TRANSFERENCIA DEL SOFTWARE. Todos los derechos que se conceden en el presente CLUF podrán transferirse de manera definitiva sólo como parte de una transferencia del EQUIPO con el HARDWARE con la condición de que usted no conserve ninguna copia, de que transfiera el SOFTWARE (incluyendo todas las partes componentes, los medios y los materiales impresos, cualquier actualización, este CLUF y en su caso, el Certificado de Autenticidad [Certificate of Authenticity]) junto con el HARDWARE que lo acompaña y de que el destinatario acepte los términos de este CLUF. Si la parte correspondiente al SOFTWARE es una actualización, cualquier transferencia deberá incluir todas las versiones anteriores del SOFTWARE.

ALQUILER. Usted no podrá alquilar, arrendar ni prestar el SOFTWARE.

ACTUALIZACIONES. Podrá utilizar una versión actualizada del SOFTWARE de acuerdo con los términos de este CLUF a menos que se le proporcione otro CLUF con dicha versión actualizada. En este caso, este CLUF independiente regulará el uso de la versión actualizada, siempre que tenga licencia para utilizar un producto que el Fabricante, Microsoft o sus proveedores hayan identificado como apto para la actualización ("Producto apto"). El SOFTWARE marcado como actualización sustituye o complementa (y puede deshabilitar, si es una actualización de un producto de Microsoft) al producto que le facultaba para la actualización y que acompañaba al EQUIPO.

LIMITACIONES EN MATERIA DE INGENIERÍA INVERSA, DESCOMPILACIÓN Y DESENSAMBLAJE. Usted no podrá utilizar técnicas de ingeniería inversa, descompilar ni desensamblar el SOFTWARE, excepto y únicamente en la medida en que dicha actividad esté expresamente permitida por la legislación aplicable, no obstante la presente limitación.

SEPARACIÓN DE COMPONENTES. El SOFTWARE se concede bajo licencia como producto único. Sus partes componentes no pueden separarse para su utilización en más de un equipo o PC.

EQUIPO ÚNICO. El SOFTWARE se concede bajo licencia con el HARDWARE como un único producto integrado. EL SOFTWARE sólo se puede utilizar con el HARDWARE como se establece en este CLUF.

CLUF ÚNICO. Este SOFTWARE puede contener múltiples versiones de este CLUF, tales como múltiples traducciones y/o versiones en distintos medios (por ejemplo, en la documentación de usuario y en el software). En este caso, sólo se le concede licencia para utilizar una (1) copia del SOFTWARE.

SOFTWARE NO PARA REVENTA. Si el SOFTWARE lleva una etiqueta que indica "No para Reventa" o "NPR", no obstante las otras secciones de este CLUF, usted no podrá revender o de otra manera transferir por contraprestación alguna el SOFTWARE.

MARCAS COMERCIALES. Este CLUF no le concede ningún derecho en conexión con ninguna marca comercial o marca de servicio de Microsoft o sus proveedores.

SOPORTE TÉCNICO DE PRODUCTO. La asistencia técnica es proporcionada por el Fabricante y no por Microsoft, sus proveedores ni afiliadas o subsidiarias. Consulte el número de asistencia técnica del Fabricante incluido en la documentación de usuario.

3. DERECHOS DE AUTOR. La titularidad y derechos de propiedad intelectual con respecto al SOFTWARE (incluyendo, pero sin limitarse a, imágenes, fotografías, animaciones, vídeo, audio, música, texto y "applets" o subprogramas incorporados al SOFTWARE), los materiales impresos que lo acompañan y toda copia del SOFTWARE son propiedad de Microsoft o de sus proveedores. La titularidad y los derechos de propiedad intelectual correspondientes al contenido que no forma parte del SOFTWARE pero al que se puede tener acceso mediante la utilización del SOFTWARE es un producto del respectivo propietario de los contenidos y puede estar protegido por las leyes y tratados sobre derechos de autor y propiedad intelectual aplicables. Este CLUF no le concede ningún derecho a utilizar dicho contenido. El uso de los servicios en línea a los que se puede tener acceso a través del SOFTWARE puede regirse por los respectivos términos de uso relativos a dichos servicios. Si este SOFTWARE contiene documentación que se proporciona sólo en forma electrónica, puede imprimir una copia de dicha documentación electrónica. No podrá copiar los materiales impresos que acompañan al HARDWARE y al SOFTWARE. Microsoft y sus proveedores se reservan todos los derechos no concedidos específicamente en este CLUF.

4. RESTRICCIONES EN MATERIA DE EXPORTACIÓN. Usted reconoce que el SOFTWARE que se concede en licencia bajo este CLUF está sujeto a la jurisdicción en materia de exportación de EE.UU. Acepta cumplir todas las leyes y disposiciones internacionales y nacionales aplicables al SOFTWARE, incluidas las Normas de la Administración de exportaciones de EE.UU., así como las restricciones de usuario final, uso final y destino emitidas por las autoridades de exportación de EE.UU. y otros gobiernos. Para obtener información adicional consulte: http://www.microsoft.com/exporting (información en inglés).

5. NOTA RELACIONADA CON LA TECNOLOGÍA JAVA. El SOFTWARE puede ofrecer compatibilidad para programas escritos en JAVA. LA TECNOLOGÍA JAVA NO ES TOLERANTE A FALLOS Y NO ESTÁ DISEÑADA, FABRICADA O CONCEBIDA PARA SER UTILIZADA O REVENDIDA COMO EQUIPO DE CONTROL EN LÍNEA EN ENTORNOS PELIGROSOS QUE REQUIERAN UNA EJECUCIÓN DE ALTA SEGURIDAD, COMO ES EL CASO DEL FUNCIONAMIENTO DE INSTALACIONES NUCLEARES, SISTEMAS DE COMUNICACIÓN O NAVEGACIÓN PARA AERONAVES, CONTROL DEL TRÁFICO AÉREO, MÁQUINAS DE MANTENIMIENTO DIRECTO DE LA VIDA HUMANA O SISTEMAS ARMAMENTÍSTICOS, EN LOS QUE UN DEFECTO EN EL FUNCIONAMIENTO DE LA TECNOLOGÍA JAVA PODRÍA PRODUCIR DIRECTAMENTE LA MUERTE, DAÑOS A LAS PERSONAS O GRAVES DAÑOS MATERIALES O AMBIENTALES.

6. TERMINACIÓN DE LA LICENCIA. Sin perjuicio de cualquier otro derecho, el Fabricante, Microsoft y sus proveedores pueden dar por terminados los derechos del CLUF si no cumple sus términos. En dicho caso, usted deberá destruir todas las copias del SOFTWARE, todas sus partes componentes y el HARDWARE.

ESTIPULACIONES GENERALES:

Las siguientes estipulaciones se aplican a la Licencia de software y la Garantía y Limitación de responsabilidad del fabricante.

1. EXCLUSIÓN DE RESPONSABILIDAD POR DAÑOS INCIDENTALES, INDIRECTOS Y OTROS. EN LA MEDIDA PERMITIDA POR LA LEY APLICABLE Y EXCEPTO LO ESTIPULADO EN LA GARANTÍA, EN NINGÚN CASO EL FABRICANTE O SUS PROVEEDORES SERÁN RESPONSABLES POR NINGÚN DAÑO CUALQUIERA QUE SEA (INCLUYENDO SIN LIMITACIÓN, DAÑOS ESPECIALES, INCIDENTALES, CONSECUENCIALES O INDIRECTOS POR PÉRDIDA DE BENEFICIOS, INTERRUPCIÓN DE NEGOCIOS, PÉRDIDA DE INFORMACIÓN COMERCIAL U OTRA PÉRDIDA PECUNIARIA, POR DAÑOS PERSONALES, POR INCUMPLIMIENTO DE OBLIGACIONES, YA SEA DE BUENA FE O CON DILIGENCIA RAZONABLE O POR NEGLIGENCIA) QUE PUDIERE SURGIR DEL USO O LA IMPOSIBILIDAD DE USO DEL SOFTWARE O DEL HARDWARE, AUN EN EL CASO DE QUE SE HUBIERA INFORMADO AL FABRICANTE O A CUALQUIERA DE SUS PROVEEDORES DE LA POSIBILIDAD DE DICHOS DAÑOS. EN CUALQUIER CASO, LA RESPONSABILIDAD TOTAL DEL FABRICANTE EN VIRTUD DE LAS DISPOSICIONES DE ESTE CONTRATO ESTARÁ LIMITADA AL IMPORTE PAGADO REALMENTE POR EL SOFTWARE. ESTAS LIMITACIONES NO SE APLICAN A NINGUNA RESPONSABILIDAD QUE NO PUEDA EXCLUIRSE NI LIMITARSE MEDIANTE LEYES APLICABLES. LAS ANTEDICHAS LIMITACIONES, EXCLUSIONES Y RENUNCIAS SE APLICARÁN EN LA MEDIDA PERMITIDA POR LA LEY APLICABLE, INCLUSO EN EL SUPUESTO EN QUE ALGUNA ACCIÓN NO SIRVA A SU FIN ESENCIAL.

2. LEGISLACION QUE RIGE. Si ha adquirido usted el HARDWARE en los Estados Unidos de América, las leyes del Estado de Washington, EE.UU., serán de aplicación al presente contrato. Si adquirió el HARDWARE en la Unión Europea, Islandia, Noruega o Suiza, se aplicarán las leyes locales. Si adquirió este HARDWARE en Canadá, a menos que esté expresamente prohibido por la legislación local, este contrato se regirá por las leyes vigentes en la Provincia de Ontario, Canadá; cada una de las partes aquí mencionadas reconoce irrevocablemente la jurisdicción de los tribunales de la Provincia de Ontario y acepta comenzar cualquier litigio que pueda surgir acerca del mismo en los tribunales establecidos en el distrito judicial de York, Provincia de Ontario. Si ha adquirido este HARDWARE fuera de los países enumerados anteriormente, la legislación local podrá ser aplicable.

GARANTÍA Y LIMITACIÓN DE RESPONSABILIDAD DEL FABRICANTE

NOTA: La siguiente garantía no se limita a ningún territorio y no afecta a ninguno de los derechos previstos que posea.

GARANTÍA DEL FABRICANTE. El fabricante garantiza que:

(a) el SOFTWARE funcionará substancialmente de conformidad con el paquete y la documentación que lo acompañan por un período de noventa (90) días desde la fecha de recepción del SOFTWARE y

(b) el HARDWARE que acompaña al SOFTWARE estará sustancialmente libre de defectos en los materiales y en la fabricación por un período de tres (3) años empezando desde la fecha de recepción del HARDWARE.

En caso de que el SOFTWARE o el HARDWARE no cumplan esta garantía, el Fabricante, a su elección,

(a) reparará o sustituirá el SOFTWARE o el HARDWARE, o bien

(b) reembolsará la cantidad abonada por el SOFTWARE y el HARDWARE (en caso de que haya alguno), siempre que devuelva el SOFTWARE y el HARDWARE al Fabricante con una copia del recibo de compra.

Podrá ejercitar este recurso gratuitamente, si bien deberá responsabilizarse de todos los gastos en que incurra al respecto. La presente Garantía del Fabricante resultará nula si el fallo del SOFTWARE o del HARDWARE es consecuencia de accidente, abuso o aplicación errónea. Cualquier SOFTWARE o HARDWARE sustituto estará garantizado durante el resto del período de garantía original o por treinta (30) días, lo que resulte mayor. El Fabricante no será responsable de la pérdida o el daño que pudiere haber evitado lógicamente, por ejemplo, mediante la copia de seguridad periódica del software y de los archivos.

EXCLUSIÓN DEL RESTO DE LOS TÉRMINOS. ACEPTA QUE LA GARANTÍA ANTERIOR ES LA ÚNICA GARANTÍA RELATIVA AL SOFTWARE Y AL HARDWARE. EL FABRICANTE Y SUS PROVEEDORES NO OTORGAN NINGUNA OTRA GARANTÍA RELATIVA AL SOFTWARE, AL HARDWARE, AL MANUAL O A LOS MANUALES DE CUALQUIER PRODUCTO O A OTROS MATERIALES ESCRITOS QUE ACOMPAÑAN AL HARDWARE. EN LA MEDIDA PERMITIDA POR LA LEY APLICABLE Y EXCEPTO LO ESTIPULADO EN LA GARANTÍA, EL FABRICANTE Y SUS PROVEEDORES RENUNCIAN A TODAS LAS GARANTÍAS, CONDICIONES Y OTROS TÉRMINOS, YA SEAN EXPRESOS O TÁCITOS (INDEPENDIENTEMENTE DE QUE ESTÉN BASADOS EN REGLAMENTO, JURISPRUDENCIA, GARANTÍA COLATERAL U OTROS SUPUESTOS) INCLUYENDO, SIN LIMITACIÓN, (EN SU CASO) GARANTÍAS O CONDICIONES IMPLÍCITAS DE COMERCIABILIDAD, CALIDAD SATISFACTORIA E IDONEIDAD PARA UN DETERMINADO FIN, AUSENCIA DE VIRUS INFORMÁTICOS, DE NEGLIGENCIA, DE ESFUERZO RAZONABLE, TÍTULO, AUTORIDAD O INFRACCIÓN TODO ELLO RELATIVO AL SOFTWARE, AL HARDWARE Y A LOS MANUALES DE PRODUCTOS O A OTROS MANUALES ESCRITOS QUE ACOMPAÑAN AL SOFTWARE Y AL HARDWARE. TODA GARANTÍA IMPLÍCITA Y NO EXCLUÍDA TIENE UN LÍMITE DE 90 DÍAS, EN EL CASO DEL SOFTWARE, Y DE TRES (3) AÑOS, EN CASO DEL HARDWARE, O EL PERÍODO MÁS CORTO PERMITIDO POR LA LEY APLICABLE, CUALQUIERA QUE SEA MAYOR.

REGISTRO. No necesita registrar la adquisición del SOFTWARE ni del HARDWARE para que esta Garantía del Fabricante sea efectiva.

BENEFICIARIO. En la medida permitida por la legislación aplicable, la presente Garantía del Fabricante se le concede solamente a usted, el primer usuario con licencia del SOFTWARE y del HARDWARE, sin que la misma surta efectos en beneficio de terceros. No pretende ser de aplicación, y no es de aplicación, a nadie más (salvo que por ley se requiera otra cosa), inclusive cualquier persona a la que haga una transferencia autorizada en el CLUF.


Información importante sobre las pilas

Precaución

Utilice sólo pilas AA (LR6) alcalinas, de carbón-cinc o de cloruro de cinc.

Precauciones generales

  • Mantenga las pilas fuera del alcance de los niños.
  • Inserte las pilas en la dirección correcta, como indican las marcas de positivo (+) y negativo (-) en la pila y en el compartimento.
  • No utilice conjuntamente pilas usadas con pilas nuevas, ni otros tipos de pilas (por ejemplo, pilas de carbón y alcalinas).
  • Retire puntualmente las pilas antiguas, con poca potencia o gastadas, y recíclelas o deshágase de ellas de acuerdo con las normativas locales y nacionales.
  • Si una pila pierde líquido, retírelas todas y recíclelas o deshágase de ellas de acuerdo con las normativas locales y nacionales, y las instrucciones del fabricante. Antes de insertar las nuevas, limpie perfectamente el compartimento con un paño húmedo o siga las instrucciones de limpieza del fabricante. Si el líquido de la pila entra en contacto con la piel o la ropa, aclare inmediatamente la zona afectada con abundante agua.
  • Retire las pilas si no va a utilizar el dispositivo durante un período prolongado de tiempo.

Precauciones especiales

Las precauciones que se indican a continuación tienen como objetivo evitar la liberación repentina de electrólitos que podría tener lugar si se realiza alguna de las siguientes acciones prohibidas:

  • Instale las pilas correctamente. Para garantizar que se colocan adecuadamente, tenga en cuenta las marcas de positivo (+) y negativo (-) en la pila.
  • No abra, perfore ni corte las pilas.
  • No las caliente.
  • No utilice fuego para deshacerse de las pilas.

Los electrolitos liberados de una pila son corrosivos, pueden causar daños en los ojos y en la piel, y su ingestión es tóxica.


Patentes y copyright

Patentes pendientes en Estados Unidos y/u otros países

La información que contiene este documento, incluidas las URL y otras referencias a sitios Web, está sujeta a cambios sin previo aviso. A menos que se indique de otra forma, las organizaciones, productos, nombres de dominio, direcciones de correo electrónico, logotipos, personas, lugares y eventos de ejemplo reflejados aquí son ficticios y no se pretende o se debe entender ninguna relación con ninguna compañía, organización, producto, nombre de dominio, dirección de correo electrónico, logotipo, persona, lugar o evento reales. El cumplimiento de las leyes de copyright aplicables es responsabilidad del usuario. Sin limitación de los derechos de copyright, ninguna parte de este documento se puede reproducir, almacenar o incluir en un sistema de recuperación, o transmitirse de ninguna forma o por ningún medio (electrónico, mecánico, fotocopia, grabación o cualquier otro) o para ningún propósito, sin el consentimiento expreso de Microsoft Corporation.

Microsoft puede tener patentes, solicitudes de patentes, marcas comerciales, copyrights u otros derechos de propiedad intelectual en este documento. Excepto en el caso de que se reciba expresamente un acuerdo de licencia escrito de Microsoft, la posesión de este documento no ofrece licencia sobre estas patentes, marcas comerciales, copyrights u otra propiedad intelectual.

© 2005 Microsoft Corporation. Reservados todos los derechos.

Microsoft, IntelliEye, IntelliMouse, MSN, PowerPoint y Windows son marcas comerciales o marcas registradas de Microsoft Corporation en los Estados Unidos y/o en otros países.

El resto de las marcas comerciales son propiedad de sus respectivos propietarios.


Cuadro de diálogo Asignación de pulsación de teclas

Utilice el cuadro de diálogo Asignación de pulsación de teclas para asignar un método abreviado de teclado como Ctrl+P (Imprimir) a un botón. Un método abreviado de teclado válido puede emplear una o más de las teclas modificadoras disponibles (Ctrl, Mayús, Alt y —en algunos teclados—Alt Gr) junto con una tecla estándar, por ejemplo, una letra o un número.

Opción | Descripción
Combinación de teclas | Presione la combinación de teclas que desea asignar al botón del mouse. La combinación se mostrará en el cuadro.
Borrar | Haga clic para asignar otra combinación de teclas al botón del mouse.

Temas relacionados
Asignación de un método abreviado de teclado a un botón del mouse
Reasignación de un botón del mouse
Reasignación de un botón del mouse a un programa específico


Cuadro de diálogo Programa - configuración específica

Utilice el cuadro de diálogo Programa - configuración específica para establecer las asignaciones de botones específicas de programa del mouse de Microsoft. Cuando la ventana del programa concreto esté abierta, las asignaciones de botones especificadas tendrán prioridad sobre las asignaciones de botones globales.

Opción | Descripción
Programas | Muestra los programas para los que ha establecido asignaciones de botones específicas. Haga clic en un programa en el cuadro y cambie las asignaciones.
Agregar | Haga clic para agregar un programa para el que desea especificar asignaciones de botones. Seleccione el programa deseado (archivo .exe) y haga clic en Abrir. Cuando lo haya agregado a la lista, podrá seleccionarlo y especificar las asignaciones de botones.
Quitar | Haga clic para quitar un programa de la lista, junto con las asignaciones de botones que haya especificado para él.
Listas de comandos de botones | Permiten cambiar el comando de cada botón del mouse. Puede asignar el comando que desee a cualquier botón, salvo una excepción, el comando Clic, que se debe asignar al botón primario o al secundario.
Restaurar valores predeterminados | Restaura las asignaciones de botones predeterminadas para el programa seleccionado.

Precaución

Si restaura las asignaciones predeterminadas, se eliminarán las asignaciones de botones personalizadas que haya establecido para el programa seleccionado.

Temas relacionados
Reasignación de un botón del mouse a un programa específico
Asignación de un método abreviado de teclado a un botón del mouse
Apertura de un programa, una página Web o un archivo con un botón del mouse


Asistente Abrir un programa, página Web o archivo

Utilice el asistente Abrir un programa, página Web o archivo para seleccionar el programa, la página Web o el archivo que desea abrir con el botón del mouse seleccionado.

Opción | Descripción
cuadro de texto | Escriba la ruta exacta al programa (archivo .exe) o archivo, o la dirección completa de la página Web que desea abrir.
Examinar | Haga clic para seleccionar el programa o archivo que desea abrir.

Ejemplos>
C:\windows\notepad.exe
http://www.msn.com
C:\trabajo\presentación.ppt

Temas relacionados
Apertura de un programa, una página Web o un archivo con un botón del mouse


Configuración de Alternancia de jugadas

Acaba de asignar un botón a Alternancia de jugadas. Esta característica permite grabar y cambiar entre dos secuencias favoritas de teclas para juegos, como las que se utilizan para seleccionar el tipo de arma.

Para grabar una asignación de alternancia de jugadas
  1. Mantenga presionado el botón asignado a Alternancia de jugadas durante un segundo para activar el modo de grabación.
  2. Con el botón presionado, escriba la secuencia o combinación de teclas (hasta 16 pulsaciones de tecla) que desea.
  3. Suelte el botón cuando haya finalizado la grabación.
  4. Para grabar una segunda secuencia de teclas para juegos, repita los pasos del 1 al 3.
Para reproducir una asignación de alternancia de jugadas
  1. Presione el botón asignado a Alternancia de jugadas.
  2. Si ha grabado dos secuencias de teclas para juegos, vuelva a presionar el botón asignado para alternar entre las dos secuencias.

Para obtener ayuda acerca de los procesos de eliminación y regrabación, vea Uso de Alternancia de jugadas en la Ayuda del mouse de Microsoft.

Nota

Las secuencias de teclas para juegos grabadas se perderán tras cerrar la sesión o apagar el equipo.

Cerrar


Ajuste del ampliador

El ampliador se puede ajustar. Puede cambiar tanto su tamaño como el nivel de ampliación.

Para ajustar el tamaño del ampliador

Con el ampliador activado, mantenga presionado el botón del ampliador y mueva el mouse. Muévalo hacia abajo y la derecha para aumentar su tamaño, y hacia arriba y la izquierda para reducirlo.
Para cambiar el nivel de ampliación

Con el ampliador activado, mantenga presionado el botón del ampliador y gire la rueda del mouse. Gírela hacia delante para aumentar el nivel y hacia atrás para reducirlo.

Para obtener más información acerca del ampliador, vea "Uso del ampliador" en la Ayuda de IntelliPoint.

Cerrar


Guía de conexión de Bluetooth para teclado y mouse

Importante: para que los dispositivos Bluetooth funcionen correctamente, debe seguir cada paso de esta guía y hacer clic en el vínculo correspondiente.

  • Conecte el transmisor inalámbrico al equipo. Espere hasta que se indique en el área de notificación de Windows que el transmisor se ha instalado correctamente. Esta operación puede durar varios minutos.

Windows ha instalado el transmisor inalámbrico >


Guía de conexión de Bluetooth para teclado y mouse

  1. Inserte las pilas en el teclado y en el mouse (detalle 1).
  2. Localice, sin presionarlo, el botón para establecer o interrumpir la conexión (detalle 2), que permite a Windows detectar el dispositivo.


Guía de conexión de Bluetooth para teclado y mouse

ATENCIÓN: debe seguir estas instrucciones para conectar el dispositivo.

Conexión del mouse (no se requiere clave de pasoEl uso de claves de paso proporciona una interacción más segura entre el teclado y el equipo al garantizar la comunicación exclusiva entre ambos (y no con otros dispositivos). El mouse no requiere el uso de una clave de paso porque no se utiliza para la entrada de texto.):

  1. Abra Dispositivos Bluetooth y haga clic en Agregar.Dispositivos Bluetooth es un elemento del Panel de control que se puede utilizar para agregar, quitar o personalizar dispositivos de este tipo. Asegúrese de seguir las instrucciones que se proporcionan más abajo para agregar el dispositivo Bluetooth. Para abrir Dispositivos Bluetooth, haga clic en el vínculo correspondiente.
  2. Presione durante 5 segundos el botón situado en la parte inferior del mouse.
  3. Active la casilla de verificación y haga clic en Siguiente.
  4. Cuando se le solicite una clave de paso, haga clic en No usar clave de paso.

Conexión del teclado (sí se requiere clave de pasoEl uso de claves de paso proporciona una interacción más segura entre el teclado y el equipo al garantizar la comunicación exclusiva entre ambos (y no con otros dispositivos). El mouse no requiere el uso de una clave de paso porque no se utiliza para la entrada de texto.):

  1. Abra Dispositivos Bluetooth y haga clic en Agregar.Dispositivos Bluetooth es un elemento del Panel de control que se puede utilizar para agregar, quitar o personalizar dispositivos de este tipo. Asegúrese de seguir las instrucciones que se proporcionan más abajo para agregar el dispositivo Bluetooth. Para abrir Dispositivos Bluetooth, haga clic en el vínculo correspondiente.
  2. Presione durante 5 segundos el botón situado en la parte inferior del teclado.
  3. Active la casilla de verificación y haga clic en Siguiente.
  4. Haga clic en Elegir una clave de paso para mí y, a continuación, en Siguiente.
  5. Antes de que pasen 30 segundos, escriba la clave de paso con el teclado Bluetooth y presione Entrar.
    No     utilice el teclado numérico para escribir la clave.

Abra [image] Dispositivos Bluetooth ahora
(o haga doble clic en Dispositivos Bluetooth en el Panel de control)

Instrucciones detalladas para la conexión del mouse

Para ejecutar el Asistente para agregar dispositivos Bluetooth para el mouse (estos pasos no se aplican al teclado):

  1. Haga clic en Inicio, elija Panel de control (asegúrese de trabajar en la vista clásica) y, a continuación, haga doble clic en [image] Dispositivos Bluetooth.
  2. Haga clic en Agregar.
  3. En la parte inferior del mouse inalámbrico Bluetooth, presione durante 5 segundos el botón para establecer o interrumpir la conexión (para que Windows pueda detectar el mouse) y suéltelo transcurrido ese tiempo.

  4. En el Asistente para agregar dispositivos Bluetooth, active la casilla de verificación Mi dispositivo está configurado y listo para ser detectado y haga clic en Siguiente.
  5. Cuando aparezcan los nombres de dispositivos, haga clic en Mouse de Microsoft y, a continuación, en Siguiente.
  6. Cuando el asistente le solicite que especifique una clave de paso, haga clic en No usar clave de paso y, a continuación, en Siguiente.
  7. Espere hasta que el asistente termine de agregar el mouse Bluetooth. En la última página del asistente, haga clic en Finalizar y, a continuación, en Aceptar.

Si los dispositivos no funcionan, puede hacer lo siguiente:

  • Volver a empezar.
  • Explorar el Solucionador de problemas de conexión inalámbrica para dispositivos Bluetooth en la Ayuda del mouse.

Para obtener más información acerca de la conexión de dispositivos Bluetooth, busque "Bluetooth" en la Ayuda de Windows.

Instrucciones detalladas para la conexión del teclado

Para ejecutar el Asistente para agregar dispositivos Bluetooth para el teclado (estos pasos no se aplican al mouse):

  1. Haga clic en Inicio, elija Panel de control (asegúrese de trabajar en la vista clásica) y, a continuación, haga doble clic en [image] Dispositivos Bluetooth.
  2. Haga clic en Agregar.
  3. En la parte inferior del teclado inalámbrico Bluetooth, presione durante 5 segundos el botón para establecer o interrumpir la conexión (para que Windows pueda detectar el teclado) y suéltelo transcurrido ese tiempo.

  4. En el Asistente para agregar dispositivos Bluetooth, active la casilla de verificación Mi dispositivo está configurado y listo para ser detectado y haga clic en Siguiente.
  5. Cuando aparezcan los nombres de dispositivos, haga clic en Teclado de Microsoft y, a continuación, en Siguiente.

    Importante: cuando se le solicite una clave de paso, escríbala y presione Entrar antes de 30 segundos.

  6. Cuando el asistente le solicite que especifique la clave que desea utilizar, haga clic en Elegir una clave de paso para mí. A continuación, haga clic en Siguiente.
  7. Cuando se le solicite la clave de paso, debe escribirla manualmente con el teclado Bluetooth y presionar Entrar.

    8. Notas:

    • No utilice el teclado numérico para escribir la clave de paso.
    • No verá nada en la pantalla mientras escribe la clave de paso, pero podrá utilizar la tecla Retroceso para realizar las correcciones necesarias.
    • Si no ha escrito la clave de paso antes de 30 segundos y el asistente ha superado el tiempo de espera, puede volver a intentarlo haciendo clic en Atrás y, a continuación, en Siguiente.
  8. Siga las instrucciones del Asistente para agregar dispositivos Bluetooth. En la última página del asistente, haga clic en Finalizar y, a continuación, en Aceptar.

Si los dispositivos no funcionan, puede hacer lo siguiente:

  • Volver a empezar.
  • Explorar el Solucionador de problemas de conexión inalámbrica para dispositivos Bluetooth en la Ayuda del teclado.

Para obtener más información acerca de la conexión de dispositivos Bluetooth, busque "Bluetooth" en la Ayuda de Windows.


Solucionador de problemas de conexión inalámbrica

Página 2 de 9

Comprobar el estado de las pilas

Para funcionar correctamente, el dispositivo inalámbrico requiere pilas alcalinas correctamente cargadas.

Haga lo siguiente:

  • Dé la vuelta al mouse o teclado y retire la tapa del compartimiento de la pila. Asegúrese de que las pilas están instaladas y correctamente colocadas en el dispositivo, con el polo positivo (+) hacia el signo "+" y el negativo (–) hacia el signo "–". Cierre la tapa.
  • Reemplace todas las pilas por pilas alcalinas nuevas.

Nota

El software que acompaña al dispositivo proporciona advertencias sobre el nivel de las pilas. Sin embargo, puede que el estado indicado no sea preciso si existe un problema en la conexión inalámbrica.

Para continuar con el solucionador de problemas, haga clic en Siguiente.


Solucionador de problemas de conexión inalámbrica para dispositivos Bluetooth

Página 2 de 7

Comprobar el estado de las pilas

Para funcionar correctamente, el dispositivo inalámbrico requiere pilas alcalinas correctamente cargadas.

Haga lo siguiente:

  • Dé la vuelta al mouse o teclado y retire la tapa del compartimiento de la pila. Asegúrese de que las pilas están instaladas y correctamente colocadas en el dispositivo, con el polo positivo (+) hacia el signo "+" y el negativo (–) hacia el signo "–". Cierre la tapa.
  • Reemplace todas las pilas por pilas alcalinas nuevas.

Nota

El software que acompaña al dispositivo proporciona advertencias sobre el nivel de las pilas. Sin embargo, puede que el estado indicado no sea preciso si existe un problema en la conexión inalámbrica.

Para continuar con el solucionador de problemas, haga clic en Siguiente.


Solucionador de problemas de conexión inalámbrica

Página 3 de 9

Asegurarse de que el receptor inalámbrico está conectado al equipo

El receptor inalámbrico debe estar correctamente conectado al equipo.

Haga lo siguiente:

  • Asegúrese de que el receptor inalámbrico está correctamente conectado al puerto adecuado del equipo. (Para obtener más información acerca de la conexión de un receptor inalámbrico, vea el manual que acompaña al dispositivo.)
  • Si el receptor inalámbrico está conectado a un concentrador USB (Bus serie universal), asegúrese de que este último está correctamente conectado al equipo. También puede conectar el receptor inalámbrico directamente al puerto USB del equipo.
  • Asegúrese de que utiliza un concentrador USB adecuado para dispositivos USB de gran potencia.

Para obtener más información acerca de la instalación de un dispositivo de hardware, vea la Ayuda de Windows.

Para continuar con el solucionador de problemas, haga clic en Siguiente.


Solucionador de problemas de conexión inalámbrica para dispositivos Bluetooth

Página 3 de 7

Asegurarse de que el receptor inalámbrico está conectado al equipo

El transmisor inalámbrico debe estar correctamente conectado al equipo.

Haga lo siguiente:

  • Asegúrese de que el transmisor inalámbrico está correctamente conectado a un puerto USB del equipo. (Para obtener más información acerca de la conexión de un transmisor inalámbrico, vea el manual que acompaña al dispositivo.)
  • Si el transmisor inalámbrico está conectado a un concentrador USB (Bus serie universal), asegúrese de que este último está correctamente conectado al equipo. También puede conectar el receptor inalámbrico directamente al puerto USB del equipo.
  • Asegúrese de que utiliza un concentrador USB adecuado para dispositivos USB de gran potencia.

Para obtener más información acerca de la instalación de un dispositivo de hardware, vea la Ayuda de Windows.

Para continuar con el solucionador de problemas, haga clic en Siguiente.


Solucionador de problemas de conexión inalámbrica para dispositivos Bluetooth

Página 4 de 7

Actualizar la conexión entre el transmisor y el dispositivo inalámbricos

Puede que no se haya podido establecer el vínculo de comunicación entre el dispositivo Bluetooth y el transmisor inalámbrico.

Para actualizar la conexión del dispositivo con el transmisor inalámbrico
  1. Haga clic en Inicio, elija Panel de control (asegúrese de trabajar en la vista clásica) y, a continuación, haga doble clic en Dispositivos Bluetooth.
  2. Si el dispositivo Bluetooth que no responde aparece en la lista, selecciónelo y haga clic en Quitar.
  3. Haga clic en Inicio, elija Todos los programas, Mouse de Microsoft (o Teclado de Microsoft) y, a continuación, haga clic en Conectar mouse para Bluetooth (o Conectar teclado para Bluetooth).

Importante

Debe leer y seguir cada paso de la Guía de conexión de Bluetooth para actualizar correctamente la conexión del dispositivo al transmisor inalámbrico.

Para continuar con el solucionador de problemas, haga clic en Siguiente.


Solucionador de problemas de conexión inalámbrica

Página 4 de 9

Comprobar la posición del dispositivo inalámbrico

El receptor y el dispositivo inalámbricos deben estar correctamente colocados.

Haga lo siguiente:

  • Asegúrese de que el dispositivo inalámbrico está a un metro de distancia como máximo del receptor inalámbrico.
  • Si es viable, coloque el receptor a la misma distancia del mouse que del teclado.
  • No coloque el receptor sobre una superficie metálica (por ejemplo, sobre un equipo de escritorio).
  • Evite utilizar el mouse o el teclado sobre una superficie metálica.
  • Pruebe a situar el receptor en varias posiciones. Por ejemplo, colóquelo sobre un lateral o boca abajo.

Para continuar con el solucionador de problemas, haga clic en Siguiente.


Solucionador de problemas de conexión inalámbrica para dispositivos Bluetooth

Página 5 de 7

Comprobar la posición del dispositivo inalámbrico

El transmisor y el dispositivo inalámbricos deben estar correctamente colocados.

Haga lo siguiente:

  • Sitúe el dispositivo inalámbrico cerca del transmisor inalámbrico, dentro del radio de alcance que aparece especificado en el manual que acompaña al dispositivo.
  • Coloque el transmisor inalámbrico lo más lejos posible de todo elemento que pueda causar interferencias, entre los que se incluyen:
    • Dispositivos de red inalámbricos
    • Determinados tipos de teléfonos inalámbricos
    • Hornos microondas

Para continuar con el solucionador de problemas, haga clic en Siguiente.


Solucionador de problemas de conexión inalámbrica

Página 5 de 9

Comprobar las interferencias con otros objetos

Tanto los objetos inalámbricos como los que utilizan cables pueden causar interferencias con el dispositivo inalámbrico.

Haga lo siguiente:

  • Asegúrese de que no hay objetos cercanos que puedan causar interferencias, por ejemplo, ventiladores de escritorio, luces fluorescentes y objetos de metal grandes como los archivadores.
  • Reduzca el número de dispositivos inalámbricos que utiliza al mismo tiempo, incluidos dispositivos de juego, teléfonos inalámbricos y juguetes de control remoto.
  • No coloque el cable del receptor inalámbrico en paralelo a otros cables.

Para continuar con el solucionador de problemas, haga clic en Siguiente.


Solucionador de problemas de conexión inalámbrica

Página 6 de 9

Cambiar el canal de la conexión inalámbrica

Puede que haya interferencias en el canal de transmisión que utiliza el dispositivo inalámbrico. Puede intentar cambiar el canal, aunque el otro podría presentar incluso más interferencias que el primero.

Si desea cambiar de canal, presione el botón situado en la parte inferior del mouse o del teclado inalámbricos.

Si la señal no mejora, vuelva a presionar el botón para volver al canal original.

Para continuar con el solucionador de problemas, haga clic en Siguiente.


Solucionador de problemas de conexión inalámbrica para dispositivos Bluetooth

Página 6 de 7

Ver el archivo Léame

El archivo Léame contiene la información más reciente sobre el dispositivo inalámbrico Bluetooth.

Abrir el archivo Léame ahora

Para continuar con el solucionador de problemas, haga clic en Siguiente.


Solucionador de problemas de conexión inalámbrica

Página 7 de 9

Actualizar la conexión entre el receptor y el dispositivo inalámbricos

Puede que haya algún problema con los códigos de transmisión entre el receptor inalámbrico y el mouse o teclado.

Nota

Este paso sólo se aplica si el receptor inalámbrico presenta un botón de conexión. Si el modelo que utiliza no lo tiene, continúe con el siguiente paso.

Haga lo siguiente:

  • Vuelva a conectar el receptor y el dispositivo; para ello, presione el botón del receptor y, a continuación, el botón situado en la parte inferior del mouse o del teclado.

Para continuar con el solucionador de problemas, haga clic en Siguiente.


Solucionador de problemas de conexión inalámbrica para dispositivos Bluetooth

Página 7 de 7

El solucionador de problemas de conexión inalámbrica no ha podido resolver el problema

Puede volver a explorar el solucionador, o bien, hacer clic en el vínculo situado debajo de Temas relacionados para obtener información de soporte técnico.

<Atrás <<Volver a empezar

Temas relacionados
Solución de problemas del mouse
Obtención de soporte técnico


Solucionador de problemas de conexión inalámbrica

Página 8 de 9

Ver el archivo Léame

El archivo Léame contiene la información más reciente sobre el dispositivo inalámbrico.

Abrir el archivo Léame ahora

Para continuar con el solucionador de problemas, haga clic en Siguiente.


Solucionador de problemas de conexión inalámbrica

Página 9 de 9

El solucionador de problemas de conexión inalámbrica no ha podido resolver el problema

Puede volver a explorar el solucionador, o bien, hacer clic en el vínculo situado debajo de Temas relacionados para obtener información de soporte técnico.

<Atrás <<Volver a empezar

Temas relacionados
Solución de problemas del mouse
Obtención de soporte técnico