ようこそ

『Microsoft マウス ユーザーズ ガイド』には、ご使用の Microsoft マウス (またはトラックボール) および付属の IntelliPoint ソフトウェアに関する情報が記載されています。

利用可能なソフトウェアの更新情報、Microsoft の現在のハードウェア製品の最新情報、および Web でのハードウェア製品の購入については、Microsoft ハードウェアの Web サイトにアクセスしてください。

このヘルプに記載されていないマウスの設定については、Windows ヘルプを参照してください。


ヘルシー コンピューティング ガイド

『Microsoft ヘルシー コンピューティング ガイド』では、コンピュータでの作業をより快適で効率的なものにする方法を紹介します。また、痛みを伴う不快感や障害を防ぐ方法も説明します。

『Microsoft ヘルシー コンピューティング ガイド』を今すぐ表示する


ソフトウェアで設定されているマウスを更新する

通常、コンピュータに接続されているマウスのモデルは IntelliPoint のセットアップ時に指定しますが、別のマウスを接続する場合などは、ソフトウェア内のマウス一覧から目的のマウスを手動で選択して更新しなければならない場合があります。

接続されている Microsoft マウスを更新するには
  1. IntelliPoint を起動します。
  2. [ボタン] タブの [接続されているデバイス] で、実際に使用しているマウスを選択します。

    ご使用の Microsoft マウスのモデル名がわからない場合は、マウス底部を確認してください。

メモ

接続されているマウスとは異なるモデルに更新するとソフトウェアで使用できるオプションも変更されますが、マウスの実際の機能は変わりません。

関連項目
[ボタン] タブ


マウス ボタンの割り当てを変更する

IntelliPoint ソフトウェアでは、すべてのマウス ボタンに対して既定でコマンドが割り当てられていますが、ユーザーの作業スタイルに合わせて別のコマンドやキーボード ショートカットを簡単に割り当てることができます。また、ホイール ボタンなど、誤って押してしまう可能性のあるボタンを無効にすることも可能です。

全般的なボタンの割り当てを変更するには
  1. IntelliPoint を起動します。
  2. [ボタン] タブの [接続されているデバイス] で、使用しているマウスが選択されていることを確認します。
  3. 割り当てを変更するボタンの下にある一覧から目的のコマンドを選択します。

    ボタンを無効にするには [無効] をクリックします。

メモ

[クリック] コマンドは、マウスの左ボタンまたは右ボタンのいずれかに割り当てる必要があります。このコマンドは他のボタンにも割り当てることはできますが、左ボタンまたは右ボタンにも必ず割り当ててください。

関連項目
ボタンの割り当てに関するオプション
拡大鏡を使用する
特定のプログラムに対するボタン割り当てを変更する
マウス ボタンでプログラムを起動したり、Web ページまたはファイルを開く
キーボード ショートカットをマウス ボタンに割り当てる
既定のボタン割り当てに戻す


特定のプログラムに対するボタン割り当てを変更する

プログラム特有のボタン割り当てを設定することによって、ご使用の Microsoft マウスの機能を拡張することができます。たとえば、Microsoft Word を使う際にあまりホイール ボタンを使用しないのであれば、このボタンの割り当てを [元に戻す] や [コピー] などの頻繁に使用するコマンドに変更すると便利です。

特定のプログラムに対するボタン割り当てを変更するには
  1. IntelliPoint を起動します。
  2. [ボタン] タブの [接続されているデバイス] で、使用しているマウスが選択されていることを確認します。
  3. [プログラム特有の割り当てを有効にする] チェック ボックスをオンにして、[設定] をクリックします。
  4. [プログラム] の下にある [追加] ボタンをクリックし、目的のプログラム ファイル (.exe) を選択して、[開く] をクリックします。

    選択したプログラムが [プログラム] 一覧に追加されます。

  5. 割り当てを変更するボタンの下にある一覧から目的のコマンドを選択します。
  6. 割り当てを変更したボタンを [プログラム特有の設定] ダイアログ ボックスを閉じずに試すには、[適用] をクリックして、対象のプログラムでそのボタンを使用します。
  7. 特定のプログラムに対するボタン割り当ての変更が完了したら、[OK] をクリックします。

関連項目
マウス ボタンの割り当てを変更する
マウス ボタンでプログラムを起動したり、Web ページまたはファイルを開く
キーボード ショートカットをマウス ボタンに割り当てる


マウス ボタンでプログラムを起動したり、Web ページまたはファイルを開く

マウス ボタンの割り当てを変更して、プログラムを起動したり、ファイルまたは Web ページを開くように設定することができます。たとえば、Microsoft 電卓を定期的に使用し、ホイール ボタンに割り当てられている既定の機能をあまり使用しない場合は、電卓を起動するようにホイール ボタンの割り当てを変更することができます。

マウス ボタンでプログラムを起動したり、Web ページまたはファイルを開くには
  1. IntelliPoint を起動します。
  2. [ボタン] タブの [接続されているデバイス] で、使用しているマウスが選択されていることを確認します。
  3. キーボード ショートカットを割り当てるボタン名の下にある一覧から [開始... (ユーザ設定)] を選択します。
  4. 機能を割り当てるには、目的の項目へのパスを入力するか、[参照] をクリックして検索します。

    項目へのパスがわかっている場合は、ボックスにそのパスを入力します。たとえば、ドライブ C にある PowerPoint プレゼンテーションへのパスを指定するには、次のように入力します。

    C:\work\presentation.ppt

    電卓などのプログラムを起動するには、次のように入力します。

    C:\windows\system32\calc.exe

    MSN などの Web ページを指定するには、次のように入力します。

    http://www.msn.co.jp

  5. 操作が完了したら、[完了] をクリックします。

関連項目
マウス ボタンの割り当てを変更する
特定のプログラムに対するボタン割り当てを変更する
キーボード ショートカットをマウス ボタンに割り当てる


キーボード ショートカットをマウス ボタンに割り当てる

Ctrl + P ([印刷] コマンド) などのキーボード ショートカットをマウス ボタンに割り当てることができます。キーボード ショートカットには、1 つまたは複数の変換キー (Ctrl、Shift、Alt、一部のキーボードでは Alt GR) と 1 つの通常のキー (文字または数字のキー) を組み合わせて使用します。

キーボード ショートカットをマウス ボタンに割り当てるには
  1. IntelliPoint を起動します。
  2. [ボタン] タブの [接続されているデバイス] で、使用しているマウスが選択されていることを確認します。
  3. 割り当て先のボタン名の下にある一覧から [キーボード操作] を選択します。
  4. マウス ボタンに割り当てるキーの組み合わせ (Ctrl + P など) を押します。

    有効なキーボード ショートカットが入力されるまで、[キーボード操作の割り当て] ダイアログ ボックスには "なし" と表示されます。

  5. 別のキーボード ショートカットを割り当てるには、[クリア] をクリックして別のキーの組み合わせを押します。操作を完了したら、[OK] をクリックします。

関連項目
マウス ボタンの割り当てを変更する
特定のプログラムに対するボタン割り当てを変更する


既定のボタン割り当てに戻す

各マウス ボタンを IntelliPoint の既定の設定に戻すことができます。

ボタンの割り当てを既定の設定に戻すには
  1. IntelliPoint を起動します。
  2. [ボタン] タブで、[既定の設定に戻す] をクリックします。

関連項目
[ボタン] タブ


ホイールによるスクロール方法を変更する

スクロール機能では、ホイールを垂直に回したとき、および左右に傾けたときの表示内容のスクロール速度を変更できます (マウスのモデルによっては、水平スクロール機能がないものもあります)。スクロール機能は、必要に応じてオフにすることができます。

ホイールによるスクロール方法を変更するには
  1. IntelliPoint を起動します。
  2. [ボタン] タブの [接続されているデバイス] で、使用しているマウスが選択されていることを確認します。
  3. [スクロール] タブで、[垂直スクロールを有効にする] がオンになっていることを確認します。
  4. [垂直スクロール] セクションで、[遅く] と [速く] の間でスライダをドラッグします。

    [水平スクロール] セクションが表示されている場合は、水平スクロールのスクロール速度も調整できます。

  5. [適用] をクリックします。
  6. 新しく設定したスクロール速度をテストするには、ドキュメントまたは Web ページを開いてスクロールしてみます。
スクロールをオフにするには
  • 垂直スクロールをオフにするには、[垂直スクロールを有効にする] チェック ボックスをオフにします。

    水平スクロールをオフにするには、[チルト ホイールを使用した水平スクロールを有効にする] チェック ボックスをオフにします。

メモ

長いドキュメントまたは Web ページをスクロールすることが多い場合は、スクロールの加速機能が便利です。この設定をオンにすると、ホイールを速く回したときにスクロール速度がより速くなります。スクロールする量を調整するには、[詳細設定] をクリックします。

関連項目
[スクロール] タブ


拡大鏡を使用する

拡大鏡を使用すると、画面の一部でテキストや画像を拡大して表示できます。たとえば、細かい文字で書かれている Web ページ上のテキストを読んだり、写真編集プログラムで写真の一部を編集する際に便利です。

既定でマウス ボタンに [拡大鏡] コマンドが割り当てられていない場合は、普段使用しないボタンなどにこのコマンドを割り当てることができます。マウス ボタンの再割り当てについては、このトピックの下部にある関連項目を参照してください。

拡大鏡のオン/オフを切り替えるには
  • [拡大鏡] コマンドが割り当てられているマウス ボタンをクリックして拡大鏡を表示します。

    拡大鏡をオフにするには、同じボタンをもう一度クリックします。

拡大鏡のサイズを調整するには
  1. 該当するマウス ボタンをクリックして拡大鏡を表示します。
  2. 同じボタンを押しながらマウスを移動して、拡大鏡のサイズを変更します。マウスを右下に移動すると拡大鏡のサイズが大きくなり、マウスを左下に移動すると小さくなります。

拡大率を変更するには
  1. 該当するマウス ボタンをクリックして拡大鏡を表示します。
  2. 同じボタンを押しながらマウス ホイールを回すと、拡大率が変わります。自分と反対の方向に回すと拡大率が高くなり、自分の方向に回すと低くなります。

メモ

  • 拡大鏡を開いて使用している間、他のマウス ボタンも通常どおりに動作します。
  • セッションを切り替えても、拡大鏡の設定は維持されます。拡大率を高く設定した状態で拡大鏡を閉じた場合、次に拡大鏡を使用すると、拡大鏡はその拡大率で表示されます。
  • 拡大鏡のサイズは、画面の 30% (最小) ～ 90% (最大) の範囲で選択できます。
  • 拡大鏡の拡大率は、1.5X、2X、3X、4X、5X の 5 つです。

関連項目
マウス ボタンの割り当てを変更する
特定のプログラムに対するボタン割り当てを変更する


プレシジョン ブースターを使用する

プレシジョン ブースターを使用すると、ゲームのプレイ中などにマウスの動きをより正確に画面上のポインタに反映できるように、ポインタの速度を遅くすることができます。プレシジョン ブースター使用時のポインタの速度は既定では通常の 50 % に設定されていますが、この設定値は変更することができます。

  1. IntelliPoint を起動します。
  2. [ボタン] タブで、いずれかのマウス ボタンに [プレシジョン ブースター] を割り当てます。
  3. [プレシジョン ブースターの設定] ダイアログ ボックスのスライダを使用して、プレシジョン ブースターの速度を通常のポインタの速度に対する割合で設定します。
  4. プレシジョン ブースターの切り替えモードをクリックして選択します。
  5. プレシジョン ブースターの速度をテストするには、次のいずれかの操作を行います。
    • [ボタン ホールド] モードを選択した場合は、[プレシジョン ブースター] を割り当てたボタンを押したまま、マウスを移動します。
    • [ボタン クリック] モードを選択した場合は、[プレシジョン ブースター] を割り当てたボタンを一度押した後、マウスを移動します。
  6. [OK] をクリックします。

関連項目
ボタンの割り当てに関するオプション
特定のプログラムに対するボタン割り当てを変更する
既定のボタン割り当てに戻す
ゲーム コマンド操作を使用する


ゲーム コマンド操作を使用する

[ゲーム コマンド操作] コマンドでは、ゲームで使用する一連のキー操作 (武器を選択するためのキーの組み合わせなど) を 2 つまで記録し、再生することができます。

ゲーム コマンド操作の割り当てを記録するには
  1. [ゲーム コマンド操作] を割り当てたボタンを 1 秒間押し続けて、記録モードを開始します。
  2. ボタンを押したまま、目的のキー操作またはキーの組み合わせ (組み合わせられるのは 16 キーまで) を入力します。
  3. 記録が完了したらボタンを離します。
  4. 2 つ目のゲーム キー操作を記録するには、手順 1 ～ 3 を繰り返します。
ゲーム コマンド操作で割り当てたキー操作を再生するには
  1. [ゲーム コマンド操作] を割り当てたボタンを押します。
  2. 2 つのゲーム キー操作を割り当てた場合は、そのボタンをもう一度押して、2 つのシーケンスを交互に切り替えます。
ゲーム コマンド操作の割り当てを変更またはクリアするには
  1. [ゲーム コマンド操作] を割り当てたボタンを押して、変更またはクリアするゲーム キー操作を再生します。
  2. 次のいずれかの操作を行います。
    • キー操作を変更するには、このトピックの「ゲーム コマンド操作の割り当てを記録するには」を参照してください。
    • キー操作をクリアするには、[ゲーム コマンド操作] を割り当てたボタンを 5 秒間押し続けます。この間、キーボードのキーは押さないでください。

メモ

  • 記録したゲーム キー操作は、コンピュータからログオフまたはシャットダウンすると失われます。
  • 3 つ以上のゲーム キー操作を記録するには、複数のボタンに [ゲーム コマンド操作] を割り当てます。たとえば、2 個のボタンに [ゲーム コマンド操作] を割り当てると、キー操作を 4 つまで記録できます。

関連項目
マウス ボタンの割り当てを変更する
キーボード ショートカットをマウス ボタンに割り当てる
プレシジョン ブースターを使用する


ダブルクリックの速度を変更する

[ダブルクリックの速度] では、ソフトウェア プログラムで認識されるダブルクリックの速度を変更できます。項目をダブルクリックしてもプログラムでそれが認識されない場合は、ダブルクリックの速度を調整してください。

ダブルクリックの速度を調整するには
  1. IntelliPoint を起動します。
  2. [アクティビティ] タブで、スライダを必要に応じて調整します。
  3. 新しく設定した速度をテストするには、[テスト] 領域のフォルダをダブルクリックします。

    フォルダが開かない場合は、手順 2 と 3 を繰り返して速度を再び調整してください。


クリックロックを使用してドラッグ操作を簡単にする

マウス ボタンを押したままでなくてもドラッグ操作や選択を行えるようにマウスを設定し、これらの操作を簡単にすることができます。この機能は "クリックロック" と呼ばれ、マウス ボタンを押し続けなくてもシングル クリックでオブジェクトをドラッグまたは選択できるようになります。マウス ボタンをもう一度押すとクリックロックが解除されます。

クリックロックを有効にするには
  1. IntelliPoint を起動します。
  2. [アクティビティ] タブの [クリックロック] で、[クリックロックを有効にする] チェック ボックスをオンにします。

クリックロックを有効にした後で [設定] をクリックすると、マウス ボタンをロックするために押し続ける時間の長さを調整できます。

メモ

この機能は Windows XP でのみサポートされています。


マウスのポインタ速度を調整する

新しい光学式センサー搭載のマウスおよびレーザー マウスの中には、従来のマウスと同じ操作量で、ポインタをより正確に、より長い距離を移動させることができるものもあります。ポインタを操作しづらい場合は、速度を遅くして使いやすく設定することも可能です。

ポインタの速度を調整するには
  1. IntelliPoint を起動します。
  2. [ポインタ オプション] タブの [速度] で、ポインタの速度を遅くするにはスライダを左にドラッグし、ポインタの速度を速くするにはスライダを右にドラッグします。

関連項目
プレシジョン ブースターを使用する


IntelliPoint の既定のボタンとホイールの割り当て

次の表は、Microsoft マウス製品の既定のボタン割り当てを示しています。これらのボタン割り当ては、IntelliPoint ソフトウェアを使用して変更することができます。左手でマウスを使用する場合など、必要に応じてマウスの左ボタンと右ボタンの機能を交換することもできます。

メモ

ここに記載されている機能には、一部のマウス モデルでのみ利用可能なものもあります。

ボタン | 使用方法
左 | クリック: ポインタを画面の項目上に移動し、左ボタンをすばやく押して離します。 ダブルクリック: ポインタを画面の項目上に移動し、左ボタンを 2 回すばやく押して離します。必要に応じて、ダブルクリックの速度を調整することもできます。 オブジェクトのドラッグ: ポインタを画面の項目上に移動して、左ボタンを押しながら、オブジェクトを別の場所に移動してから左ボタンを離します。
右 | 右クリック: ポインタを画面の適切な位置に移動して右ボタンをクリックし、ショートカット メニューやプログラム特有の機能を表示します。
ホイール | スクロールまたはズーム: ホイールを使ってスクロール可能なウィンドウ内を移動します。スクロール バーの矢印をクリックする動作や PageUp キーまたは PageDown キーを使用する動作に似ています (スクロール可能なウィンドウにはスクロール バーが表示されています)。 垂直スクロール: スクロール可能なウィンドウ内で、上に移動するにはホイールを自分の方向に回し、下に移動するにはホイールを自分と反対の方向に回します。 水平スクロール (一部のモデルのみ): スクロール可能なウィンドウ内で、左に移動するにはホイールを左に傾け、右に移動するにはホイールを右に傾けます。 データのズーム: ホイールを使用して、Windows エクスプローラやマイ コンピュータなどのフォルダを展開したり折りたたんだりします。 フォルダを展開するには、ポインタをフォルダの "+" 記号 (展開可能であることを示す記号) 上に移動して、Shift キーを押しながらホイールを自分と反対の方向に回します。 フォルダを折りたたむには、ポインタをフォルダの "-" 記号 (折りたたみ可能であることを示す記号) 上に移動して、Shift キーを押しながらホイールを自分の方向に回します。 ズーム: Microsoft Word や Microsoft Excel などのプログラムにはズーム機能があり、画面での拡大率を変更できます。 ズーム インまたはズーム アウト (これらの機能に対応しているプログラム内で) するには、Ctrl キーを押したままの状態で、ホイールを自分と反対の方向 (拡大率を上げる) または自分の方向 (拡大率を下げる) に回します。
ホイール ボタン | 次のウィンドウ: ホイールをボタンのように使用して (押す/離す)、実行中のプログラムを切り替えることができます。
追加ボタン | [戻る] および [進む]: Web ブラウザなど、[戻る] および [進む] コマンドがサポートされているプログラムでは、追加ボタンを使用してこれらの動作を実行できます。 拡大鏡: 1 回クリックすると拡大鏡が開き、もう一度クリックすると拡大鏡が閉じます。

関連項目
ボタンの割り当てに関するオプション
マウス ボタンの割り当てを変更する
ホイールによるスクロール方法を変更する


ボタンの割り当てに関するオプション

次の表は、ご使用のマウスのボタンに割り当て可能なコマンドの一覧です。

コマンド | 説明
クリック | ポイントしているオブジェクトを選択したり、挿入ポイントを指定したり、テキストまたはオブジェクトを別の場所にドラッグします。
右クリック | ショートカット メニューを表示します。
次のウィンドウ | 作業中の次のウィンドウを表示します。
戻る | ブラウザのウィンドウで、最後にアクセスしたページを表示します。
進む (ブラウザ) | ブラウザ ウィンドウで、[戻る] ボタンをクリックする前に最後にアクセスしたページを表示します。
オートスクロール | ドキュメントまたは Web ページを自動的にスクロールします。スクロール速度はマウスを上下に移動して指定します。この機能を使用すると、スクロール バーやホイールを使わずにドキュメントをスクロールすることができます。
中クリック | オートスクロールと同様に機能します。キーボードの Shift キーを押しながらこのコマンド (またはオートスクロール) を使用すると、CAD プログラムでオブジェクトを回転することができます。
無効 | マウス ボタンをオフにします。
Alt | キーボード上の Alt キーを押した場合と同様に機能します。
閉じる | 作業中のドキュメントまたはウィンドウを閉じます。
コピー (Ctrl + C) | 選択したテキストまたは項目をクリップボードにコピーします。
Ctrl | キーボード上の Ctrl キーを押した場合と同様に機能します。
切り取り (Ctrl + X) | 選択したテキストをクリップボードに移動します。
削除 | 選択したテキスト、項目、またはその他のオブジェクトを削除します。
ダブルクリック | ダブルクリックで行う操作をシングルクリックで行えるようにします。
Enter | キーボード上の Enter キーを押した場合と同様に機能します。
プログラムの終了 | 作業中のプログラムを終了します。
拡大鏡 | 拡大鏡を使用して、画面の一部を拡大します。
最大化 | 作業中のウィンドウを画面いっぱいに拡大します。
ゲーム コマンド操作 | 1 つのマウス ボタンにゲーム コマンドのキー操作を 2 つまで割り当てることができます。この機能により、ゲームでよく使用する武器の選択やアクション コマンドをすばやく記録および再生できます。
最小化 | 作業中のウィンドウをタスク バー上のボタンに縮小します。
新規作成 | [ファイル] メニューの [新規作成] と同様に機能します。
開く | [ファイル] メニューの [開く] と同様に機能します。
貼り付け (Ctrl + V) | クリップボードにあるテキストを作業中のウィンドウに貼り付けます。
プレシジョン ブースター | ゲームのプレイ中などに、ポインタの速度をすばやく切り替えることができます。プレシジョン ブースター使用時はポインタの速度を通常の 10 ～ 90 % まで下げることができ、必要に応じてポインタの制御性を即座に高めることができます。
やり直し | [元に戻す] 操作を取り消します。
Shift | キーボード上の Shift キーを押した場合と同様に機能します。
デスクトップの表示/非表示 | 開いているすべてのウィンドウを最小化するか、それらのウィンドウをすべて元の状態に戻します。
元に戻す (Ctrl + Z) | 直前の操作を取り消します。
拡大 | 作業中のウィンドウ内のテキストおよび画像のサイズを拡大します。
縮小 | 作業中のウィンドウ内のテキストおよび画像のサイズを縮小します。
キーボード操作... | キーボード ショートカットをマウス ボタンに割り当てます。
開始...(ユーザー設定) | ユーザーが指定したプログラムを起動したり、Web ページまたはファイルを開きます。

関連項目
IntelliPoint の既定のボタンとホイールの割り当て
マウス ボタンの割り当てを変更する
キーボード ショートカットをマウス ボタンに割り当てる
マウス ボタンでプログラムを起動したり、Web ページまたはファイルを開く


[ボタン] タブ

[ボタン] タブでは、ご使用のコンピュータに接続されているマウスを選択したり、各マウス ボタンで実行する操作を設定することができます。

オプション | 説明
接続されているデバイス | IntelliPoint のセットアップ時に選択した Microsoft マウスの名前が表示されます。選択した名前が、マウスの底部に記載されている名前と一致していることを確認してください。
ボタン コマンドの一覧 | 選択したボタンに割り当てられているコマンドが表示されます。 メモ: [クリック] コマンドは、マウスの右ボタンまたは左ボタンのいずれかに割り当てる必要があります。このコマンドは他のボタンにも割り当てることはできますが、左ボタンまたは右ボタンにも必ず割り当ててください。
既定の設定に戻す | 使用するマウスを IntelliPoint の既定のボタン割り当てに戻します。
プログラム特有の割り当てを有効にする | このチェック ボックスをオンにすると、プログラム特有のボタン割り当てを作成したり、変更することができるようになります。 [設定] をクリックすると、[プログラム特有の設定] ダイアログ ボックスが表示されます。このダイアログ ボックスでは、プログラム特有のボタン割り当てを作成したり、変更することができます。

関連項目
マウス ボタンの割り当てを変更する
特定のプログラムに対するボタン割り当てを変更する
拡大鏡を使用する
マウス ボタンでプログラムを起動したり、Web ページまたはファイルを開く
キーボード ショートカットをマウス ボタンに割り当てる


[スクロール] タブ

[スクロール] タブを使用して、ホイールの機能を調整できます。

メモ

水平スクロールは、一部のマウス モデルでのみ使用できます。

オプション | 説明
垂直スクロールの速度を選択してください | ホイールを回したときにスクロールする行数または画面の量を調整します。スライダを右に移動すると、スクロールする量が増えます。
垂直スクロールを有効にする | 垂直スクロールのオン/オフを切り替えます。スクロール ホイールを使用しない場合は、垂直スクロールをオフにします。
スクロールの加速を有効にする | ホイールを速く動かすと、ドキュメント内をスクロールする量が増えます。この機能は、長いドキュメントや Web ページを頻繁にスクロールするときに便利です。 [詳細設定] をクリックすると、ホイールを速く回したときの画面のスクロール速度を上げることができます。
水平スクロールの速度を選択してください | このオプションが利用できる場合、ホイールを左右に傾けたときに水平方向にスクロールする量を調整します。スライダを右に移動すると、スクロールする量が増えます。
チルト ホイールを使用した水平スクロールを有効にする | 水平スクロールのオン/オフを切り替えます。スクロール ホイールを使用しない場合は、水平スクロールをオフにします。

関連項目
ホイールによるスクロール方法を変更する
拡大鏡を使用する


[アクティビティ] タブ

[アクティビティ] タブを使用して、マウスを効果的に使用できるよう設定を変更できます。

オプション | 説明
ダブルクリックの速度 | ダブルクリックの速度を調整します。設定した速度を確認するには、[テスト] 領域にあるフォルダをダブルクリックします。フォルダが開かない場合は、より遅い設定にしてください。
クリックロック | マウス ボタンを押し続ける代わりにマウス ボタンをクリックして、一連のテキストやオブジェクトを選択できます。クリックロックが有効な場合、マウス ボタンを 1 回クリックすると、マウス ボタンがロックされます。クリックロックを解除するにはマウス ボタンを再度クリックします。 [設定] をクリックすると、マウス ボタンをロックするために押し続ける時間の長さを調整できます。

メモ

[クリックロック] は Windows XP でのみサポートされています。

関連項目
ダブルクリックの速度を変更する
クリックロックを使用してドラッグ操作を簡単にする


[ワイヤレス] タブ

[ワイヤレス] タブでは、電池残量を表示したり、一部のモデルについては信号精度を表示できます。Bluetooth マウスを使用している場合、[ワイヤレス] タブには Bluetooth 接続ガイドへのリンクも表示されます。

メモ

[ワイヤレス] タブは、ワイヤレス タイプの Microsoft マウスを使用している場合にのみ表示されます。

電池残量

[電池残量] には、ワイヤレス マウスの電池の残量レベルが表示されます。残量レベルには次の 3 つがあります。

電池残量レベル | 説明
十分です | 電池を交換する必要はありません。
低くなっています | 新しい電池を用意してください。
ほとんどありません | ワイヤレス マウスの機能を引き続き利用するために、新しい電池に交換してください。
信号精度

[信号精度] には、ワイヤレス マウスの信号精度レベルが表示されます (一部のモデルのみ)。信号精度レベルには次の 2 つがあります。

信号精度レベル | 説明
良好です | ワイヤレス信号精度が良好なレベルで保たれています。
低くなっています | 信号精度に問題があります。[トラブルシューティング] をクリックして、ワイヤレス信号精度を向上してください。
接続

[接続] をクリックすると、使用している Bluetooth マウスを接続または再接続できます。

関連項目
ワイヤレス トラブルシューティング
ワイヤレス トラブルシューティング (Bluetooth デバイス)


マウスを掃除する

ポインタの精度に影響するほこりなどが溜まらないように、Microsoft マウスの掃除は定期的に行ってください。掃除の方法は、ご使用のマウスの種類によって異なります。

警告

マウスを掃除する前に、必ずマウスを取り外してください。ワイヤレス マウスを使用している場合は、電池を取り出してください。

マウスの表面、ホイール、光学式センサーを掃除するには
  • けば立たない布または綿棒を低刺激性の石鹸水で湿らせます。マウスの表面、ホイール、光学式センサーの表面を軽く拭いて、汚れを取り除きます。
トラックボールまたはマウス ボールを掃除するには
  1. トラックボールまたはマウス ボールをボール カップから取り外します。
  2. けば立たない布を低刺激性の石鹸水で湿らせ、ボールの汚れが落ちるまで布で優しくボールを拭きます。

    または、粘着テープを使って、ボールから汚れや糸くずを取り除きます。

  3. 綿棒を低刺激性の石鹸水で湿らせます。表面を傷つけないよう注意しながら、ボール カップを軽く拭きます。


Bluetooth マウスを接続する

Bluetooth 接続ガイドには、Bluetooth ワイヤレス テクノロジ搭載の Microsoft マウスの接続に必要な情報が記載されています。マウスを正しく設定するためには、このガイドに従って手順を行う必要があります。このガイドは、マウスを再接続する際にはいつでも表示できます。

重要

現在 Bluetooth デバイスが接続されていない場合は、ワイヤレス タイプではないマウスまたはキーボードを使って Bluetooth 接続ガイドの手順を行ってください。

Bluetooth 接続ガイドを今すぐ表示する

関連項目
ワイヤレス トラブルシューティング (Bluetooth デバイス)


マウスのトラブルシューティング

ここでは、Microsoft マウスまたは IntelliPoint ソフトウェアに関する一般的な質問にお答えします。Microsoft ワイヤレス マウスの接続に関する問題については、このヘルプの「ワイヤレス トラブルシューティング」を参照してください。

マウスの設定に関するご質問

マウスが機能しない場合、どのようにヘルプおよび IntelliPoint ソフトウェアを使用できますか?

マウスが機能しない場合は、キーボードを使用して、このヘルプおよび IntelliPoint ソフトウェア内を移動してください。

IntelliPoint ソフトウェアを起動し、キーボードを使用して設定を変更するには
  1. Ctrl キーを押しながら Esc キーを押して、[スタート] メニューを開きます。
  2. 矢印キーを使用して [すべてのプログラム] (または [プログラム]) に移動して Enter キーを押します。[Microsoft マウス] に移動して Enter キーを押し、[Microsoft マウス] に移動して再び Enter キーを押します。
  3. [マウスのプロパティ] ダイアログ ボックスで、Ctrl キーを押しながら Tab キーを押して目的のタブに移動します。
  4. Tab キーを押して作業中のタブ内の次の項目に移動すると、その項目が強調表示されます。必要に応じて、Enter キーを押してその項目を選択します。

    手順が終了したら、[OK] が選択されるまで Tab キーを押してから、Enter キーを押して変更を適用し、IntelliPoint ソフトウェアを閉じます。

キーボードを使用してヘルプ内を移動するには
  1. ヘルプを開いた状態で、Ctrl キーを押しながら Tab キーを押して、[目次] タブと [検索] タブを切り替えます。
  2. [検索] タブで、キーワードを入力して Enter キーを押すと、そのキーワードを含むトピックが表示されます。トピックの一覧に移動するには Tab キーを押します。

    [目次] タブで、方向キーを押して目的のトピックを選択して Enter キーを押すと、そのトピックが表示されます。

マウスに 2 つのコネクタ、またはコネクタとアダプタがあり、どちらを使えばよいかわかりません。

Microsoft マウスには、USB (ユニバーサル シリアル バス) ケーブルと USB-PS/2 変換アダプタを組み合わせて使用するモデルがあります。USB ポートがある場合は、USB コネクタを使用することによりシステムのリソースを節約したり、Windows 実行中にマウスを接続したり、取り外したりすることができます。

メモ

  • PS/2 ポートにマウスや他のデバイスを接続したり取り外す際は、事前に必ずコンピュータをシャットダウンして電源を切ってください。
  • Microsoft マウス製品に使用できるのは、パッケージに含まれているアダプタのみです。

USB コネクタを使用するとコンピュータが起動しません。

コンピュータのシステム設定が USB (ユニバーサル シリアル バス) マウスをサポートしていない可能性があります。

USB-PS/2 変換アダプタを取り付けて、マウスをコンピュータの PS/2 マウス ポートに接続してみてください。

メモ

コンピュータの PS/2 ポートに周辺機器を接続したり取り外したりする際は、事前に必ずコンピュータをシャットダウンして電源を切ってください。

IntelliPoint のセットアップ

IntelliPoint ソフトウェアをインストールする際、他のマウス プログラムを削除しないとセットアップを続行できません。

既に他のマウス ソフトウェアがコンピュータにインストールされている場合は、既存のマウス ソフトウェアを削除しないと IntelliPoint ソフトウェアをインストールできないことがあります。一部のコンピュータ製造元は、コンピュータに同梱するマウスに対応するマウス ソフトウェアを事前にインストールしています。

既存のマウス ソフトウェアを削除するには
  1. [スタート] メニューの [コントロール パネル] をクリックし (Windows の表示設定が "クラシック表示" であることを確認してください)、[プログラムの追加と削除] をダブルクリックします。
  2. [現在インストールされているプログラム] で削除するマウス ソフトウェアを選択し、[変更] (または [削除]) をクリックします。
  3. 画面に表示される指示に従い、既存のマウス ソフトウェアを削除します。削除するマウス ソフトウェアが見つからない場合は、コンピュータに付属のマニュアルを参照するか、コンピュータの製造元にお問い合わせください。
IntelliPoint ソフトウェアに関するご質問

IntelliPoint ソフトウェアのタブで表示されないものがあります。

表示される IntelliPoint ソフトウェア タブは、接続されているマウスのモデルによって異なります。たとえば、[スクロール] タブは、スクロール ホイールが装備されているマウスが接続されている場合にのみ表示されます。同様に、[ワイヤレス] タブは、ワイヤレス マウスの特定のモデルが接続されている場合にのみ表示されます。

ご使用のマウスに対する適切な IntelliPoint ソフトウェア タブが表示されない場合は、[ボタン] タブでマウスが正しく選択されていることを確認してください。それでも問題が解決されない場合は、IntelliPoint ソフトウェアを再インストールしてください。セットアップの際に、適切なマウスを選択してください。

[ボタン] タブに、使用しているマウスと異なるモデルのマウスが表示されています。

[ボタン] タブに表示されるマウスによって、表示されるボタンが異なります。ボタン数およびその配置場所は、ご使用のマウス モデルによって異なります。

通常、コンピュータに接続されているマウスは IntelliPoint のセットアップ時に認識されますが、[接続されているデバイス] の一覧を使用してマウスを手動で更新しなければならない場合もあります。製品名はマウス底部に記載されています。

IntelliPoint ソフトウェアの機能を使用できないプログラムがあります。

IntelliPoint ソフトウェアの機能には、特定のプログラムでは使用できないものがあります。ご使用のプログラムが基本的な Windows 機能をサポートしていない場合、IntelliPoint のいくつかの機能は使用できません。

マウスの使用に関するご質問

拡大鏡のサイズを変更したいのですが、変更方法がわかりません。

拡大鏡のサイズを調整するには
  1. [拡大鏡] コマンドが割り当てられているマウス ボタンをクリックして拡大鏡を表示します。
  2. 同じボタンを押しながらマウスを移動して、拡大鏡のサイズを変更します。マウスを右下に移動するとウィンドウが拡大し、マウスを左上に移動すると縮小します。

拡大鏡が自動的にオフになることがあります。

全般的な割り当てで [拡大鏡] を割り当てているマウス ボタンに対して、特定のプログラムで別の操作を割り当てている場合 (または、その反対の場合)、拡大鏡を認識しているプログラムと拡大鏡を認識していないプログラムを切り替えた際に拡大鏡が自動的にオフになる場合があります。

これまで CAD プログラムでオブジェクトを回転させるのにホイール ボタンを押していたのですが、この操作ができなくなりました。

旧バージョンの IntelliPoint ソフトウェアでは、ホイール ボタンに [オートスクロール] が割り当てられていたため、CAD プログラムでオブジェクトを回転させることができました。今回のバージョンでは、ホイール ボタンには [次のウィンドウ] が割り当てられています。ホイール ボタンをこれまでと同じように使用する場合は、このボタン (または別のボタン) の割り当てを [オートスクロール] (または [中クリック]) に変更してください。

マウス ボタンの割り当てを変更した後、Shift キーを押していないのに Shift キーがオンの状態になってしまいます。

マウス ボタンに異なるコマンドを割り当ててカスタマイズした場合、キーボード上の特定のキーを押しながらそのボタンを押すと、Shift キーがオンの状態になることがあります。これは、カスタマイズされたボタンによって送られるソフトウェア コードが、キーボードから送られるハードウェア情報によって妨害されていることが原因で発生する問題です。この問題を解決するには、Shift キーを押してオフの状態にします。キーボード上のキーを押しながらマウスのボタンを押さないようにしてください。

ポインタが画面上でスムーズに移動しません。

マウスが汚れていて性能に支障をきたしている可能性があります。マウスを掃除してください。

光学式センサー搭載のマウスを使用している場合は、その性能に支障をきたさないような表面上で使用してください。光学式センサーは細かい凹凸のある表面上で最適に動作します。平滑なガラス、または鏡や光沢のある表面などの反射物上では機能しません。また、雑誌や新聞などの写真のように同じパターンの繰り返しのある表面上で使用すると正常に動作しない可能性があります。

画面上でポインタが見つからない場合があります (非表示になっているようです)。

この問題には、次の 2 つの原因が考えられます。

  • ポインタが画面外にあるため表示されない。ポインタを異なる方向に動かして、画面上で表示されるかどうかを確認してください。
  • プログラムによっては、ある場所にポインタを移動すると意図的にポインタが非表示になる。ポインタを他の場所に移動して、再度表示されるかどうかを確認してください。

マウスをノート型コンピュータで使用すると、マウスが正常に機能しません。

ノート型コンピュータによっては内蔵ポインティング デバイス (IPD) が装備されている場合があり、Microsoft マウスを PS/2 ポートに接続しても、マウスが正常に動作しないことがあります。

この問題を解決するには、次のいずれかを行ってください。

  • ご使用のマウスに USB コネクタが装備されていて、ノート型コンピュータに USB ポートが装備されている場合は、マウスを USB ポートに接続してください。
  • 可能であれば、BIOS (基本入出力システム) 設定プログラムを使用して IPD を無効にするか、"Autodetect" モードを選択します。IPD を無効にする方法の詳細については、ご使用のノート型コンピュータのマニュアルを参照してください。

    • 切り替え器を使用すると、マウスが正常に動作しません。

    IntelliPoint ソフトウェアは切り替え器ではサポートされていません。切り替え器を使用している場合は、スクロールやボタンの割り当て変更などの IntelliPoint の機能が動作しない場合があります。

    この問題を解決するには、次のいずれかを行ってください。

    • 各コンピュータに IntelliPoint ソフトウェアがインストールされていることを確認する。
    • マシンの切り替え中にマウスを動かさない。
    • ホイールおよびホイール ボタンの機能が停止した場合は、コンピュータを再起動する。

    切り替え器の使用に関して他の問題が発生した場合は、切り替え器の販売元にお問い合わせください。

    マウス ボタンに関するご質問

    押しても機能しないボタンがあります。

    Microsoft マウスのボタンの設定を変更していない場合、各ボタンには既定のコマンドが割り当てられています。これらのいくつかのボタン コマンドは、ご使用のプログラムでは機能しない場合があります。たとえば、右ボタンの既定の割り当ては [右クリック] ですが、プログラムによってはこのコマンドをサポートしないものがあります。ボタンに割り当ててあるコマンドがサポートされていることが確かなプログラムで試してください。また、ボタンの割り当てを別のコマンドに変更することも可能です。

    ボタンにほとんど使用しないコマンドが割り当てられている場合もあります。IntelliPoint ソフトウェアを使用すると、各ボタンに割り当てられているコマンドを確認することができます。

    マウスのボタンの割り当てを確認するには
    1. IntelliPoint を起動します。
    2. [ボタン] タブの [接続されているデバイス] で、使用しているマウスが選択されていることを確認します。
    3. 各ボタンのコマンド ボックス上にポインタを移動すると、マウス画像上の対応するボタンが光ります。

      ボタンに割り当てられているコマンドは、各ボタン名の下に表示されます。

    ダブルクリックをうまく行えません。

    IntelliPoint ソフトウェアの [アクティビティ] タブで、ダブルクリックの速度設定を変更してください。

    マウス ホイール

    ホイールを回してもスクロールしません。

    スクロール可能なドキュメントを表示するプログラム (Microsoft Internet Explorer など) でホイールが機能しない場合は、IntelliPoint のホイールのサポートが有効になっていることを確認してください。

    1. IntelliPoint を起動します。
    2. IntelliPoint の [スクロール] タブで、[垂直スクロールを有効にする] チェック ボックスがオンになっていることを確認します。

    問題が解決しない場合は、IntelliPoint ソフトウェアを再インストールしてください。セットアップの際に、正しいマウスを選択してください。

    メモ

    Microsoft Word や Internet Explorer などのプログラムでは正しくスクロールしますが、スクロール バーが表示されているにもかかわらずスクロールできないプログラムがある場合、これらのプログラムではホイールによるスクロールがサポートされていない可能性があります。

    ホイールを回すと、ウィンドウが消えてしまう場合があります。

    マウス ホイールは、スクロールに使用できるだけでなく、ボタンとしても使用できます。マウス ホイールをクリックすると、デスクトップ上で開いている他のプログラムに切り替わります。スクロール中に誤ってホイールを押すと、実行中の別のプログラムに切り替わってしまう場合があります。これが作業中のウィンドウが消えてしまう原因ですが、実際にはデスクトップ上で開かれたままの状態になっています。前のウィンドウに戻るには、目的のウィンドウが再び表示されるまでホイールを押すか、Windows のタスク バーを使用して目的のウィンドウに切り替えます。

    この問題を解決するには、スクロール中にホイールを押さないようにします。

    ホイールをスクロールのみに使用する場合は、ホイール ボタンを無効にできます。

    ホイール ボタンを無効にするには
    1. IntelliPoint を起動します。
    2. [ボタン] タブの [接続されているデバイス] で、使用しているマウスが選択されていることを確認します。
    3. [ホイール ボタン] 一覧で [無効] をクリックします。
    ワイヤレス マウスの使用に関するご質問 (Bluetooth マウスを含む)

    Bluetooth ワイヤレス マウスの使用時に、画面の反応が遅れる場合があります。

    Bluetooth デバイスは、電池を長持ちさせるために 8 ～ 10 分間動作しない状態が続くと休止状態になります。休止状態から Bluetooth マウスの使用を再開する際、Bluetooth マウスが "再接続" するのに数秒要する場合があります。その結果、マウスの動作と画面の反応に遅延が発生します。

    Bluetooth ワイヤレス デバイスが動作していないか、Windows で認識されません。

    Bluetooth デバイスとワイヤレス トランシーバ間の通信リンクが確立されていない可能性があります。この問題を解決するには、デバイスとトランシーバ間のワイヤレス接続をリフレッシュ (再接続) する必要があります。

    デバイスをワイヤレス トランシーバに再接続するには
    1. [スタート] メニューの [コントロール パネル] をクリックし (Windows の表示設定が "クラシック表示" であることを確認してください)、[Bluetooth デバイス] をダブルクリックします。
    2. 応答していない Bluetooth マウスが表示されたらそれを選択し、[削除] をクリックします。
    3. [スタート] メニューの [すべてのプログラム] をポイントして [Microsoft マウス] をポイントし、[Bluetooth マウスの接続] をクリックします。

    重要

    デバイスとワイヤレス トランシーバを正しく再接続するために、Bluetooth 接続ガイドをよくお読みになり、各手順を行ってください。

    Microsoft Wireless Transceiver for Bluetooth と他社製の Bluetooth デバイスを組み合わせて使用する方法がわかりません。

    Bluetooth ワイヤレス テクノロジを使用すると、複数の Bluetooth 対応デバイスをコンピュータに接続できます。他社製の Bluetooth デバイスを Microsoft Wireless Transceiver for Bluetooth と組み合わせて使用することもできますが、その場合の接続は、必ずしも Microsoft がサポートするものとは限りません。

    他社製の Bluetooth デバイスを Microsoft Wireless Transceiver for Bluetooth と併用する方法については、そのデバイスに付属のマニュアルを参照してください。Bluetooth デバイスをコンピュータに追加する方法については、Windows ヘルプを参照してください。

    ポインタを移動したりボタンをクリックしても、ワイヤレス マウスが反応しません。

    このヘルプの「ワイヤレス トラブルシューティング」のトピックを参照してください。

    上記のトラブルシューティングの説明でご質問の回答が得られない場合は、次の情報を参照してください。

    • Readme ファイルを参照して製品の最新情報を確認する。

      Readme ファイルを今すぐ表示する

    • Microsoft ハードウェアの Web サイトで、製品の追加情報および IntelliPoint ソフトウェアの最新情報を参照する。Microsoft ハードウェアの Web サイトにアクセスするには、次のリンクをクリックしてください。

      www.microsoft.com/hardware

    • このヘルプの「Microsoft 製品サポート サービス」で、テクニカル サポート情報を参照する。

    関連項目
    ワイヤレス トラブルシューティング
    ワイヤレス トラブルシューティング (Bluetooth デバイス)
    テクニカル サポートを利用する


ワイヤレス トラブルシューティング

1 / 9 ページ

以降のページは、ご使用のワイヤレス デバイス (マウスまたはキーボード) 上で発生している問題の解決に役立ちます。

ワイヤレス マウスが機能しない場合、コンピュータにワイヤレス タイプでないキーボードが接続されているのであれば、そのキーボードを使ってこのトラブルシューティング内を移動してください。トピック内の項目を移動するには Tab キーを押し、項目を選択するには Enter キーを押します。

ワイヤレス マウスとワイヤレス キーボードを使用している場合は、ワイヤレス タイプでないマウスを一時的に接続してこのトラブルシューティングを参照することもできます。

このトラブルシューティングを続行するには、[次へ] をクリックしてください。

次へ>


ワイヤレス トラブルシューティング (Bluetooth デバイス)

1 / 7 ページ

以降のページは、Bluetooth ワイヤレス デバイス (マウスまたはキーボード) に関する問題の解決に役立ちます。

このトラブルシューティングを使用する前に、Bluetooth 接続ガイドを実行することをお勧めします。Bluetooth 接続ガイドの指示に従って、Bluetooth デバイスの接続手順を完了してください。

Bluetooth 接続ガイドを今すぐ表示する

重要

Bluetooth 接続ガイドを表示するには、正常に動作しているマウスおよびキーボードが必要です。

このトラブルシューティングを続行するには、[次へ] をクリックしてください。

次へ>


Readme ファイル

Readme ファイル (ReadmeJ.txt) には、Microsoft マウス製品および IntelliPoint ソフトウェアに関する最新情報が記載されています。このファイルは、Microsoft IntelliPoint の CD-ROM に保存されており、IntelliPoint ソフトウェアのインストール時にハード ディスクにコピーされます。

Readme ファイルを今すぐ表示する


テクニカル サポートを利用する

Microsoft マウス製品またはキーボード製品についてご質問がある場合は、次の情報を参照してください。

  1. このヘルプを参照するか、[検索] タブを使用してキーワードで目的のトピックを検索する。
  2. このヘルプの「トラブルシューティング」セクションを参照する。
  3. Readme ファイルを参照して製品の最新情報を確認する。

    Readme ファイルを今すぐ表示する

  4. Microsoft ハードウェアの Web サイトで、ハードウェア製品の追加情報および利用可能なソフトウェアの最新情報について参照する。Microsoft ハードウェアの Web サイトにアクセスするには、次のリンクをクリックしてください。

    www.microsoft.com/hardware

上記の情報でご質問の回答が得られない場合は、テクニカル サポート情報について、製品に同梱されているマニュアルを参照してください。


使用許諾契約書および品質保証規定

Microsoft® ハードウェア製品用 Microsoft ソフトウェアの使用許諾契約書

重要―以下のライセンス契約書を注意してお読みください。本使用許諾契約書 (以下「本契約書」といいます) は、お客様 (個人または法人のいずれであるかを問いません) と上記に示されたマイクロソフト製品と共に入手されたコンピュータ システムまたはコンピュータ システム コンポーネント（以下「本コンピュータ」といいます） の製造者 （以下「本製造者」といいます） との間に締結される法的な契約書です。このマイクロソフト製品は、ソフトウェア （以下「本ソフトウェア」といいます）とそれに付属するハードウェア装置 （以下「本ハードウェア」といいます） が組み合わされたもので、これらは本コンピュータに付属しています。本ソフトウェアが本コンピュータに付属していない場合、お客様は本ソフトウェアを使用することはできません。本ソフトウェアは、コンピュータ ソフトウェア、許諾されたコピー、記憶媒体、ドキュメント （印刷されたものまたは電子形態のもの）、CERTIFICATE OF AUTHENTICITY、およびソフトウェア ライセンス、一般条項、品質保証規定および責任の制限が記載された本契約書を含みます。本ソフトウェアが真正なマイクロソフト ソフトウェアである場合に限り本契約書は有効となり、エンドユーザーにライセンスを許諾します。本ソフトウェアをインストール、複製、または使用することによって、お客様は本契約書の条項に拘束されることに同意されたものとします。本契約書の条項に同意されない場合、本製造者およびマイクロソフトは、お客様に本ソフトウェアのインストール、複製、使用のいずれも許諾できません。そのような場合、未使用の製品全部についての金銭の払戻手続きに関しては本製造者に速やかにご連絡ください。本契約書に関して不明な点がございましたら、本コンピュータのマニュアルなどの文書にある本製造者までご連絡ください。

ソフトウェア ライセンス

本ソフトウェアは、著作権法および著作権に関する条約、ならびにその他の無体財産権に関する法律および条約によって保護されています。本ソフトウェアは許諾されるもので、販売されるものではありません。本ソフトウェアについてのすべての無体財産権および権原は、マイクロソフトまたはその供給者が有するものです。本契約書で特に許諾されていない権利はすべて本製造者、マイクロソフト、およびその供給者によって留保されます。

1. ライセンスの許諾。本契約書はお客様に以下の権利を許諾します。

ソフトウェアのインストールおよび使用

本契約書に明示的に規定されている場合を除き、お客様は、本ソフトウェアのコピー 1 部を本ハードウェアが接続されている特定の 1 台の本コンピュータにのみインストールして使用、アクセス、実行、またはその他のやりとりをする (以下「実行する」といいます) ことができます。本ソフトウェアをワークステーション、ターミナル (端末)、またはその他のデジタル電子デバイスを含めた異なるコンピュータにインストールしたり、異なるコンピュータからアクセスしたり、異なるコンピュータで表示、共有したり同時に使用することはできません。

バックアップ コピー

お客様は、本ソフトウェアが提供されたオリジナルの媒体を、バックアップまたは保存の目的でのみ保管することができます。また、本コンピュータ上で本ソフトウェアを使用するために本ソフトウェアのオリジナルの媒体が必要な場合、本製造者が、本ソフトウェアのバックアップ用の複製物を含めていない場合に限り、本ソフトウェアを保存する目的でのみ、本ソフトウェアのバックアップ用の複製物を 1 部作成することができます。本ソフトウェアの不正コピーを作成することは違法です。また、一定のコピープロテクションの技術を回避する機能を有する装置またはプログラムを使用して、本ソフトウェアで使用されているコピープロテクションの技術を回避して、本ソフトウェアを複製することも違法です。更に、コピープロテクションの技術を回避するかかる装置またはプログラムを使用して本ソフトウェアを複製することは、私的目的の複製であっても、著作権法上禁止されており、本ソフトウェアがかかる装置またはプログラムを使用して複製されたという事実を知っている場合には、その複製物を複製することも違法となります。本契約書に明示的に規定されている場合を除き、お客様は本ソフトウェアまたは本ソフトウェアに付属のマニュアルなどの文書の複製物を作成することはできません。

2．その他の制限

言語バージョンおよびプロセッサ バージョンの選択

本ソフトウェアが複数の言語バージョンまたはプロセッサ バージョンで提供されている場合、お客様は提供されている言語バージョンおよびプロセッサ バージョンのうちのそれぞれ 1 つだけを使用することが許諾されます。

デュアルメディア ソフトウェア

お客様は、複数種類の媒体によって本ソフトウェアを受け取ることがあります。受け取る媒体の種類やサイズにかかわらず、お客様の本コンピュータに適する媒体を 1 つだけ使用することができ、別のコンピュータ上で残りの媒体を実行することはできません。また、「ソフトウェアの譲渡」の条項に明記されている本ソフトウェアの一切および本ハードウェアの恒久的な譲渡の場合を除いては、残りの媒体を別のユーザーにレンタル、リース、貸与または譲渡することはできません。

ソフトウェアの譲渡

お客様は、本ハードウェアを伴った本コンピュータの譲渡の一部としてのみ、本契約書に基づくお客様のすべての権利を恒久的に譲渡することができます。ただしその場合、複製物を保有することはできず、本ソフトウェアの一切 (全ての構成部分、媒体、マニュアルなどの文書、アップグレード、本契約書、および当てはまる場合には Certificate of Authenticity を含みます) および付属の本ハードウェアを譲渡し、かつ譲受人が本契約書の条項に同意することを条件とします。本ソフトウェアがアップグレードである場合、譲渡は本ソフトウェアの以前のバージョンも全て含んだものでなければなりません。

レンタル

お客様は、本ソフトウェアをレンタルまたはリースすることはできません。

アップグレード

お客様は、本契約書の条項に従って本ソフトウェアのアップグレードを使用することができます。ただし、そのようなアップグレードと共に使用許諾契約書が別途に提供されている場合は、アップグレードの使用に関してはかかる別途の使用許諾契約書が適用されます。お客様は、本ソフトウェアのアップグレードを使用するためには、本製造者、マイクロソフト、またはその供給者によって、アップグレード対象製品と指定されているソフトウェア製品 (以下「アップグレード対象製品」といいます) を使用するためにライセンスを正規に取得していなければなりません。アップグレードである本ソフトウェアは、本コンピュータと共に入手されたアップグレード対象製品の代替、あるいはこれに追加されるものです (マイクロソフト製品をアップグレードする場合に、アップグレード対象製品が使用不可になる場合もあります)。

リバースエンジニアリング、逆コンパイル、逆アセンブルの制限

お客様は、本ソフトウェアをリバースエンジニアリング、逆コンパイル、または逆アセンブルすることはできません。

構成部分の分離

本ソフトウェアは 1 つの製品として許諾されています。その構成部分を分離して複数のコンピュータで使用することはできません。

本コンピュータでの使用

本ソフトウェアは、1 つの統合された製品として本ハードウェアと共に許諾されています。本ソフトウェアは、本契約書で定められる本ハードウェアと共にのみ使用することができます。

使用許諾契約書

本ソフトウェアのパッケージには、各国の言語で記載された複数の使用許諾契約書、または複数の媒体 (マニュアルなどの印刷物、ソフトウェアなど) に記載された複数の使用許諾契約書が含まれていることがあります。この場合にも、お客様は、本ソフトウェアのコピー 1 部のみを使用することが許諾されているものとします。

NOT FOR RESALE

本ソフトウェアに「Not for Resale」または「NFR」と明記されている場合、本ソフトウェアを再販売またはその他のいかなる方法でも譲渡することはできません。

商標

本契約書は、お客様にマイクロソフトまたはその供給者の商標またはサービスマークに関連した権利を許諾するものではありません。

製品サポート

本ソフトウェアの製品サポートは本製造者によって提供されており、マイクロソフト、その供給者、それらの関連会社または子会社が提供するものではありません。製品サポートに関しては、マニュアルなどの文書にある本製造者のサポート案内をご参照ください。

3．著作権

本ソフトウェア (本ソフトウェアに組み込まれたイメージ、写真、アニメーション、ビデオ、音声、音楽、テキスト、「アプレット」を含みますが、それらに限定されません)、付属のマニュアルなどの文書、および本ソフトウェアの複製物についての権原および無体財産権は、マイクロソフトまたはその供給者が有するものです。本ソフトウェアには含まれていないが本ソフトウェアを使ってアクセスされるコンテンツについての権原および無体財産権は、各コンテンツ所有者の財産であり、著作権法およびその他の無体財産権に関する法律ならびに条約によって保護されています。本契約書は、そのようなコンテンツの使用権を許諾するものではありません。本ソフトウェアを使ってアクセスされるオンライン サービスの使用は、そのようなサービスに関連した使用条項に準拠する場合があります。本ソフトウェアのドキュメントが電子形式でのみ提供されている場合、お客様はそのようなドキュメントのコピーを 1 部印刷することができます。お客様は、本ハードウェアおよび本ソフトウェアに付属のマニュアルなどの文書を複製することはできません。本契約書で特に許諾されていない権利はすべてマイクロソフトおよびその供給者によって留保されます。

4．輸出規制

お客様は、本契約書に基づいて許諾されている本ソフトウェアがアメリカ合衆国の輸出に関する規制の対象となることを認めるものとします。お客様は、本ソフトウェアに適用されるすべての国内法および国際法 （アメリカ合衆国の輸出管理規則ならびにアメリカ合衆国、日本国およびその他の政府機関によるエンドユーザー、エンドユーザーによる使用、および輸出対象国に関する制限を含みます） を遵守することに同意されたものとします。詳細については http://www.microsoft.com/exporting/ をご参照ください。

5．JAVAサポートについての注意

本ソフトウェアに、JAVA で書かれたプログラムのサポートが含まれていることがあります。JAVA テクノロジーは、不具合に対して自動的に対応できる機能または性質をもつものではなく、万一不具合があった場合に、死亡、人身傷害、もしくは重大な物損または環境破壊を直接もたらす可能性のある、原子力発電所の操業、航空機の航行、通信システム、航空交通管制、生命維持装置、兵器システムなどの危険な環境におけるオンライン制御装置として設計、製造されたものではなく、そのために使用、または販売されるものではありません。

6．ライセンスの終了

お客様が本契約書の条項に違反した場合、本製造者、マイクロソフト、およびその供給者は、他の権利を害することなく、お客様の本契約に基づく権利を終了することができます。そのような場合、お客様は本ソフトウェアのすべての複製物、その構成部分のすべて、およびハードウェアを破棄しなければなりません。

一般条項

以下の規定は、「ソフトウェア ライセンス」および「品質保証規定および責任の制限」に適用されます。

1．損害に関する免責

品質保証規定で規定されている場合を除き、かつ法律上許容される最大限において、本製造者およびその供給者は、本ソフトウェアまたは本ハードウェアの使用もしくは使用不能に関して生じるいかなる損害 （特別損害、付随的損害、間接損害、派生的損害、逸失利益、事業の中断、事業情報の喪失またはその他の金銭的損失、人身傷害、誠実義務または合理的な注意義務を含めた義務の不履行、過失を含みますがこれらに限定されません） に関しても、一切責任を負いません。たとえ、本製造者またはその供給者がこのような損害の可能性について知らされていた場合でも同様です。本契約書に基づく本製造者の責任は、本ソフトウェアおよび本ハードウェアについてお客様が実際に支払った金額を上限とします。ただし、かかる免責または制限が適用される法律によって認められない場合はこの限りではありません。たとえいかなる救済手段もその実質的目的を達せない場合でも、上記の責任制限、免責条項および無保証は、法律で最大限認められる限度で適用されます。

2．準拠法

本契約は、日本国法に準拠するものとします。

品質保証規定および責任の制限

注意: 以下の品質保証規定（以下「本保証規定」といいます）は、特定の地域に限定されるものではなく、この規定によりお客様の法律上の権利が無効になることはありません。

限定保証。本製造者は、本ソフトウェアについては本ソフトウェアの入手後 90 日間に限り、Microsoft キーボードについては Microsoft キーボードの入手後 3 年間に限り、以下のことを保証します。

(a) 本ソフトウェアが、付属のパッケージおよび製品マニュアルに従って実質的に動作すること

(b) 本ソフトウェアに付属の本ハードウェアにおいて、物理的または製造上の欠陥が実質的に存在しないこと

本ソフトウェアまたは本ハードウェアの本保証規定の違反については、本製造者は独自の判断に基づき、以下の方法により対応するものとします。

(a) 本ソフトウェアまたは本ハードウェアの交換または修補、または

(b) 本ソフトウェアおよび本ハードウェアに対してお客様がお支払いになった金額 (該当する場合) の返還。ただし、領収書のコピーと共に本製造者へ返品された場合に限ります。

お客様は、この救済を無償で得られますが、お客様自身の経費については、お客様が負担することになります。本ソフトウェアまたは本ハードウェアの不具合が、事故、お客様の故意もしくは過失、または誤用によるものである場合、本保証規定は無効となります。本ソフトウェアまたは本ハードウェアの交換後の製品の保証に関しては、交換前の保証期間の残存期間の満了日、または交換後の製品の引き渡し後 30 日の満了日のいずれか遅く到来する日までとします。本製造者は、たとえばお客様のソフトウェアおよびファイルを定期的にバックアップすることにより合理的に避けることができた損失または損害について、一切責任を負いません。

完全な合意

お客様は、上記の本保証規定が本ソフトウェアまたは本ハードウェアについての唯一の保証であることに同意するものとします。本製造者およびその供給者は、本ソフトウェア、本ハードウェア、および本ハードウェアに付属の製品マニュアルまたはその他の印刷物に関していかなる保証もいたしません。法律上許容される最大限において、かつ本保証規定に従って、本製造者およびその供給者は、本ソフトウェア、本ハードウェア、本ソフトウェアおよび本ハードウェアに付属の製品マニュアルまたはその他の印刷物に関して、すべての保証、条件およびその他の条項 （商品性、満足させる品質および特定の目的に対する適合性、ウィルスの不存在、過失の不存在、職人的努力の不存在、権原、権限、権利侵害の不存在に関する本保証規定に規定されていない保証または条件を含みますがこれらに限定されません） を、明示であると黙示 (制定法による黙示、判例法による黙示、間接的な黙示またはその他の黙示) であるとを問わず一切いたしません。ただし、免責できないと判断された黙示の保証に関しては、本ソフトウェアについては 90 日間および本ハードウェアについては 3 年間、または適用される法律により認められる最小期間のうちのいずれか遅く到来する日を上限とします。

登録

本ソフトウェアおよび本ハードウェアの登録をしなくても、本保証規定は有効となります。

保証の適用者

法律上最大限認められる限度で、本保証規定は、本ソフトウェアおよび本ハードウェア装置の最初の許諾ユーザーであるお客様本人に対するもので、第三者には適用されません。本保証規定は、法律で要求されている場合を除き、使用許諾契約書で許諾されている譲渡の譲受人を含めたその他のいかなる者にも適用されるものではありません。


電池に関する重要な情報

注意

必ず単 3 アルカリ乾電池 (LR6)、マンガン乾電池、または塩化亜鉛乾電池をお使いください。

一般的な注意事項

  • 電池は小さいお子様の手の届かない場所に保管してください。
  • 電池と電池室に示されているプラス (+) 極とマイナス (-) 極に従って、電池を正しい方向に挿入してください。
  • 古い電池と新しい電池を一緒に使用したり、異なる種類の電池 (たとえば、炭素を使用する乾電池とアルカリ乾電池など) を組み合わせて使用したりしないでください。
  • 古くて電池の弱くなった乾電池はすぐに取り出し、お住まいの地域の条例および法令に従って処分してください。
  • 液漏れしている場合はすべての電池を取り出し、電池の製造元の注意、お住まいの地域の条例および法令に従って処分してください。新しい電池を挿入する前に、電池室を湿らせた布でよく拭くか、電池の製造元の注意書きに従って電池室を掃除してください。万が一、電池から流体が漏れて肌や衣服に付着した場合は、すぐに水で洗い流してください。
  • 装置を長期間使用しない場合は、電池を取り出して保管してください。

その他の注意事項

以下は、電解質液の放出を防ぐための注意事項です。電解質液は、以下のような禁止された処理を行うと、突然放出する可能性があります。

  • 電池を誤って反対方向に取り付けないでください。電池に示されているプラス (+) 極とマイナス (-) 極に注意して、正しく取り付けてください。
  • 電池を開いたり、穴をあけたり、分解したりしないでください。
  • 電池に熱を加えないでください。
  • 電池を焼却しないでください。

電池の電解質液は腐食性であり、目や肌に損傷を与えることがあります。また、電解質液には人体に有害な物質が含まれています。


特許情報および著作権

アメリカ合衆国およびその他の国/地域において特許出願中

このドキュメントに含まれる情報 (URL やその他のインターネット上の Web サイトの参照を含みます) は、将来予告なしに変更することがあります。特に記載していない場合、このソフトウェアおよびマニュアルで使用している会社、組織、製品、ドメイン名、電子メール アドレス、ロゴ、人物、場所、キャラクタ、データなどの名称は架空のものであり、実在する商品名、団体名、個人名、ドメイン名、電子メール アドレス、ロゴ、場所などとは一切関係ありません。 お客様ご自身の責任において、適用されるすべての著作権関連法規に従ったご使用を願います。このドキュメントのいかなる部分も、米国 Microsoft Corporation の書面による許諾を受けることなく、その目的を問わず、どのような形態であっても、複製または譲渡することは禁じられています。ここでいう形態とは、複写や記録など、電子的な、または物理的なすべての手段を含みます。ただしこれは、著作権法上のお客様の権利を制限するものではありません。

マイクロソフトは、本マニュアルに記載されている内容に関し、特許、特許出願、商標、著作権、またはその他の知的財産権を有する場合があります。別途マイクロソフトのライセンス契約上に明記された規定のない限り、本マニュアルは、これらの特許、商標、著作権、またはその他の知的財産権に関する権利を、お客様に許諾するものではありません。

© 2005 Microsoft Corporation. All rights reserved.

Microsoft、IntelliEye、IntelliMouse、MSN、PowerPoint、および Windows は、米国 Microsoft Corporation の米国およびその他の国または地域における登録商標または商標です。

その他すべての商標および登録商標については各社が版権を所有しています。


[キーボード操作の割り当て] ダイアログ ボックス

[キーボード操作の割り当て] ダイアログ ボックスを使用して、Ctrl + P ([印刷] コマンド) などのキーボード ショートカットをボタンに割り当てることができます。キーボード ショートカットには、1 つまたは複数の変換キー (Ctrl、Shift、Alt、一部のキーボードでは Alt GR) と 1 つの通常のキー (文字または数字のキー) を組み合わせて使用します。

オプション | 説明
キーの組み合わせ | マウス ボタンに割り当てるキーの組み合わせを押します。キーの組み合わせがボックスに表示されます。
クリア | マウス ボタンに別のキーの組み合わせを割り当てます。

関連項目
キーボード ショートカットをマウス ボタンに割り当てる
マウス ボタンの割り当てを変更する
特定のプログラムに対するボタン割り当てを変更する


[プログラム特有の設定] ダイアログ ボックス

[プログラム特有の設定] ダイアログ ボックスを使用して、ご使用の Microsoft マウスにプログラム特有のボタン割り当てを設定することができます。そのプログラムのウィンドウで作業する際は、全般的な割り当てではなく、そのプログラム特有の割り当てが適用されます。

オプション | 説明
プログラム | ボタン割り当てを設定したプログラムが表示されます。このボックス内のプログラムをクリックして、ボタン割り当てを変更します。
追加 | プログラム特有のボタン割り当てを指定するプログラムを追加します。目的のプログラム (.exe ファイル) を選択し、[開く] をクリックします。プログラムが一覧に追加されたら、そのプログラムを選択して、ボタン割り当てを指定できます。
削除 | 一覧からプログラムと、そのプログラム特有のボタン割り当てを削除します。
ボタン コマンドの一覧 | 各マウス ボタンのコマンドを変更できます。[クリック] コマンドはマウスの左ボタンまたは右ボタンのいずれかに割り当てる必要がありますが、それ以外は各ボタンにお好きなコマンドを割り当てることができます。
既定の設定に戻す | 選択したプログラムを既定のボタン割り当てに戻します。

注意

既定の設定に戻すと、選択したプログラムに対してカスタマイズしたボタン割り当てはすべて失われます。

関連項目
特定のプログラムに対するボタン割り当てを変更する
キーボード ショートカットをマウス ボタンに割り当てる
マウス ボタンでプログラムを起動したり、Web ページまたはファイルを開く


プログラムを起動するか、Web ページ、またはファイルを開くウィザード

プログラムを起動するか、Web ページ、またはファイルを開くウィザードを使用して、選択したマウス ボタンを使って、起動するプログラムか、開く Web ページまたはファイルを選択できます。

オプション | 説明
テキスト ボックス | プログラム (.exe ファイル) またはファイルへの正確なパスを入力するか、表示する Web ページの完全な Web アドレスを入力します。
参照 | 開くプログラムまたはファイルを選択します。

例:
C:\windows\notepad.exe
http://www.msn.co.jp
C:\work\presentation.ppt

関連項目
マウス ボタンでプログラムを起動したり、Web ページまたはファイルを開く


ゲーム コマンド操作を設定する

ボタンに [ゲーム コマンド操作] を割り当てました。この機能により、ゲームで使用する一連のキー操作 (武器を選択するためのキーの組み合わせなど) を 2 つまで記録し、再生することができます。

ゲーム コマンド操作の割り当てを記録するには
  1. [ゲーム コマンド操作] を割り当てたボタンを 1 秒間押し続けて、記録モードを開始します。
  2. ボタンを押したまま、目的のキー操作またはキーの組み合わせ (組み合わせられるのは 16 キーまで) を入力します。
  3. 記録が完了したらボタンを離します。
  4. 2 つ目のゲーム キー操作を記録するには、手順 1 ～ 3 を繰り返します。
ゲーム コマンド操作で割り当てたキー操作を再生するには
  1. [ゲーム コマンド操作] を割り当てたボタンを押します。
  2. 2 つのゲーム キー操作を割り当てた場合は、そのボタンをもう一度押して、2 つのシーケンスを交互に切り替えます。

キー操作の変更およびクリアについては、「ゲーム コマンド操作を使用する」を参照してください。

メモ

記録したゲーム キー操作は、コンピュータからログオフまたはシャットダウンすると失われます。

閉じる


拡大鏡を調整する

拡大鏡の設定は調整可能で、サイズおよび拡大率の両方を変更できます。

拡大鏡のサイズを調整するには

拡大鏡をオンにした状態で、拡大鏡が割り当てられているボタンを押しながらマウスを移動します。マウスを右下に移動すると拡大鏡のサイズが大きくなり、左下に移動すると小さくなります。
拡大率を変更するには

拡大鏡をオンにした状態で、拡大鏡が割り当てられているボタンを押しながらマウス ホイールを回します。自分と反対の方向に回すと拡大率が高くなり、自分の方向に回すと低くなります。

拡大鏡の詳細については、『Microsoft マウス ユーザーズ ガイド』の「拡大鏡を使用する」を参照してください。

閉じる


キーボードおよびマウス用の Bluetooth 接続ガイド

重要: お手持ちの Bluetooth デバイスを機能させるには、このガイドで説明されている各手順に従い、その後に下記のリンクをクリックしてください。

  • ワイヤレス トランシーバをコンピュータに差し込みます。Windows の通知領域に、ワイヤレス トランシーバの取り付けが正常に完了したことが表示されるまで待ちます。この処理には数分かかる場合があります。

ワイヤレス トランシーバの取り付け完了 >


キーボードおよびマウス用の Bluetooth 接続ガイド

  1. キーボードおよびマウスに乾電池を取り付けます (詳細 1)。
  2. Make/Break Connection ボタンの場所を確認します (詳細 2)。ボタンはまだ押さないでください。このボタンを押すと、Windows による検出が可能な状態になります。


キーボードおよびマウス用の Bluetooth 接続ガイド

お待ちください! デバイスを接続するために、以下の手順に従う必要があります。

マウスの接続 (パスキーパスキーによって、キーボードとコンピュータ間のセキュリティを高めることができます。パスキーを使用すると、コンピュータは当該のキーボードとのみ通信し、その他のキーボードと通信することはありません。マウスの場合はテキスト入力には使用しないため、パスキーを使用する必要はありません。は必要ありません):

  1. [Bluetooth デバイス] を表示し、[追加] をクリックします。[Bluetooth デバイス] はコントロール パネルに含まれている項目で、Bluetooth デバイスの追加、削除、またはカスタマイズを行う際に使用します。Bluetooth デバイスを正しく追加するために、以下のすべての手順を必ず行ってください。[Bluetooth デバイス] を表示するには、下記のリンクをクリックしてください。
  2. マウス底部のボタンを 5 秒間押します。
  3. 表示されるチェック ボックスをオンにし、[次へ] をクリックします。
  4. パスキーを求められた場合は、[パスキーを使用しない] をクリックします。

キーボードの接続 (パスキーパスキーによって、キーボードとコンピュータ間のセキュリティを高めることができます。パスキーを使用すると、コンピュータは当該のキーボードとのみ通信し、その他のキーボードと通信することはありません。マウスの場合はテキスト入力には使用しないため、パスキーを使用する必要はありません。が必要です):

  1. [Bluetooth デバイス] を表示し、[追加] をクリックします。[Bluetooth デバイス] はコントロール パネルの項目で、Bluetooth デバイスの追加、削除、またはカスタマイズを行う際に使用します。Bluetooth デバイスを正しく追加するために、以下のすべての手順を必ず行ってください。[Bluetooth デバイス] を表示するには、下記のリンクをクリックしてください。
  2. キーボード底部のボタンを 5 秒間押します。
  3. 表示されるチェック ボックスをオンにし、[次へ] をクリックします。
  4. [自動的に選択されたパスキーを使用する] をクリックして [次へ] をクリックします。
  5. 与えられたパスキーを Bluetooth キーボードを使用して 30 秒以内に入力し、Enter キーを押します。
    このとき、パスキーの入力にテンキーは使用しないでください。

ここをクリックして [Bluetooth デバイス] を表示します。
(または、コントロール パネルの [Bluetooth デバイス] をダブルクリックします。)

マウスの接続に関する詳細な手順

Bluetooth デバイスの追加ウィザードを使用してマウスを追加する (以下の手順はキーボードには適用されません):

  1. [スタート] メニューの [コントロール パネル] をクリックし (Windows の表示設定が "クラシック表示" であることを確認してください)、[Bluetooth デバイス] ( [image]) をダブルクリックします。
  2. [追加] をクリックします。
  3. ワイヤレス Bluetooth マウス底部の Make/Break Connection ボタンを 5 秒間押し、離します。このボタンを押すことで、Windows による検出が可能な状態になります。

  4. Bluetooth デバイスの追加ウィザードで、[セットアップを完了し、デバイスは発見可能になりました] チェック ボックスをオンにして、[次へ] をクリックします。
  5. デバイスの名前が表示されたら、[Microsoft マウス] をクリックして [次へ] をクリックします。
  6. ウィザードによってパスキーを求められた場合は、[パスキーを使用しない] をクリックして [次へ] をクリックします。
  7. ウィザードによって Bluetooth マウスの追加プロセスが完了するまで待ちます。ウィザードの最後のページで [完了] をクリックし、[OK] をクリックします。

デバイスが機能しない場合

  • 手順をもう一度やり直してください。
  • 『Microsoft マウス ユーザーズ ガイド』の「ワイヤレス トラブルシューティング (Bluetooth デバイス)」を参照してください。

Bluetooth デバイスの接続の詳細については、Windows ヘルプで "Bluetooth" を検索して該当トピックを参照してください。

キーボードの接続に関する詳細な手順

Bluetooth デバイスの追加ウィザードを使用してキーボードを追加する (以下の手順はマウスには適用されません):

  1. [スタート] メニューの [コントロール パネル] をクリックし (Windows の表示設定が "クラシック表示" であることを確認してください)、[Bluetooth デバイス] ( [image]) をダブルクリックします。
  2. [追加] をクリックします。
  3. ワイヤレス Bluetooth キーボード底部の Make/Break Connection ボタンを 5 秒間押し、離します。このボタンを押すことで、Windows による検出が可能な状態になります。

  4. Bluetooth デバイスの追加ウィザードで、[セットアップを完了し、デバイスは発見可能になりました] チェック ボックスをオンにして、[次へ] をクリックします。
  5. デバイスの名前が表示されたら、[Microsoft キーボード] をクリックして [次へ] をクリックします。

    重要: パスキーの入力を求められたら、30 秒以内にパスキーを入力して Enter キーを押す必要があります。

  6. 使用するパスキーを選択するように求められたら [自動的に選択されたパスキーを使用する] をクリックし、[次へ] をクリックします。
  7. パスキーの入力を求められたら、Bluetooth キーボードを使用して手動でパスキーを入力し、Enter キーを押します。

    8. メモ:

    • パスキーを入力する際には、キーボードのテンキーは使用しないでください。
    • BackSpace キーを使っての修正は可能ですが、パスキーの入力中に画面には何も表示されません。
    • パスキーを 30 秒以内に入力しないとウィザードがタイムアウトします。タイムアウトした場合は、[戻る] をクリックして [次へ] をクリックし、もう一度パスキーを入力してください。
  8. Bluetooth デバイスの追加ウィザードの指示に従います。ウィザードの最後のページで [完了] をクリックし、[OK] をクリックします。

デバイスが機能しない場合

  • 手順をもう一度やり直してください。
  • 『Microsoft キーボード ユーザーズ ガイド』の「ワイヤレス トラブルシューティング (Bluetooth デバイス)」を参照してください。

Bluetooth デバイスの接続の詳細については、Windows ヘルプで "Bluetooth" を検索して該当トピックを参照してください。


ワイヤレス トラブルシューティング

2 / 9 ページ

ワイヤレス デバイスの電池残量を確認する

ワイヤレス デバイスを正しく機能させるには、電池残量が十分にあるアルカリ乾電池が必要です。

次の操作を行ってください。

  • マウスまたはキーボードの底部の電池カバーを取り外します。電池のプラス (+) 極側が "+" 方向に、マイナス (-) 極側が "-" 方向に正しく挿入されていることを確認し、電池カバーを閉じます。
  • マウスまたはキーボード内のすべての電池を新しいアルカリ乾電池と交換します。

メモ

デバイスの電池残量が少なくなると、ご使用のデバイスに付属のソフトウェアによって警告メッセージが表示されます。ワイヤレス接続に関する問題がある場合、このソフトウェアによって認識される電池残量は正確でないことがあります。

このトラブルシューティングを続行するには、[次へ] をクリックしてください。


ワイヤレス トラブルシューティング (Bluetooth デバイス)

2 / 7 ページ

ワイヤレス デバイスの電池残量を確認する

ワイヤレス デバイスを正常に機能させるには、電池残量が十分にあるアルカリ乾電池が必要です。

次の操作を行ってください。

  • マウスまたはキーボードの底部の電池カバーを取り外します。電池のプラス (+) 極側が "+" 方向に、マイナス (-) 極側が "-" 方向に正しく挿入されていることを確認し、電池カバーを閉じます。
  • マウスまたはキーボード内のすべての電池を新しいアルカリ乾電池と交換します。

メモ

デバイスの電池残量が少なくなると、ご使用のデバイスに付属のソフトウェアによって警告メッセージが表示されます。ワイヤレス接続に関する問題がある場合、このソフトウェアによって認識される電池残量は正確でないことがあります。

このトラブルシューティングを続行するには、[次へ] をクリックしてください。


ワイヤレス トラブルシューティング

3 / 9 ページ

ワイヤレス レシーバがコンピュータに接続されていることを確認する

ワイヤレス レシーバはコンピュータに正しく接続する必要があります。

次の操作を行ってください。

  • ワイヤレス レシーバがコンピュータの適切なポートに接続されていることを確認します (ワイヤレス レシーバの接続については、ご使用のデバイスに付属のマニュアルを参照してください)。
  • ワイヤレス レシーバが USB (ユニバーサル シリアル バス) ハブに接続されている場合は、USB ハブがコンピュータに正しく接続されていることを確認します。ワイヤレス レシーバをコンピュータの USB ポートに直接接続してみる方法もあります。
  • 高消費電力 USB デバイスに対応している電力供給型 USB ハブを使用していることを確認します。

ハードウェア デバイスの取り付けや設定については、Windows ヘルプを参照してください。

このトラブルシューティングを続行するには、[次へ] をクリックしてください。


ワイヤレス トラブルシューティング (Bluetooth デバイス)

3 / 7 ページ

ワイヤレス トランシーバがコンピュータに接続されていることを確認する

ワイヤレス トランシーバはコンピュータに正しく接続する必要があります。

次の操作を行ってください。

  • ワイヤレス トランシーバがコンピュータに適切に接続されていることを確認します (ワイヤレス トランシーバの接続については、ご使用のデバイスに付属のマニュアルを参照してください)。
  • ワイヤレス トランシーバが USB (ユニバーサル シリアル バス) ハブに接続されている場合は、USB ハブがコンピュータに正しく接続されていることを確認します。ワイヤレス レシーバをコンピュータの USB ポートに直接接続してみる方法もあります。
  • 高消費電力 USB デバイスに対応している電力供給型 USB ハブを使用していることを確認します。

ハードウェア デバイスの取り付けや設定については、Windows ヘルプを参照してください。

このトラブルシューティングを続行するには、[次へ] をクリックしてください。


ワイヤレス トラブルシューティング (Bluetooth デバイス)

4 / 7 ページ

ワイヤレス トランシーバとデバイス間の接続をリフレッシュ (再接続) する

Bluetooth デバイスとワイヤレス トランシーバ間の通信リンクが確立されていない可能性があります。

デバイスをワイヤレス トランシーバに再接続するには
  1. [スタート] メニューの [コントロール パネル] をクリックし (Windows の表示設定が "クラシック表示" であることを確認してください)、[Bluetooth デバイス] をダブルクリックします。
  2. 応答していない Bluetooth デバイスが表示されたらそれを選択し、[削除] をクリックします。
  3. [スタート] メニューの [すべてのプログラム] をポイントして、[Microsoft マウス] (または [Microsoft キーボード]) をポイントし、[Bluetooth マウスの接続] (または [Bluetooth キーボードの接続]) をクリックします。

重要

デバイスとワイヤレス トランシーバを正しく再接続するために、Bluetooth 接続ガイドをよくお読みになり、各手順を行ってください。

このトラブルシューティングを続行するには、[次へ] をクリックしてください。


ワイヤレス トラブルシューティング

4 / 9 ページ

ワイヤレス デバイスの位置を確認する

ワイヤレス レシーバとデバイスは適切な場所に配置する必要があります。

次の操作を行ってください。

  • ワイヤレス デバイスがワイヤレス レシーバから約 1 メートル以内に配置されていることを確認します。
  • マウスとキーボードの両方がワイヤレス タイプである場合は、可能であればワイヤレス レシーバをマウスとキーボードから等距離の位置に配置します。
  • デスクトップ コンピュータの上など、金属面の上にワイヤレス レシーバを置かないようにします。
  • マウスまたはキーボードを金属面の上で使用しないようにします。
  • 試しにワイヤレス レシーバの配置を変えてみます。たとえば、レシーバを横にしてみたり、逆さまにしてみます。

このトラブルシューティングを続行するには、[次へ] をクリックしてください。


ワイヤレス トラブルシューティング (Bluetooth デバイス)

5 / 7 ページ

ワイヤレス デバイスの位置を確認する

ワイヤレス トランシーバとデバイスは適切な場所に配置する必要があります。

次の操作を行ってください。

  • ワイヤレス デバイスに同梱のマニュアルに記載されている受信範囲内に、ワイヤレス デバイスおよびトランシーバを配置します。
  • ワイヤレス トランシーバは、電波障害をもたらす可能性のある物体からできるだけ離して設置します。電波障害をもたらす可能性のある物体には次のようなものがあります。
    • ワイヤレス ネットワーク デバイス
    • 一部のコードレス電話
    • 電子レンジ

このトラブルシューティングを続行するには、[次へ] をクリックしてください。


ワイヤレス トラブルシューティング

5 / 9 ページ

その他の物体からの電波障害を確認する

ワイヤレスまたはワイヤレスでない物体によって、ご使用のワイヤレス デバイスに電波障害が発生する場合があります。

次の操作を行ってください。

  • 蛍光灯やファイリング キャビネットなどの大きな金属の物体など、電波障害をもたらす可能性のある物体を近くに置かないようにします。
  • ワイヤレスのゲーム用デバイス、コードレス電話、リモコン装備の玩具など、競合するワイヤレス デバイスの数を最小限に抑えます。
  • ワイヤレス レシーバのケーブルを他のケーブルと並行して這わせないようにします。

このトラブルシューティングを続行するには、[次へ] をクリックしてください。


ワイヤレス トラブルシューティング

6 / 9 ページ

ワイヤレス チャネルを変更する

ワイヤレス デバイスで使用している転送チャネルに問題がある場合があります。ワイヤレス チャネルを変更することもできますが、問題がさらに深刻になる可能性もありますのでご注意ください。

チャネルを変更するには、ワイヤレス キーボードまたはワイヤレス マウス底部のボタンを押してください。

信号精度が改善されない場合は、ボタンを再度押して元のチャネルに戻します。

このトラブルシューティングを続行するには、[次へ] をクリックしてください。


ワイヤレス トラブルシューティング (Bluetooth デバイス)

6 / 7 ページ

Readme ファイルを確認する

Readme ファイルには、Bluetooth ワイヤレス デバイスに関する問題の最新情報が記載されています。

Readme ファイルを今すぐ表示する

このトラブルシューティングを続行するには、[次へ] をクリックしてください。


ワイヤレス トラブルシューティング

7 / 9 ページ

ワイヤレス レシーバとデバイス間の接続をリフレッシュ (再接続) する

ワイヤレス　レシーバとマウスまたはキーボード間の転送コードに問題がある可能性があります。

メモ

この手順は、ワイヤレス レシーバに接続ボタンが装備されている場合にのみ有効です。ご使用のモデルのワイヤレス レシーバに接続ボタンがない場合は、次の手順に進んでください。

次の操作を行ってください。

  • まずワイヤレス レシーバのボタンを押して、次にマウスまたはキーボードの底部のボタンを押し、デバイスとワイヤレス レシーバを再接続します。

このトラブルシューティングを続行するには、[次へ] をクリックしてください。


ワイヤレス トラブルシューティング (Bluetooth デバイス)

7 / 7 ページ

ワイヤレス トラブルシューティングで問題が解決しない場合

もう一度トラブルシューティングを試してみてください。または、関連項目の下のリンクをクリックして製品サポート情報を参照してください。

<戻る <<最初に戻る

関連項目
マウスのトラブルシューティング
テクニカル サポートを利用する


ワイヤレス トラブルシューティング

8 / 9 ページ

Readme ファイルを確認する

Readme ファイルには、ご使用のワイヤレス デバイスに関する最新情報が記載されています。

Readme ファイルを今すぐ表示する

このトラブルシューティングを続行するには、[次へ] をクリックしてください。


ワイヤレス トラブルシューティング

9 / 9 ページ

ワイヤレス トラブルシューティングで問題が解決しない場合

もう一度トラブルシューティングを試してみてください。または、関連項目の下のリンクをクリックして製品サポート情報を参照してください。

<戻る <<最初に戻る

関連項目
マウスのトラブルシューティング
テクニカル サポートを利用する