Guia Saúde e Computadores
Healthy Computing Guide
Manuel Informatique et ergonomie
Handbuch für den ergonomischen Umgang mit dem Computer
Manual de utilização saudável do computador
Guida ergonomica

Guía de informática saludable

  • Português (Brasil)
  • English
  • Français
  • Deutsch
  • Português
  • Italiano
  • Español


Microsoft 電腦使用健康指南

電腦使用健康指南
簡介 調整姿勢 輕輕施力 休息片刻 健康生活

簡介

本指南的目的在於幫助您更舒適地使用電腦，進而增加您的生產力。 也可以幫助您減低遭遇疼痛、失能傷害或不舒適狀況的風險，下面的〈健康警告〉會敘述這些風險。

只需花片刻閱讀，您將受益無窮。

健康警告

鍵盤與滑鼠的使用有可能與一些嚴重的傷害或生理不適有關。

正如從事許多其他活動一樣，在使用電腦時，您的手掌、手臂、肩膀、頸部或身體的其他部分，都有可能感到間歇性的生理不適。但是，您若有長期或重複性的生理不適、疼痛、顫抖、刺痛、麻痺、燒熱感或僵硬等症狀，切勿忽略這些警訊。應立即向合格的醫療專業人員尋求治療，即使症狀並非在您使用電腦期間出現，也不應忽視。這些症狀可能會伴隨疼痛，有時神經、肌肉、肌腱或身體其他部位可能也會出現永久性的失能傷害或不舒適。這些肌肉骨骼失調疾病 (MSD) 包括手腕道綜合病徵、肌腱炎、腱鞘炎和其他疾病等。

雖然目前研究人員尚未能解答許多有關肌肉骨骼失調的問題，但一致認為與許多因素有關，包括： 整體健康情況、壓力與個人調適方式、醫療生理狀況，以及在工作或從事其他活動 (包括使用鍵盤與滑鼠) 期間，個人調整與使用其身體的方式。從事某項工作的時間長短可能也是需要考慮的因素。

您可以在本《電腦使用健康指南》中找到說明指示，協助您更舒適地使用電腦工作，同時減少罹患肌肉骨骼失調的機率。 如需本《電腦使用健康指南》的光碟版本，請撥 1 (800) 360-7561 (僅限美國地區)。

如需安排工作站或養成良好習慣，以避免發生肌肉骨骼失調疾病的詳細資訊，請閱讀本《電腦使用健康指南》。引起肌肉骨骼失調的病因很多，本指南無法在預防或減少罹患肌肉骨骼失調病症方面，提供您所有的資訊。遵從此處的建議可讓一些人減少罹患肌肉骨骼失調病症的危險。但對其他人而言，此處的建議可能沒有任何助益。無論如何，許多人在遵從建議後，都感到較為舒適且生產力提高。請注意，此指南並不能取代合格醫療專業人員的建議、雇主的健康保險制度或計劃。 若您對自己的生活型態、活動、醫療、生理狀況，與肌肉骨骼失調的關聯性有任何疑問，請諮詢合格的醫療專業人員。

調整姿勢

不論您是在工作或遊戲，讓身體保持舒服的姿勢是非常重要的。這不僅能增進您的整體生產力，也可協助您避免罹患肌肉骨骼失調病症。請記住，長時間工作期間別忘了改變姿勢，這樣可幫助您避免不適與疲勞。

請善加調整環境與安排電腦設備，讓您可用舒適放鬆的姿勢，使用電腦或玩電腦遊戲。每個人的體型與工作環境皆不相同，我們無法明確告知該如何設定您的工作站，來避免生理上的不適。但是，以下的建議或許可提供您更舒適的環境。

若要支持您的背部，請嘗試下列方式：
  • 使用可支持您下背部的座椅 (請參閱圖解 1)。

  • 調整工作平面與座椅高度，讓您有舒適與自然的身體姿勢 (請參閱圖解 2)。

若要提升腿部姿勢的舒適，請嘗試下列方式：
  • 將您桌面下的物件移開，讓雙腿可舒適地置放與移動。
  • 若您的雙腿無法舒適地碰到地面，請使用腳墊。

   若要避免過度伸展，同時享有舒適的肩膀與手臂姿勢，請嘗試下列方式：
  • 將您的鍵盤、滑鼠或軌跡球置於同一高度；這些硬體大約和手肘同高。您的上臂應放鬆下垂於身體兩側 (請參閱圖解 3)。
  • 在打字時，將鍵盤置於您前方中央，滑鼠或軌跡球則緊鄰於鍵盤一側 (請參閱圖解 4)。

  • 將常使用的物品置放於手臂可舒適觸及的距離內 (請參閱圖解 5)。

若要獲得合適的手腕與手指姿勢，請嘗試下列方式：
  • 在打字與使用滑鼠或軌跡球時，保持手腕伸直。避免向上、向下，或向兩邊彎曲您的手腕。若鍵盤腳架可幫助您舒適地伸直手腕，請善加利用。

  • 打字時手部與手腕懸於鍵盤上方，才可移動整隻手臂，而不僅是伸展您的手指，來觸碰較遠的鍵盤按鍵。

              若要減少頸部彎曲與扭曲，請嘗試下列方式：
  • 螢幕上端與眼睛保持水平 (請參閱圖解 6)。配戴雙焦眼鏡者可將螢幕位置調低，或諮詢合格的醫療專業人員，以配戴適合電腦工作使用的眼鏡。

  • 將監視器置於您正前方。若您較常參考文件而較少使用監視器，請考慮將文件置於您前方中央，監視器則略偏一側。

  • 請考慮使用文件架，將文件置於接近眼睛的高度。
若要減輕眼睛疲勞的症狀，請嘗試下列方式：
  • 先舒適地坐在監視器前，再將監視器置於與您相距約一個手臂處。

  • 將監視器移離會產生強光的光源處，或使用窗簾來控制光線明暗。

  • 請記得清潔螢幕。若配戴眼鏡，也請保持眼鏡乾淨。

  • 調整監視器的亮度與對比。
  • 調整螢幕上的字體大小，以便舒適地檢視 (若您的電腦程式具備此功能)。

輕輕施力

身體持續受力會對我們產生影響。我們通常認為只有車禍等強大力量才會對身體造成傷害。但是，若重複或長時間承受輕微的力量，也有可能會造成身體受傷、不適或疲勞等現象。

以下列舉幾種輕微力量：

動態力： 執行動作所施的力。例如，打字時按下鍵盤，或按下滑鼠按鈕。

靜態力： 持續一段時間內的施力。例如，握住滑鼠或夾著電話筒。

接觸力： 靠在邊緣或堅硬表面上所受的壓力。例如，將手腕靠在您的書桌邊緣。

 若要降低輕微力量對您身體造成的影響，請嘗試下列方式：
  • 請輕觸鍵盤，並持續放鬆手部與手指，因為您只需輕輕施力即可啟用鍵盤鍵。

  • 請輕輕使用滑鼠按鈕、搖桿或其他遊戲控制器。
  • 放鬆手部來握著滑鼠，不要緊握滑鼠。

  • 避免在打字時將手掌或手腕靠在任何平面上 (請參閱圖解 7)。若附有手墊，請僅在打字空檔時才使用。
  • 在不需打字或使用滑鼠時，放鬆您的手臂與手部。不要將手臂與手部靠在邊緣處，如您的書桌邊緣。

  • 調整您的座椅，使其不會壓到您的膝蓋後面 (請參閱圖解 8)。

休息片刻

休息片刻有助身體從各種活動引起的疲勞中恢復，並能幫助您避免罹患肌肉骨骼失調病症。至於適當的休息時間與頻率，則要視您從事的工作而定。停止活動、放鬆片刻是一種休息方式，但也有其他的休息方法。例如，交替從事不同工作 (或許從坐著打字換成站著打電話) 即可幫助您放鬆部分肌肉，而仍保持其他部分的生產力。

若要交替從事不同工作與保持生產力，請嘗試下列方式：
  • 妥善安排工作與遊戲，不要長時間從事單一活動。例如，從事相同活動或使用身體的相同部位。
  • 交替使用滑鼠與鍵盤等不同的輸入裝置來完成相同的工作。例如，您可使用滑鼠上的滾輪或鍵盤上的方向鍵，完成捲動頁面的工作。
  • 使用軟硬體的功能，以便更有效率地工作，減少所需花費的力氣並增加生產力。例如，您可按一下 Windows 標誌鍵開啟 Windows [開始] 功能表。
  • 閱讀產品的說明資訊，以了解軟體或硬體的功能。 例如，若常需要反白文字，請啟動滑鼠的 [點選鎖定]。

健康生活

健康的生活型態有助於您樂於從事每日活動，包括使用電腦。要在使用電腦期間保持舒適與生產力，進一步了解您的健康狀況是非常重要的。

若要維持健康的身體，請嘗試下列方式：
  • 均衡飲食並適當地休息片刻。
  • 從事運動促進整體生理機能，改善身體的活力與彈性。諮詢合格的醫療專業人員，協助您選擇適合的伸展運動。
  • 學習如何管理壓力。妥善規劃您的工作區域與時間表，將噪音與令人分心的事物減到最少，是降低工作壓力的一種方式。
  • 想知道您的醫療生理狀況是否與肌肉骨骼失調有關，請諮詢合格的醫療專業人員。 雖然目前研究人員尚未能解答許多有關肌肉骨骼失調的問題，但一致認為這些症狀的病因與許多因素有關，其中包括舊有傷害、糖尿病、荷爾蒙改變 (如懷孕) 以及風濕性關節炎等。

結論

深入瞭解如何在工作上兼顧舒適和產能，同時不忘整體健康，能讓您盡情享受使用電腦的樂趣。


Microsoft-Handbuch für den ergonomischen Umgang mit dem Computer

Handbuch für den ergonomischen Umgang mit dem Computer
Einführung Die richtige Arbeitsposition Minimieren Sie Belastungen Legen Sie Pausen ein Leben Sie gesund

Einführung

Dieses Handbuch soll Ihnen helfen, bequem und produktiv mit dem Computer umzugehen. Es soll Ihnen außerdem helfen, das Risiko der schmerzhaften und zu dauerhaften Schäden führenden Verletzungen oder Störungen zu vermeiden, die in der folgenden Warnung zu Gesundheitsrisiken beschrieben sind.

Denken Sie an Ihre Gesundheit, und nehmen Sie sich einen Moment Zeit, dieses Handbuch zu lesen.

WARNUNG ZU GESUNDHEITSRISIKEN

Die Verwendung einer Tastatur oder Maus kann zu ernsthaften Verletzungen oder körperlichen Störungen führen.

Bei der Verwendung eines Computers können, wie auch bei anderen Aktivitäten, Schmerzen in Händen, Armen, im Schulter- und Nackenbereich oder in anderen Körperteilen auftreten. Sollten Sie jedoch Symptome wie ständige(s) oder wiederkehrende(s) Unbehagen, Schmerzen, Pochen, Kribbeln, Taubheit, Brennen oder Steifheit auftreten, IGNORIEREN SIE DIESE WARNSIGNALE NICHT. SUCHEN SIE UMGEHEND EINEN ARZT AUF, auch wenn diese Symptome nicht während der Arbeit mit dem Computer auftreten sollten. Diese Symptome können auftreten im Zusammenhang mit schmerzhaften und u.U. zu dauerhaften Schäden führenden Verletzungen oder Störungen der Nerven, Muskeln, Sehnen oder anderen Körperteilen. Zu diesen Muskel- und Skelettstörungen (MSD) gehören z.B. das Karpaltunnelsyndrom, Sehnenscheidenentzündung (Tenosynovitis), Entzündung des Sehnengewebes (Tendinitis) und andere Störungen.

Obwohl die Forschung viele Fragen zu MSD immer noch nicht befriedigend beantworten kann, besteht die allgemeine Auffassung, dass viele verschiedene Faktoren mit ihrem Auftreten in Verbindung gebracht werden können: Dazu zählen Stress und Stressbewältigung, der allgemeine Gesundheitszustand sowie die eingenommene Körperhaltung am Computer und bei anderen Aktivitäten (einschließlich der Verwendung einer Tastatur oder Maus). Die Dauer einer durchgeführten Aktivität kann ebenfalls eine Rolle spielen.

Dieses Handbuch für den ergonomischen Umgang mit dem Computer enthält u.U. einige Richtlinien, die Ihnen helfen sollen, gesundheitsbewusster mit dem Computer umzugehen und die Gefahr von MSD zu reduzieren. Sie können dieses Handbuch für den ergonomischen Umgang mit dem Computer auf CD unter 1 (800) 360-7561 (nur innerhalb der USA) kostenlos anfordern.

Dieses "Handbuch für den ergonomischen Umgang mit dem Computer" enthält Informationen dazu, wie Sie Ihren Arbeitsplatz einrichten sollten und welche neuen Gewohnheiten Ihnen helfen können, das Risiko von MSD zu reduzieren. Eine Vielzahl von Faktoren kann zum Auftreten von MSD beitragen. Daher kann dieses Handbuch nicht alle Informationen bereitstellen, die Sie benötigen, um das Auftreten von MSD zu verhindern oder das Risiko zu vermindern. Bei einigen Personen kann es ausreichen, den Ratschlägen dieses Handbuchs zu folgen, um das Auftreten von MSD zu reduzieren. Für andere Personen sind diese Ratschläge womöglich nicht ausreichend. Den meisten Personen verhelfen diese Ratschläge jedoch zu einer Steigerung der Produktivität und des Wohlbefindens. Bitte denken Sie daran, dass dieses Handbuch kein Ersatz für die Ratschläge eines Arztes oder einer Gesundheitsschulung am Arbeitsplatz ist. Bei Fragen, welchen Einfluss Ihr Lebensstil, Ihre Aktivitäten, bestimmte Erkrankungen und Ihre körperliche Verfassung auf MSD haben, holen Sie sich bitte ärztlichen Rat ein.

Die richtige Arbeitsposition

Egal, ob Sie arbeiten oder spielen, Sie sollten immer eine unbehagliche Körperhaltung vermeiden und auf eine komfortable Körperhaltung achten. Hierdurch wird nicht nur die gesamte Produktivität erhöht, sondern es werden auch MSD vermieden. Denken Sie daran, Ihre Körperhaltung von Zeit zu Zeit zu verändern, wenn Sie lange am Computer sitzen, um Beschwerden und Ermüdung zu vermeiden.

Wenn Sie am Computer arbeiten oder spielen, sollten Sie Ihre Umgebung und das Computerzubehör so einrichten, dass eine bequeme und entspannte Körperhaltung möglich ist. Die Einrichtung Ihres Arbeitsplatzes zur Vermeidung von Beschwerden ist von Ihrer Körpergröße und Arbeitsumgebung abhängig. Die folgenden Vorschläge unterstützen Sie bei der Einrichtung einer komfortablen Arbeitsumgebung.

So unterstützen Sie Ihren Rücken:
  • Wählen Sie einen Stuhl aus, der Ihren unteren Rückenbereich stützt (s. Detail 1).

  • Stellen Sie die Tisch- und Stuhlhöhe so ein, dass Sie eine angenehme und natürliche Körperhaltung einnehmen können (s. Detail 2).

So erreichen Sie eine bequeme Beinstellung:
  • Räumen Sie den Fußraum unter dem Tisch frei, um ausreichend Beinfreiheit zu haben.
  • Verwenden Sie eine Fußstütze, wenn Sie mit Ihren Füßen nicht bequem den Fußboden erreichen.

So halten Sie alles in Reichweite und fördern eine angenehme Schulter- und Armhaltung:
  • Platzieren Sie Tastatur und Maus oder Trackball auf einer Höhe. Sie sollten sich ungefähr auf Höhe des Ellbogens befinden. Ihre Oberarme sollten seitlich locker hängen (s. Detail 3).
  • Beim Tippen sollte sich die Tastatur gerade vor Ihnen befinden, Maus oder Trackball in nächster Nähe (s. Detail 4).

  • Häufig verwendete Gegenstände sollten sich in angenehmer Reichweite der Arme befinden (s. Detail 5).

So fördern Sie eine richtige Haltung der Handgelenke und der Finger:
  • Halten Sie Ihre Handgelenke gerade, wenn Sie tippen oder wenn Sie mit der Maus oder dem Trackball arbeiten. Ihre Handgelenke sollten weder nach oben oder unten noch seitwärts gebogen sein. Ist Ihre Tastatur mit Füßen ausgestattet, klappen Sie diese heraus, um eine bequeme Haltung der Handgelenke zu ermöglichen.

  • Beim Tippen sollten Sie Hände und Handgelenke frei über der Tastatur halten, damit Sie den ganzen Arm nutzen können, um weiter entfernte Tasten zu erreichen und Ihre Finger nicht ausstrecken müssen.

So können Sie Drehen und Beugen des Halses gering halten:
  • Der obere Teil des Bildschirms sollte sich in Augenhöhe befinden (s. Detail 6). Wenn Sie Bifokalgläser tragen, müssen Sie den Bildschirm unter Umständen tiefer setzen oder sich von einem Arzt eine Brille speziell für die Arbeit am Computer anpassen lassen.

  • Positionieren Sie den Monitor gerade und zentriert vor sich. Falls Sie häufiger auf Dokumente schauen müssen als auf den Monitor, sollten Sie die Dokumente direkt vor sich und den Monitor leicht seitlich davon positionieren.

  • Ein Dokumentenhalter hilft, die Dokumente in Augenhöhe zu positionieren.
So reduzieren Sie die Belastung der Augen:
  • Stellen Sie den Monitor ungefähr eine Armlänge vor Ihrem Sitzplatz auf.

  • Vermeiden Sie Spiegelungen, indem Sie den Monitor von Lichtquellen, die Spiegelungen verursachen, entfernt halten. Verwenden Sie Jalousien, um den Lichteinfall zu regulieren.

  • Vergessen Sie nicht, den Bildschirm zu reinigen. Wenn Sie eine Brille tragen, reinigen Sie auch die Brillengläser.

  • Stellen Sie die Helligkeit und den Kontrast des Monitors ein.
  • Stellen Sie die Schriftgröße auf eine gut lesbare Größe ein, wenn die verwendete Anwendung über diese Funktion verfügt.

Minimieren Sie Belastungen

Physikalische Kräfte wirken ständig auf unseren Körper ein. Dabei denken wir vielleicht nur an hohe Stoßbelastungen, wie Autounfälle, die unseren Körper verletzen können. Aber auch geringe Belastungen, die über einen langen Zeitraum einwirken oder wiederholt auftreten, können zu Verletzungen, Unbehagen und Erschöpfung führen.

Zu diesen geringen Belastungen zählen:

Dynamische Kräfte: Kräfte, die durch Bewegung erzeugt werden, wie der Tastendruck, der beim Tippen oder Mausklick ausgeübt wird.

Statische Kräfte: Kräfte, die über einen längeren Zeitraum ausgeübt werden wie z.B. das Halten der Maus oder des Telefonhörers.

Kontaktkräfte: Kräfte, die beim Aufstützen auf einer Kante oder harten Oberfläche auftreten, wie zum Beispiel beim Aufstützen der Handgelenke auf der Tischkante.

 Folgende Vorschläge können helfen, die Auswirkung geringer Belastungen auf Ihren Körper zu verringern:
  • Tippen Sie mit entspannten Händen und Fingern; die Tasten werden bereits durch geringen Druck aktiviert.

  • Auch für einen Mausklick oder bei einem Joystick oder Gamecontroller ist nur ein leichter Druck erforderlich.
  • Halten Sie die Maus ganz entspannt, und verkrampfen Sie sich nicht.

  • Während Sie tippen, sollten Sie es vermeiden, die Handflächen oder Handgelenke auf einer Oberfläche abzustützen (s. Detail 7). Eine eventuell vorhandene Handgelenkauflage sollten Sie nur verwenden, wenn Sie beim Tippen eine Pause machen.
  • Entspannen Sie Ihre Arme und Hände, wenn Sie nicht tippen oder die Maus verwenden. Stützen Sie Ihre Arme oder Hände nicht auf Kanten wie der Schreibtischkante auf.

  • Stellen Sie Ihren Stuhl so ein, dass die Sitzfläche nicht gegen die Rückseite Ihrer Knie drückt (s. Detail 8).

Legen Sie Pausen ein

Durch das Einlegen von Pausen kann sich Ihr Körper von Aktivitäten erholen, wodurch das MSD-Risiko verringert wird. Die richtige Anzahl und Länge der Pausen hängt von der Art der ausgeführten Arbeit ab und ist individuell verschieden. Eine Art von Pause wäre z.B., die Arbeit einfach zu unterbrechen und sich zu entspannen. Sie können aber auch die Art der Aktivität ändern, z.B. im Stehen telefonieren statt sitzend an der Tastatur zu arbeiten, um einige Muskeln zu entspannen, bzw. andere Muskeln zu belasten.

So variieren Sie Ihre täglichen Aktivitäten und arbeiten effektiv:
  • Planen Sie Arbeit und Spiel so, dass Sie dieselbe Tätigkeit nicht über einen längeren Zeitraum hinweg ausführen (wie z.B. das Ausführen derselben Aktivität oder den Einsatz desselben Körperteils).
  • Verwenden Sie unterschiedliche Eingabegeräte, wie Maus und Tastatur, für gleiche Aufgaben. Um zum Beispiel einen Bildlauf durchzuführen, können Sie sowohl die Radtaste der Maus als auch die Pfeiltasten auf der Tastatur verwenden.
  • Arbeiten Sie effektiver: Nutzen Sie Software- und Hardwarefunktionen, um den Arbeitsaufwand zu reduzieren und Ihre Produktivität zu erhöhen. Öffnen Sie zum Beispiel das Startmenü, indem Sie die Taste mit dem Windows-Logo drücken.
  • Informieren Sie sich über die Software- und Hardwarefunktionen, und lesen Sie die Informationen, die mit diesen Produkten mitgeliefert wurden. Wenn Sie beispielsweise häufig Text markieren, belegen Sie eine Maustaste mit dem KlickEinrasten.

Leben Sie gesund

Mit einer gesunden Lebensweise fallen Ihnen Ihre alltäglichen Aktivitäten leichter, und Sie können diese auch genießen. Hierzu zählt auch die Zeit, die Sie am Computer verbringen. Machen Sie sich mit allen Aspekten Ihrer Gesundheit vertraut, um auch weiterhin bequem und produktiv mit Ihrem Computer zu arbeiten.

So tragen Sie zu Ihrer Gesundheit bei:
  • Ernähren Sie sich ausgewogen, und sorgen Sie für ausreichend Schlaf.
  • Bewegung ist wichtig für Ihre Fitness und gutes Körpergefühl. Suchen Sie einen Arzt auf, um die für Sie geeigneten Dehnungs- und Gymnastikübungen herauszufinden.
  • Lernen Sie, richtig mit Stress umzugehen. Eine Möglichkeit, Stress bei der Arbeit zu reduzieren, besteht darin, die Arbeitsumgebung und Ihre Arbeitsplanung so zu gestalten, dass Lärm und Ablenkung möglichst gering gehalten werden.
  • Ein Arzt kann Sie darüber aufklären, inwiefern Sie von Muskel- und Skelettstörungen (MSD) betroffen sein könnten. Obwohl die Forschung viele Fragen zu MSD immer noch nicht befriedigend beantworten kann, besteht die allgemeine Auffassung, dass viele verschiedene Faktoren mit ihrem Auftreten in Verbindung gebracht werden können. Dazu zählen auch vorangegangene Verletzungen, Diabetes, Hormonschwankungen (wie Schwangerschaft) und Arthritis.

Schlussfolgerung

Informieren Sie sich über das Arbeiten in einer bequemen und produktiven Arbeitsumgebung und über Ihren allgemeinen Gesundheitszustand, wenn Sie darauf Wert legen, das Arbeiten oder Spielen am Computer zu genießen.


Οδηγός της Microsoft για υγιεινή χρήση των υπολογιστών

Οδηγός για την υγιεινή χρήση των υπολογιστών
Εισαγωγή Σωστή στάση Να μην ζορίζεστε Να κάνετε διαλείμματα Να είστε υγιείς

Εισαγωγή

Αυτός ο οδηγός έχει σχεδιαστεί για να σας βοηθήσει να αισθάνεστε άνετα και να είστε παραγωγικοί όταν χρησιμοποιείτε τον υπολογιστή σας. Ίσως επίσης σας βοηθήσει να ελαττώσετε τον κίνδυνο να υποστείτε τους επίπονους και με επιπτώσεις τραυματισμούς ή ανωμαλίες που περιγράφονται στην ακόλουθη προειδοποίηση για την υγεία.

Αρκεί να αφιερώσετε λίγο μόνο χρόνο στην ανάγνωση, αλλά τα οφέλη μπορούν να διαρκέσουν πολύ.

ΠΡΟΕΙΔΟΠΟΙΗΣΗ ΓΙΑ ΤΗΝ ΥΓΕΙΑ ΣΑΣ

Η χρήση ενός πληκτρολογίου ή ποντικιού μπορεί να συνδεθεί με σοβαρούς τραυματισμούς ή ανωμαλίες.

Όταν χρησιμοποιείτε έναν υπολογιστή, όπως συμβαίνει και με πολλές άλλες δραστηριότητες, ίσως να αισθανθείτε περιστασιακά άβολα στις παλάμες, τους βραχίονες, τους ώμους ή άλλα μέρη του σώματός σας. Εάν, ωστόσο, αισθανθείτε συμπτώματα όπως επίμονη ή επαναλαμβανόμενη δυσφορία, πόνο, σουβλιές, ενοχλήσεις, φαγούρα, μούδιασμα, την αίσθηση ότι καίγεστε ή ακαμψία, ΜΗΝ ΑΓΝΟΗΣΕΤΕ ΑΥΤΑ ΤΑ ΠΡΟΕΙΔΟΠΟΙΗΤΙΚΑ ΣΗΜΕΙΑ. ΕΠΙΣΚΕΦΤΕΙΤΕ ΑΜΕΣΩΣ ΕΝΑΝ ΙΑΤΡΟ, ακόμα και αν τα συμπτώματα εμφανίζονται όταν δεν εργάζεστε στον υπολογιστή σας. Αυτού του είδους τα συμπτώματα μπορούν να συσχετιστούν με επίπονους τραυματισμούς ή τραυματισμούς με μόνιμες συνέπειες ή ανωμαλίες των νεύρων, των μυών, των τενόντων ή άλλων μερών του σώματος. Αυτές οι μυοσκελετικές ανωμαλίες (MSD) περιλαμβάνουν το σύνδρομο του καρπιαίου σωλήνα, την τενοντίτιδα, την τενοντοελυτρίτιδα και άλλες ασθένειες.

Αν και οι ερευνητές δεν είναι σε θέση να απαντήσουν σε πολλές ερωτήσεις σχετικά με τις MSD, υπάρχει γενική συμφωνία ότι πολλοί παράγοντες μπορούν να συνδεθούν με την παρουσία τους, όπως η κατάσταση υγείας και η φυσική κατάσταση, το άγχος και ο τρόπος αντιμετώπισής του, η συνολική φυσική κατάσταση και η στάση με την οποία στέκεται κάποιος και χρησιμοποιεί το σώμα του κατά τη διάρκεια της εργασίας και άλλων δραστηριοτήτων (όπως με τη χρήση ενός πληκτρολογίου η ποντικιού). Ο χρόνος τον οποίο αφιερώνει κάποιος σε μια δραστηριότητα μπορεί να είναι ένας παράγοντας.

Ορισμένες οδηγίες που ίσως σας βοηθήσουν να εργάζεστε πιο άνετα με τον υπολογιστή σας και πιθανότατα να ελαττώσετε τον κίνδυνο να πληγείτε από MSD μπορείτε να βρείτε σε αυτόν τον “Οδηγό για υγιεινή χρήση των υπολογιστών”. Μπορείτε να ζητήσετε την έκδοση αυτού του "Οδηγού για υγιεινή χρήση των υπολογιστών" σε CD χωρίς χρέωση, αν καλέσετε τον αριθμό 1 (800) 360-7561 (στις Η.Π.Α. μόνο).

Για πληροφορίες σχετικά με το πώς πρέπει να τοποθετήσετε τον υπολογιστή σας και πώς να αναπτύξετε συνήθειες που ίσως σας βοηθήσουν να ελαττώσετε τον κίνδυνο να αναπτύξετε MSD, διαβάστε αυτόν τον "Οδηγό για υγιεινή χρήση των υπολογιστών". Υπάρχουν πολλοί διαφορετικοί παράγοντες που μπορεί να συμβάλουν στην ανάπτυξη MSD, για αυτόν το λόγο και αυτός ο οδηγός δεν μπορεί να περιλαμβάνει όλα όσα χρειάζεται να γνωρίζετε για την πρόληψη των MSD ή για την ελάττωση του κινδύνου να προσβληθείτε από MSD. Εάν ορισμένα άτομα συμμορφωθούν με τις υποδείξεις ίσως να ελαττωθεί ο κίνδυνος που διατρέχουν να προσβληθούν από MSD. Ίσως αυτό να μην ισχύει για ορισμένα άλλα άτομα. Πολλά άτομα, ωστόσο, δουλεύουν πιο άνετα και με μεγαλύτερη παραγωγικότητα όταν ακολουθούν αυτές τις συστάσεις. Μην ξεχνάτε ότι αυτός ο οδηγός δεν υποκαθιστά τις συμβουλές των ιατρών ούτε την πολιτική ή τα προγράμματα για την υγεία των εργοδοτών. Εάν έχετε ερωτήσεις σχετικά με τον τρόπο που ο τρόπος ζωής, οι δραστηριότητες ή η κατάσταση υγείας ή η φυσική σας κατάσταση μπορεί να σχετίζονται με τις MSD, ζητήστε τη συμβουλή κάποιου ιατρού.

Σωστή στάση

Είτε εργάζεστε είτε παίζετε, έχει μεγάλη σημασία να αποφεύγετε τις περίεργες στάσεις και να στέκεστε με το σώμα σας σε μια άνετη στάση. Έτσι δεν βελτιώνεται απλά η συνολική σας παραγωγικότητα, αλλά μπορεί και να βοηθηθείτε στην πρόληψη των MSD. Μην ξεχνάτε ότι αν αλλάζετε τη θέση σας όταν απασχολείστε για μεγάλα χρονικά διαστήματα στον υπολογιστή μπορεί επίσης να βοηθηθείτε στην πρόληψη της δυσφορίας και της κόπωσης.

Όταν εργάζεστε ή παίζετε στον υπολογιστή, προσαρμόστε το περιβάλλον σας και διευθετήστε τον εξοπλισμό του υπολογιστή ώστε να διευκολύνεται η άνετη και βολική στάση του σώματος. Ο καθένας έχει τις δικές του σωματικές διαστάσεις και το δικό του περιβάλλον εργασίας, που υπαγορεύουν πώς πρέπει να ρυθμίσετε τον υπολογιστή σας για να εργάζεστε πιο άνετα. Ωστόσο, οι προτάσεις που ακολουθούν μπορεί να βοηθήσουν στην εξασφάλιση ενός ανετότερου περιβάλλοντος.

Για να υποστηρίξετε την πλάτη σας, δοκιμάστε τα εξής:
  • Χρησιμοποιήστε καρέκλα που υποστηρίζει τη μέση σας (δείτε τη λεπτομέρεια 1).

  • Ρυθμίστε το ύψος της επιφάνειας εργασίας σας και της καρέκλας σας ώστε η στάση του σώματός σας να είναι άνετη και φυσική (δείτε τη λεπτομέρεια 2).

Για να διευκολύνετε την στάση των ποδιών, δοκιμάστε τα εξής:
  • Αφαιρέστε αντικείμενα κάτω από το γραφείο σας ώστε να είναι δυνατή η άνετη θέση και κίνηση των ποδιών.
  • Χρησιμοποιήστε ένα υποπόδιο αν τα πόδια σας δεν ακουμπούν άνετα στο δάπεδο.

Για να ελαχιστοποιήσετε το τέντωμα και να διευκολυνθούν οι άνετες στάσεις των ώμων και των βραχιόνων, δοκιμάστε τα εξής:
  • Τοποθετήστε το πληκτρολόγιο και το ποντίκι ή το trackball στο ίδιο ύψος, το οποίο πρέπει να βρίσκεται περίπου στο ύψος του αγκώνα. Τα χέρια σας από τον ώμο ως τον αγκώνα πρέπει να πέφτουν χαλαρά στα πλευρά σας (δείτε τη λεπτομέρεια 3).
  • Όταν πληκτρολογείτε, τοποθετήστε το πληκτρολόγιο στο κέντρο μπροστά σας και το ποντίκι ή το trackball κοντά του (δείτε τη λεπτομέρεια 4).

  • Τοποθετείτε όσα αντικείμενα χρησιμοποιείτε τακτικά σε σημείο τέτοιο ώστε να τα φτάνετε άνετα χωρίς να τεντώνεστε (δείτε τη λεπτομέρεια 5).

Για να διευκολύνετε τις σωστές στάσεις των καρπών και των δακτύλων, δοκιμάστε τα εξής:
  • Διατηρείτε τους καρπούς σας ίσιους ενώ πληκτρολογείτε και ενώ χρησιμοποιείτε ποντίκι ή trackball. Αποφεύγετε να κάμπτετε τους καρπούς σας προς τα πάνω, κάτω ή πλάγια. Εάν το πληκτρολόγιό σας έχει στηρίγματα, ανοίξτε τα αν έτσι διευκολύνεστε να διατηρήσετε άνετη και ίσια θέση για τους καρπούς.

  • Πληκτρολογείτε με τις παλάμες και τους καρπούς σας στον αέρα επάνω από το πληκτρολόγιο, ώστε να μπορείτε να χρησιμοποιείτε ολόκληρο το βραχίονα για να φθάνετε σε απομακρυσμένα πλήκτρα και να μη χρειάζεται να τεντώνετε τα δάκτυλά σας.

Για να ελαχιστοποιήσετε την κάμψη και τη στρέψη του λαιμού, δοκιμάστε τα εξής:
  • Τοποθετήστε το επάνω μέρος της οθόνης κοντά στο ύψος του ματιού (δείτε τη λεπτομέρεια 6). Εάν φοράτε πολυεστιακά γυαλιά, ίσως χρειαστεί να χαμηλώσετε την οθόνη ή να ζητήσετε από τον οφθαλμίατρό σας να σας προτείνει ειδικά γυαλιά για εργασία μπροστά σε υπολογιστή.

  • Τοποθετήστε την οθόνη στο κέντρο μπροστά σας. Εάν κοιτάζετε τα έγγραφά σας συχνότερα από ό,τι την οθόνη, ελέγξτε αν υπάρχει η δυνατότητα να τα τοποθετήσετε απευθείας εμπρός σας και την οθόνη λίγο στο πλάι.

  • Ελέγξτε τη δυνατότητα να χρησιμοποιήσετε ένα αναλόγιο για τα έγγραφα, ώστε αυτά να βρίσκονται κοντά στο ύψος του ματιού.
Για να ελαττώσετε την κούραση των ματιών, δοκιμάστε τα εξής:
  • Τοποθετήστε την οθόνη σε απόσταση σχεδόν ίση με το βραχίονα του χεριού σας όταν κάθεστε άνετα μπροστά από την οθόνη.

  • Αποφύγετε τις εκτυφλωτικές λάμψεις. Τοποθετήστε την οθόνη σας μακριά από πηγές φωτός που προκαλούν εκτυφλωτικές λάμψεις ή χρησιμοποιήστε περσίδες για να ελέγξετε τα επίπεδα φωτισμού.

  • Μην παραλείπετε να καθαρίζετε την οθόνη σας. Εάν φοράτε γυαλιά, καθαρίζετε επίσης και αυτά.

  • Ρυθμίστε τη φωτεινότητα και το κοντράστ της οθόνης σας.
  • Ρυθμίστε το μέγεθος γραμματοσειράς στην οθόνη σας, επιλέγοντας μια ρύθμιση με την οποία αισθάνεστε άνετα, αν το πρόγραμμα που χρησιμοποιείτε στον υπολογιστή έχει αυτήν τη δυνατότητα.

Να μην ζορίζεστε

Οι φυσικές δυνάμεις αλληλοεπιδρούν συνεχώς με το σώμα μας. Ίσως πιστεύουμε ότι μόνο οι ισχυρές δυνάμεις, όπως η σύγκρουση ενός αυτοκινήτου, τραυματίζουν το σώμα μας. Μπορεί ωστόσο να προκληθούν τραυματισμοί, δυσφορία και κόπωση και από ασθενείς δυνάμεις, εφόσον αυτές επαναλαμβάνονται ή διαρκούν για μεγάλες χρονικές περιόδους.

Ορισμένοι τύποι ασθενών δυνάμεων περιλαμβάνουν τους εξής:

Η κινητική δύναμη: Μια δύναμη την οποία ασκείτε μέσω της κίνησης, όπως με το πάτημα των πλήκτρων ενώ πληκτρολογείτε ή με το κλικ στα κουμπιά του ποντικιού.

Η στατική δύναμη: Μια δύναμη την οποία διατηρείτε για κάποιο χρονικό διάστημα, όπως με το κράτημα του ποντικιού ή η στήριξη του ακουστικού του τηλεφώνου.

Η δύναμη επαφής: Η πίεση που ασκείται όταν ακουμπάτε σε μια ακμή ή σε μια σκληρή επιφάνεια όπως με το ακούμπημα των καρπών σας στην άκρη του γραφείου σας.

 Για να ελαττώσετε τις επιπτώσεις των ασθενών δυνάμεων στο σώμα σας, δοκιμάστε τα εξής:
  • Πληκτρολογείτε χωρίς να χτυπάτε τα πλήκτρα, διατηρώντας τις παλάμες και τα δάκτυλά σας χαλαρά, αφού χρειάζεται ελάχιστη προσπάθεια για να ενεργοποιήσετε τα πλήκτρα του πληκτρολογίου.

  • Χρησιμοποιείτε ελάχιστη δύναμη όταν κάνετε κλικ σε ένα κουμπί του ποντικιού ή όταν χρησιμοποιείτε ένα joystick ή άλλο ελεγκτή παιχνιδιού.
  • Κρατάτε το ποντίκι με χαλαρό χέρι και μην το πιάνετε σφικτά.

  • Αποφεύγετε να ακουμπάτε τις παλάμες ή τους καρπούς σας σε οποιαδήποτε επιφάνεια όταν πληκτρολογείτε (δείτε τη λεπτομέρεια 7). Το στήριγμα για την παλάμη, εφόσον υπάρχει, πρέπει να χρησιμοποιείται μόνο όταν διακόπτετε την πληκτρολόγηση.
  • Χαλαρώστε τους βραχίονες και τα χέρια σας όταν δεν πληκτρολογείτε ή δεν χρησιμοποιείτε το ποντίκι. Μην ακουμπάτε τα χέρια και τις παλάμες σας σε ακμές, όπως η ακμή του γραφείου σας.

  • Προσαρμόστε την καρέκλα σας ώστε το κάθισμα να μην πιέζει το πίσω μέρος από τα γόνατά σας (δείτε τη λεπτομέρεια 8).

Να κάνετε διαλείμματα

Αν κάνετε διαλείμματα, το σώμα σας μπορεί να βοηθηθεί στο να ανακουφιστεί μετά από μια δραστηριότητα και μπορεί να βοηθηθείτε στο να αποφύγετε τις MSD. Η διάρκεια και η συχνότητα των διαλειμμάτων που είναι κατάλληλα για εσάς εξαρτώνται από τον τύπο εργασίας που κάνετε. Το να διακόπτετε τη δραστηριότητα και να ηρεμείτε είναι ένας τρόπος να κάνετε διάλειμμα, όχι όμως και ο μοναδικός. Για παράδειγμα, απλά αν αλλάζετε εργασίες - όπως από το να πληκτρολογείτε καθιστοί στο να μιλάτε στο τηλέφωνο όρθιοι - μπορεί να βοηθηθούν ορισμένοι μύες να ηρεμήσουν ενώ άλλοι θα παραμείνουν παραγωγικοί.

Για να έχετε ποικιλία στις καθημερινές σας δραστηριότητες και να εργάζεστε παραγωγικά, δοκιμάστε τα εξής:
  • Σχεδιάζετε την εργασία και το παιχνίδι σας ώστε καμία μεμονωμένη δραστηριότητα να μην σας απασχολεί για μεγάλα χρονικά διαστήματα (όπως όταν εκτελείτε την ίδια δραστηριότητα ή όταν χρησιμοποιείτε το ίδιο μέλος του σώματός σας).
  • Χρησιμοποιείτε διαφορετικές συσκευές εισόδου δεδομένων, όπως το ποντίκι και το πληκτρολόγιο, για να κάνετε τις ίδιες εργασίες. Για παράδειγμα, για να κάνετε κύλιση, μπορείτε να χρησιμοποιήσετε τον τροχό του ποντικιού και τα πλήκτρα βέλους του πληκτρολογίου.
  • Εργάζεστε πιο αποδοτικά αν χρησιμοποιείτε δυνατότητες του λογισμικού και του υλικού που ελαττώνουν την προσπάθειά σας και αυξάνουν την παραγωγικότητά σας. Για παράδειγμα, μπορείτε να πατήσετε το πλήκτρο με το λογότυπο των Windows για να ανοίξετε το μενού "Έναρξη" των Windows.
  • Για να μάθετε για τις δυνατότητες του λογισμικού και του υλικού μπορείτε να διαβάσετε τις πληροφορίες που συνοδεύουν αυτά τα προϊόντα. Για παράδειγμα, αν κάνετε συχνά επισήμανση κειμένου, αντιστοιχήστε σε ένα κουμπί του ποντικιού τη λειτουργία κλειδώματος κλικ.

Να είστε υγιείς

Ο υγιεινός τρόπος ζωής μπορεί να σας βοηθήσει να ολοκληρώνετε και να χαίρεστε τις καθημερινές σας δραστηριότητες, όπως το χρόνο που αφιερώνετε μπροστά στον υπολογιστή σας. Επίσης, το να μάθετε περισσότερα για την υγεία σας είναι ένα σημαντικό βήμα στο να παραμείνετε άνετοι και παραγωγικοί όταν χρησιμοποιείτε τον υπολογιστή σας.

Για καλύτερη διατήρηση της υγείας σας, δοκιμάστε τα εξής:
  • Να ακολουθείτε μια ισορροπημένη δίαιτα διατροφής και να ξεκουράζεστε αρκετά.
  • Να ασκείστε ώστε να έχετε γενικά καλή φυσική κατάσταση και αντοχή και ευελιξία στο σώμα σας. Να συμβουλεύεστε ιατρό για να επιλέξετε τα αθλήματα και τις ασκήσεις που είναι κατάλληλα για εσάς.
  • Μάθετε να αντιμετωπίζετε το άγχος. Ένας τρόπος να ελαττώσετε το άγχος είναι να σχεδιάσετε το χώρο και το χρονοδιάγραμμα της εργασίας σας, έτσι ώστε ο θόρυβος και οι ενοχλήσεις να διατηρούνται στα ελάχιστα επίπεδα.
  • Ζητήστε τη συμβουλή κάποιου ιατρού, εάν έχετε ερωτήσεις σχετικά με το πώς η κατάσταση υγείας και η φυσική σας κατάσταση μπορεί να σχετίζονται με τις MSD. Αν και οι ερευνητές δεν είναι σε θέση να απαντήσουν σε πολλές ερωτήσεις σχετικά με τις MSD, υπάρχει γενική συμφωνία ότι πολλοί παράγοντες, όπως οι τραυματισμοί του παρελθόντος, ο διαβήτης, οι ορμονικές αλλαγές (π.χ. κατά τη διάρκεια εγκυμοσύνης) και η ρευματοειδής αρθρίτιδα, μπορούν να συνδεθούν με την παρουσία τους.

Συμπεράσματα

Το να μάθετε περισσότερα για την άνετη και παραγωγική εργασία σας, καθώς και για τη συνολική σας φυσική κατάσταση συνεισφέρουν σημαντικά στο να απολαμβάνετε την εμπειρία σας με τους υπολογιστές.


Microsoft Healthy Computing Guide

Healthy Computing Guide
Introduction Position Yourself Go Lightly Take Breaks Be Healthy

Introduction

This guide is designed to help you be more comfortable and productive while using your computer. It may also help you reduce your risk of experiencing painful and disabling injuries or disorders described in the following Health Warning.

It only takes a moment to read, but the benefits can be lasting.

HEALTH WARNING

Use of a keyboard or mouse may be linked to serious injuries or disorders.

When using a computer, as with many activities, you may experience occasional discomfort in your hands, arms, shoulders, neck, or other parts of your body. However, if you experience symptoms such as persistent or recurring discomfort, pain, throbbing, aching, tingling, numbness, burning sensation, or stiffness, DO NOT IGNORE THESE WARNING SIGNS. PROMPTLY SEE A QUALIFIED HEALTH PROFESSIONAL, even if symptoms occur when you are not working at your computer. Symptoms like these can be associated with painful and sometimes permanently disabling injuries or disorders of the nerves, muscles, tendons, or other parts of the body. These musculoskeletal disorders (MSDs) include carpal tunnel syndrome, tendonitis, tenosynovitis, and other conditions.

While researchers are not yet able to answer many questions about MSDs, there is general agreement that many factors may be linked to their occurrence, including: overall health, stress and how one copes with it, medical and physical conditions, and how a person positions and uses his or her body during work and other activities (including use of a keyboard or mouse). The amount of time a person performs an activity may also be a factor.

Some guidelines that may help you work more comfortably with your computer and possibly reduce your risk of experiencing an MSD can be found in this “Healthy Computer Guide.” You can request the CD version of this "Healthy Computing Guide" at no charge by calling 1 (800) 360-7561 (in the United States only).

For information about arranging your workstation and developing habits that may help to reduce your risk of experiencing an MSD, read this "Healthy Computing Guide". Because there are a variety of factors that may contribute to MSDs, this guide cannot provide everything you need to know to prevent an MSD or reduce your risk of experiencing one. For some people, following the suggestions may reduce their risk of experiencing an MSD. For others, it may not. However, many people experience greater comfort and productivity when following these suggestions. Keep in mind that this guide is not a substitute for the advice of a qualified health professional or an employer health policy or program. If you have questions about how your own lifestyle, activities, or medical or physical condition may be related to MSDs, see a qualified health professional.

Position Yourself

Whether you are working or playing, it is important to avoid awkward postures and position your body comfortably. Not only can this improve your overall productivity, it may help you avoid MSDs. Keep in mind that changing your posture during extended tasks may also help you avoid discomfort and fatigue.

When working or playing at the computer, adapt your surroundings and arrange your computing equipment to promote a comfortable and relaxed body posture. Setting up your workstation to avoid discomfort depends on your unique body size and work environment. However, the following suggestions may help to provide you with a more comfortable environment.

To support your back, try the following:
  • Use a chair that supports your lower back (see detail 1).

  • Adjust your work surface and chair height to assume a comfortable and natural body posture (see detail 2).

To promote comfortable leg postures, try the following:
  • Clear away items from beneath your desk to allow comfortable leg positioning and movement.
  • Use a footrest if your feet do not rest comfortably on the floor.

To minimize reaching and to promote comfortable shoulder and arm postures, try the following:
  • Place your keyboard and mouse or trackball at the same height; these should be at about elbow level. Your upper arms should fall relaxed at your sides (see detail 3).
  • When typing, center your keyboard in front of you with your mouse or trackball located close to it (see detail 4).

  • Place frequently used items comfortably within arm's reach (see detail 5).

To promote proper wrist and finger postures, try the following:
  • Keep your wrists straight while typing and while using a mouse or trackball. Avoid bending your wrists up, down, or to the sides. If your keyboard has legs, extend them if this helps you maintain a comfortable and straight wrist position.

  • Type with your hands and wrists floating above the keyboard, so that you can use your whole arm to reach for distant keys instead of stretching your fingers.

To minimize neck bending and twisting, try the following:
  • Position the top of the screen near eye level (see detail 6). Bifocal wearers may need to lower the screen or talk to a qualified health professional about glasses customized for computer work.

  • Center your monitor in front of you. If you refer to your documents more frequently than your monitor, consider placing your documents directly in front of you and the monitor slightly to the side.

  • Consider using a document holder to position your documents near eye level.
To minimize eye strain, try the following:
  • Position your monitor about an arm's length away from you when seated comfortably in front of it.

  • Avoid glare by placing your monitor away from light sources that produce glare, or use window blinds to control light levels.

  • Remember to clean your screen. If you wear glasses, clean them also.

  • Adjust your monitor's brightness and contrast.
  • Adjust onscreen front sizes to make viewing more comfortable for you, if your computer program has this feature.

Go Lightly

Physical forces continuously interact with our bodies. We may think that only high-impact forces, such as car crashes, are likely to injure our bodies. However, low-impact forces may also result in injuries, discomfort, and fatigue if they are repeated or experienced over long periods of time.

Some types of low forces include:

Dynamic force: A force that you exert through movement, such as pressing the keys while typing or clicking the mouse buttons.

Static force: A force that you maintain for a period of time, such as holding your mouse or cradling the phone.

Contact force: A force that occurs when you rest on an edge or hard surface, such as resting your wrists on the edge of your desk.

 To reduce the effects of low-impact forces on your body, try the following:
  • Type with a light touch, keeping your hands and fingers relaxed, because it takes little effort to activate keyboard keys.

  • Use a light touch when clicking a mouse button or when using a joystick or other gaming controller.
  • Hold the mouse with a relaxed hand and do not grip the mouse tightly.

  • Avoid resting your palms or wrists on any type of surface while typing (see detail 7). The palm rest, if provided, should only be used during breaks from typing.
  • Relax your arms and hands when you are not typing or using your mouse. Do not rest your arms and hands on edges, such as the edge of your desk.

  • Adjust your chair so the seat does not press into the back of your knees (see detail 8).

Take Breaks

Taking breaks can help your body recover from any activity and may help you avoid MSDs. The length and frequency of breaks that are right for you depend on the type of work you are doing. Stopping the activity and relaxing is one way to take a break, but there are other ways, also. For example, just changing tasks - perhaps from sitting while typing to standing while talking on the phone can help some muscles relax while others remain productive.

To vary your daily activities and to work productively, try the following:
  • Plan your work and play so that you are not doing the same thing for extended periods of time (such as performing the same activity or using the same part of your body).
  • Use different input devices, such as your mouse and keyboard, to accomplish the same task. For example, to perform a scrolling task, you can use the wheel on the mouse and the arrow keys on the keyboard.
  • Work more efficiently by using software and hardware features to reduce your effort and increase your productivity. For example, you can press the Windows logo key to open the Windows Start menu.
  • Learn about software and hardware features by reading the information that accompanied these products. For example, if you frequently highlight text, assign a mouse button to do ClickLock.

Be Healthy

A healthy lifestyle can help you perform and enjoy your everyday activities, including the time spent at your computer. Also, learning more about your health is an important step in staying comfortable and productive while using your computer.

To help maintain good health, try the following:
  • Eat a balanced diet and get adequate rest.
  • Exercise for overall fitness and to improve the strength and flexibility of your body. Consult a qualified health professional to help you choose the stretches and exercises that are right for you.
  • Learn to manage stress. One way to reduce stress at work is to plan your work area and schedule so that noise and distractions are kept to a minimum.
  • See a qualified health professional if you have questions about how your medical and physical conditions may be related to MSDs. While researchers are not yet able to answer many questions about MSDs, there is general agreement that many factors may be linked to their occurrence, including previous injuries, diabetes, hormonal changes (such as pregnancy), and rheumatoid arthritis.

Conclusion

Learning more about working comfortably and productively, as well as your overall health, are important ways to help you enjoy your computing experience.


Guía de informática saludable de Microsoft

Guía de informática saludable
Introducción Mantenga una postura correcta Relájese Realice pausas Cuide su salud

Introducción

Esta guía está diseñada para ayudarle a utilizar el equipo con mayor comodidad y productividad. Asimismo, puede ayudarle a reducir el riesgo de dolorosos daños o trastornos descritos en la Advertencia para la salud que aparece a continuación.

Sólo se tarda un momento en leerla, pero las ventajas pueden ser duraderas.

ADVERTENCIA PARA LA SALUD

El uso de un teclado o mouse puede estar ligado a graves trastornos o daños.

Al igual que en otras actividades, es posible que al utilizar el equipo experimente cierta incomodidad en manos, brazos, hombros, cuello u otras partes del cuerpo. No obstante, si padece de forma persistente o recurrente síntomas como incomodidad, dolor, punzadas, cosquilleo, entumecimiento, quemazón o rigidez, NO PASE POR ALTO ESTAS SEÑALES DE ADVERTENCIA. CONSULTE CON UN PROFESIONAL MÉDICO CUALIFICADO, aunque los síntomas aparezcan cuando no trabaje con el equipo. Los síntomas de este tipo pueden estar relacionados con dolorosos daños o trastornos de nervios, músculos, tendones u otras partes del cuerpo y, en ocasiones, pueden llegar a discapacitar de forma permanente. Entre estos trastornos musculoesqueléticos (MSD) se incluyen el síndrome del túnel del carpo, la tendinitis, la tenosinovitis y otros estados.

A pesar de que los investigadores no pueden aún dar respuesta a muchas preguntas sobre los trastornos MSD, existe un acuerdo general sobre los variados factores que pueden estar ligados a su aparición, entre los que se incluyen: el estado de salud general, el estrés y la manera de sobrellevarlo, estados médicos y físicos y la colocación del cuerpo durante el trabajo y otras actividades (incluido el uso de un teclado o mouse). El tiempo que una persona dedica a realizar una actividad también podría ser un factor.

Puede encontrar indicaciones que le ayudarán a trabajar de forma más cómoda con el equipo y posiblemente a reducir el riesgo de MSD en esta Guía de informática saludable. Puede solicitar la versión en CD de esta guía sin recargo alguno llamando al 1 (800) 360-7561 (sólo en los Estados Unidos).

Para obtener información sobre la organización de la estación de trabajo y el desarrollo de los hábitos que pueden ayudarle a reducir el riesgo de MSD, lea esta Guía de informática saludable. Puesto que existen distintos factores que pueden contribuir a la aparición de trastornos MSD, esta guía no puede proporcionar todo lo necesario para prevenir un trastorno MSD o reducir el riesgo de que aparezca. Para algunas personas, las sugerencias aquí presentadas pueden reducir el riesgo de que se produzca un trastorno MSD. Para otras, quizás no. No obstante, muchas personas experimentan una mayor comodidad y productividad con estas sugerencias. Recuerde que esta guía no sustituye los consejos de un profesional de la medicina cualificado o de una directiva o programa médico empresarial. Si tiene alguna pregunta sobre la posible relación de su estilo de vida, actividades o estado físico o médico con MSD, consulte con un profesional de la medicina cualificado.

Mantenga una postura correcta

Tanto si trabaja como si juega, es importante que el cuerpo mantenga posturas cómodas, no forzadas. Ello no sólo permite mejorar la productividad general, sino también ayudarle a prevenir trastornos MSD. Recuerde que cambiar de postura durante tareas de larga duración también puede ayudarle a evitar la incomodidad y la fatiga.

Al trabajar o jugar con el equipo, prepare el entorno y organice el equipo informático para conseguir una postura corporal relajada y cómoda. El acondicionamiento de la estación de trabajo para evitar incomodidades depende del entorno donde se trabaje y el tamaño corporal exclusivos de cada persona. No obstante, las siguientes sugerencias pueden ayudarle a obtener un entorno más cómodo.

Para apoyar la espalda, tenga en cuenta lo siguiente:
  • Utilice una silla que proporcione apoyo para la zona lumbar (consulte el detalle 1).

  • Ajuste la altura de la superficie de trabajo y de la silla para adoptar una postura corporal cómoda y natural (consulte el detalle 2).

Para adoptar posturas cómodas con las piernas, tenga en cuenta lo siguiente:
  • Retire los elementos que se encuentren debajo de la mesa para que las piernas se puedan colocar y mover con comodidad.
  • Utilice un reposapiés si los pies no descansan cómodamente en el suelo.

Para reducir la distancia y adoptar posturas cómodas con brazos y hombros, tenga en cuenta lo siguiente:
  • Coloque el teclado y el mouse o la bola de seguimiento a la misma altura; deben estar a la altura de los codos. La parte superior de los brazos debe caer de forma relajada a ambos lados (consulte el detalle 3).
  • Al escribir, centre el teclado con respecto al cuerpo, con el mouse o la bola de seguimiento situada cerca del teclado (consulte el detalle 4).

  • Sitúe los elementos utilizados con más frecuencia de modo que estén cómodamente al alcance del brazo (consulte el detalle 5).

Para adoptar posturas correctas con los dedos y las muñecas, tenga en cuenta lo siguiente:
  • Mantenga las muñecas rectas al escribir y al utilizar el mouse o la bola de seguimiento. Evite doblar las muñecas hacia arriba, abajo o lateralmente. Si el teclado dispone de patas, extiéndalas si le ayudan a mantener una posición recta y cómoda de las muñecas.

  • Escriba con las manos y las muñecas flotando sobre el teclado, de modo que pueda utilizar todo el brazo para alcanzar las teclas distantes en lugar de estirar los dedos.

Para reducir la inclinación y el arqueamiento del cuello, tenga en cuenta lo siguiente:
  • Sitúe la parte superior de la pantalla a la altura de los ojos (consulte el detalle 6). Es posible que los usuarios que utilicen lentes bifocales tengan que bajar la altura de la pantalla o consultar con un profesional de la medicina cualificado sobre gafas personalizadas para trabajar con el equipo.

  • Coloque el monitor en una posición centrada con respecto al cuerpo. Si consulta documentos con más frecuencia que el monitor, coloque los documentos justo enfrente y el monitor ligeramente hacia un lado.

  • Utilice un atril para colocar los documentos a la altura de los ojos.
Para evitar en lo posible la vista cansada, tenga en cuenta lo siguiente:
  • Coloque el monitor de modo que quede a una distancia equivalente a la longitud del brazo una vez sentado cómodamente frente al mismo.

  • Evite los reflejos colocando el monitor lejos de las fuentes de luz que los producen o utilice persianas para controlar los niveles de luz.

  • Recuerde limpiar la pantalla. Si lleva gafas, límpielas también.

  • Ajuste el brillo y el contraste del monitor.
  • Ajuste los tamaños de fuente de la pantalla para que pueda ver con mayor comodidad si el programa del equipo cuenta con esta característica.

Relájese

Las fuerzas físicas interactúan continuamente con nuestro cuerpo. A veces, sólo se considera que las fuerzas de gran impacto, como los accidentes de circulación, causan daños en nuestro cuerpo. No obstante, fuerzas menores también pueden producir daños, incomodidad y fatiga si son continuadas o se alargan en el tiempo.

Entre los tipos de fuerzas menores se incluyen:

Fuerza dinámica: fuerza que se ejerce mediante el movimiento como, por ejemplo, presionar las teclas al escribir o hacer clic con los botones del mouse.

Fuerza estática: fuerza continuada durante un período de tiempo como, por ejemplo, sujetar el mouse o sostener el teléfono con el hombro.

Fuerza de contacto: presión que se produce al descansar sobre un borde o una superficie dura como, por ejemplo, al descansar las muñecas en el borde de la mesa.

 Para reducir los efectos de las fuerzas menores en el cuerpo, tenga en cuenta lo siguiente:
  • Escriba con toques ligeros, con las manos y los dedos relajados, ya que se necesita un esfuerzo mínimo para activar las teclas del teclado.

  • Utilice un toque ligero al hacer clic con el botón del mouse o al utilizar un joystick u otro dispositivo de juego.
  • Sujete el mouse con la mano relajada y sin hacer esfuerzo.

  • No apoye las palmas de las manos o las muñecas sobre ninguna superficie al escribir (consulte el detalle 7). Si dispone de un reposamuñecas, sólo debe utilizarlo durante las pausas de escritura.
  • Relaje los brazos y las manos cuando no escriba o utilice el mouse. No apoye los brazos ni manos sobre bordes, como el borde la mesa.

  • Ajuste la silla para que el asiento no ejerza presión sobre las rodillas (consulte el detalle 8).

Realice pausas

Realizar pausas puede ayudar a que el cuerpo se recupere de cualquier actividad y para reducir el riesgo de MSD. La duración y frecuencia adecuadas de las pausas dependen del tipo de trabajo que realice. Detener la actividad y relajarse es una forma de hacer una pausa, aunque también hay otras formas de hacerlo. Por ejemplo, cambiar de tareas (quizás, de estar sentado escribiendo a estar de pie hablando por teléfono) puede ayudarle a relajar algunos músculos mientras otros permanecen en acción.

Para variar las actividades diarias y trabajar de forma productiva, tenga en cuenta lo siguiente:
  • Planifique el trabajo de modo que no tenga que llevar a cabo una misma tarea durante largos periodos de tiempo (como, por ejemplo, realizar la misma actividad o utilizar la misma parte del cuerpo).
  • Utilice distintos dispositivos de entrada, como el mouse (ratón) y el teclado, para realizar la misma tarea. Por ejemplo, para realizar una tarea de desplazamiento, puede utilizar la rueda del mouse y las teclas de dirección del teclado.
  • Puede trabajar con mayor eficacia si utiliza las características del software y el hardware para reducir el esfuerzo y aumentar la productividad. Por ejemplo, puede presionar la tecla del logotipo de Windows para abrir el menú Inicio de Windows.
  • Para aprender las características del software y el hardware, lea la información que acompaña a estos productos. Por ejemplo, si realiza con frecuencia el resaltado de texto, asigne el Bloqueo de clic a un botón del mouse.

Cuide su salud

Un estilo de vida saludable puede ayudarle a realizar las actividades cotidianas y disfrutar de ellas, incluido el tiempo que pasa frente al equipo. Asimismo, aprender más sobre la salud es un paso importante para mantener la comodidad y la productividad al utilizar el equipo.

Para mantener una buena salud, tenga en cuenta lo siguiente:
  • Mantenga una dieta equilibrada y tómese el descanso adecuado.
  • Haga ejercicio para estar en forma y mejorar la resistencia y flexibilidad de su cuerpo. Consulte con un profesional de la medicina cualificado para determinar los estiramientos y ejercicios adecuados.
  • Aprenda a controlar el estrés. Una manera de reducir el estrés en el trabajo es planificar la programación y el área de trabajo para reducir al mínimo el ruido y las distracciones.
  • Si tiene alguna pregunta sobre la posible relación de los estados médicos y físicos con MSD, consulte con un profesional médico cualificado. A pesar de que los investigadores no pueden aún dar respuesta a muchas preguntas sobre los trastornos MSD, existe un acuerdo general sobre los variados factores que pueden estar ligados a su aparición, incluidos los daños anteriores, la diabetes, los cambios hormonales (como el embarazo) y la artritis reumática.

Conclusión

Es importante conocer mejor el modo de trabajar cómodamente y de forma productiva, así como el estado de salud general, ya que le ayudarán a disfrutar mejor de su equipo informático.


Manuel Informatique et ergonomie Microsoft

Manuel Informatique et ergonomie
Introduction Postures à adopter Légèreté et souplesse des mouvements Pauses fréquentes Hygiène de vie

Introduction

Ce guide a pour objectif de vous permettre d'accroître confort et productivité lorsque vous utilisez un ordinateur. Il contribue également à réduire les risques de troubles ou de douleurs sévères décrits dans la section suivante.

La lecture de ce guide ne vous prendra que quelques instants ; les effets bénéfiques qu'il vous apportera seront quant à eux durables.

AVERTISSEMENT

L'utilisation d'un clavier ou d'une souris peut être à l'origine de certaines douleurs ou lésions physiques graves.

Lorsque vous travaillez sur ordinateur, comme c'est le cas pour de nombreuses autres activités, vous pouvez ressentir une gêne occasionnelle dans les mains, les bras, les épaules, le cou ou ailleurs. Toutefois, si des symptômes persistants ou récurrents de gêne, de douleur, d'élancement, de picotement, d'engourdissement, de sensation de brûlure ou de courbature se faisaient sentir, NE LES NÉGLIGEZ PAS. CONSULTEZ RAPIDEMENT UN MÉDECIN, même si ces symptômes apparaissent lorsque vous n'utilisez pas votre ordinateur. De tels signes peuvent en effet être liés à des lésions sévères, parfois définitives ou à des troubles nerveux, musculaires, des tendons ou d'autres parties du corps. Ces troubles musculo-squelettiques incluent entre autres le syndrome du canal carpien, la tendinite et la ténosynovite.

L'état des recherches actuelles ne permet pas de répondre à toutes les questions soulevées par ces troubles ; toutefois, les spécialistes s'accordent sur les nombreux facteurs liés à leur apparition : état général, stress et attitude face au stress, état de santé et condition physique, postures et habitudes dans l'environnement de travail, mais également dans d'autres activités (y compris l'utilisation du clavier ou de la souris). La durée de pratique d'une activité donnée peut également être un facteur.

Des recommandations pour améliorer votre confort de travail et réduire les risques d'apparition de tels troubles, vous sont proposées dans le « Manuel Informatique et ergonomie ». La version CD du « Manuel Informatique et ergonomie » peut être commandée gratuitement en appelant le 1 (800) 360-7561 (aux États-Unis uniquement).

Pour plus d'informations sur la disposition de votre station de travail et sur les habitudes permettant de prévenir l'apparition des troubles musculo-squelettiques, lisez le présent « Manuel Informatique et ergonomie ». De nombreux facteurs contribuent au développement de tels troubles. Par conséquent, ce guide ne saurait fournir un inventaire exhaustif des informations permettant de prévenir les troubles musculo-squelettiques ou de réduire les risques d'apparition de l'un de ces troubles. L'application des recommandations présentes permet, chez certaines personnes, de réduire les risques d'apparition d'un trouble musculo-squelettique. Chez d'autres personnes, le respect de ces recommandations n'aura aucun effet. Néanmoins, les conseils du présent document permettront à de nombreux utilisateurs de travailler plus confortablement et d'améliorer leur productivité. Ce guide ne saurait remplacer les conseils de votre médecin ou les consignes ad hoc définies par votre employeur. Pour savoir si vos activités, habitudes de travail, votre état de santé ou condition physique peut provoquer des troubles musculo-squelettiques, consultez votre médecin.

Postures à adopter

Quelle que soit l'activité exercée (travail ou jeu), il est important de toujours adopter une posture confortable devant l'ordinateur. Ceci permet non seulement d'améliorer votre productivité, mais également de prévenir les troubles musculo-squelettiques. Changez régulièrement de posture lors des tâches longues pour éviter la gêne et la fatigue.

Lorsque vous travaillez ou jouez sur ordinateur, modifiez votre environnement et disposez votre équipement informatique de sorte à privilégier une position confortable et décontractée. L'organisation de votre poste de travail en vue d'un confort optimal dépend de votre morphologie et de votre environnement de travail propres. Cependant, les suggestions suivantes contribueront certainement à améliorer votre environnement.

Pour le maintien du dos, essayez les recommandations suivantes :
  • Choisissez un siège soutenant les lombaires (voir figure 1).

  • Ajustez votre surface de travail et la hauteur de votre siège de façon à pouvoir adopter une posture confortable et naturelle (voir figure 2).

Pour une position confortable des jambes, essayez les conseils suivants :
  • Retirez tout objet se trouvant sous le bureau pour faciliter le mouvement des jambes et la recherche d'une position confortable.
  • Utilisez un repose-pied si vos pieds ne sont pas parfaitement en contact avec le sol.

Pour éviter d'étendre les bras et favoriser une position confortable des épaules et des bras, essayez les conseils suivants :
  • Placez le clavier et la souris ou le trackball à la même hauteur (au niveau du coude). Laissez pendre vos bras sur les côtés en évitant toute tension inutile (voir figure 3).
  • Lorsque vous tapez, positionnez le clavier en face de vous et placez la souris ou le trackball à proximité (voir figure 4).

  • Placez les objets fréquemment utilisés à portée de main (voir figure 5).

Pour un positionnement approprié des poignets et des doigts, essayez les conseils suivants :
  • Maintenez les poignets droits lors de la saisie ou de l'utilisation de la souris ou du trackball. Évitez de redresser, de recourber les poignets ou de les écarter de leur axe pendant que vous tapez. Si votre clavier possède des pieds, dépliez-les s'ils contribuent au maintien d'une position confortable et droite des poignets.

  • Tapez en maintenant les mains et les poignets au-dessus du clavier, afin d'atteindre les touches distantes à l'aide du bras au lieu d'étendre les doigts.

Pour prévenir tout risque de torticolis, essayez les recommandations suivantes :
  • Positionnez le moniteur de telle sorte que sa partie supérieure soit presque au niveau des yeux (voir figure 6). Si vous portez des lunettes à double foyer, positionnez le moniteur à un niveau moins élevé ou consultez un spécialiste qui vous recommandera des lunettes adaptées au travail sur ordinateur.

  • Placez le moniteur face à vous. Si vous devez consulter vos documents imprimés plus souvent que ceux affichés à l'écran, placez ces derniers directement face à vous et décalez légèrement le moniteur sur le côté.

  • Utilisez un porte-copie pour disposer vos documents à hauteur des yeux.
Pour réduire la fatigue oculaire, essayez les recommandations suivantes :
  • Placez le moniteur à une distance d'environ un bras, lorsque vous êtes confortablement installé.

  • Évitez les reflets en éloignant votre moniteur de toute source de lumière éblouissante ou utilisez des stores pour régler la luminosité de la pièce.

  • Nettoyez fréquemment l'écran. Nettoyez également les verres de vos lunettes si vous en portez.

  • Ajustez la luminosité et le contraste de l'image.
  • Ajustez la taille des caractères affichés à l'écran pour rendre la lecture plus confortable, si le logiciel utilisé vous le permet.

Légèreté et souplesse des mouvements

Notre corps est sans cesse confronté à différentes forces physiques. Souvent, seuls les chocs importants, tels que les accidents de voiture, sont considérés comme de réels traumatismes physiques. Il existe cependant toute une série de forces de moindre amplitude qui, lorsqu'elles sont répétées sur de longues périodes, peuvent provoquer des troubles physiques, des lésions et de la fatigue.

Il s'agit généralement des forces suivantes :

La force dynamique : Force générée par un mouvement, tel que le fait d'appuyer sur des touches du clavier ou de cliquer sur les boutons de la souris.

La force statique : Force maintenue pendant une certaine durée ; par exemple, le fait de tenir la souris ou de maintenir le téléphone entre l'épaule et l'oreille.

La force de contact : Pression produite lorsque votre corps repose par une extrémité sur une surface dure ; par exemple, lorsque vous vous appuyez sur le bureau avec les poignets.

 Pour réduire les effets des forces de faible amplitude, essayez les recommandations suivantes :
  • Tapez légèrement sur les touches, en évitant de contracter les mains et les doigts, puisque l'activation des touches du clavier ne demande que très peu d'efforts.

  • Appliquez la même légèreté lorsque vous appuyez sur les boutons de la souris, d'une manette de jeu ou de tout autre contrôleur de jeu.
  • Tenez la souris d'une main souple, sans la serrer trop fermement.

  • Évitez d'appuyer vos mains ou vos poignets sur une surface lorsque vous tapez (voir figure 7). Le repose-poignet, lorsqu'il est disponible, doit être utilisé uniquement pendant les pauses.
  • Détendez vos bras et vos mains lorsque vous n'êtes pas en train de taper ou d'utiliser votre souris. N'appuyez pas vos bras ou vos mains sur les rebords, par exemple ceux du bureau.

  • Réglez la chaise de sorte que le rebord du siège ne s'appuie pas sur les creux poplités (arrière des genoux) (voir figure 8).

Pauses fréquentes

Des pauses régulières permettent à votre corps de se reposer et contribuent à prévenir les troubles musculo-squelettiques. La durée et la fréquence des pauses dépendent du travail effectué. L'arrêt de l'activité et la relaxation sont un moyen de faire une pause ; d'autres actions permettent également de reposer les muscles. Ainsi, le simple fait de changer d'activité permet à certains muscles de se détendre pendant que d'autres restent productifs ; c'est le cas lorsque vous vous relevez pour passer un appel téléphonique après avoir saisi des données en position assise.

Pour varier les activités quotidiennes tout en restant productif, essayez les conseils suivants :
  • Planifiez votre travail ou vos séances de jeu de sorte à ne pas faire la même activité durant une période prolongée (c'est-à-dire effectuer la même tâche ou utiliser la même partie de votre corps).
  • Utilisez plusieurs périphériques d'entrée, comme la souris et le clavier, pour accomplir la même tâche. Par exemple, pour faire défiler l'écran, vous pouvez utiliser la roulette de la souris et les touches de direction du clavier.
  • Améliorez votre efficacité à l'aide des fonctions logicielles et matérielles dédiées ; elles vous permettront de réduire vos efforts tout en augmentant votre productivité. Par exemple, appuyez sur la touche de logo de Windows pour ouvrir le menu Démarrer de Windows.
  • Lisez attentivement la documentation accompagnant vos logiciels et matériels pour en savoir plus sur leurs fonctions. Par exemple, si vous sélectionnez fréquemment des portions de texte, affectez la fonction de verrouillage du clic à un bouton de la souris.

Hygiène de vie

Une bonne hygiène de vie permet de tirer pleinement parti des activités quotidiennes, y compris du temps passé devant l'ordinateur. De même, une meilleure connaissance de votre état de santé est essentielle pour améliorer votre productivité et votre confort devant l'ordinateur.

Pour conserver une bonne hygiène de vie, essayez les recommandations suivantes :
  • Mangez de manière équilibrée et observez des phases de repos adaptées.
  • Faites de l'exercice pour garder la forme et redonner à votre corps tonus et souplesse. Consultez un médecin pour définir les mouvements d'étirement et les exercices qui vous conviennent.
  • Apprenez à gérer le stress. Pour réduire le stress lié à votre activité professionnelle, vous pouvez par exemple modifier votre espace de travail et planifier les tâches de sorte à réduire au minimum les nuisances sonores et autres gênes.
  • Pour savoir si votre état de santé et votre condition physique peuvent provoquer des troubles musculo-squelettiques, consultez votre médecin. L'état des recherches actuelles ne permet pas de répondre à toutes les questions soulevées par ces troubles ; toutefois, les spécialistes s'accordent sur les nombreux facteurs liés à leur apparition : troubles préexistants, diabète, bouleversements hormonaux (une grossesse par exemple) et polyarthrite.

Conclusion

Savoir travailler de façon confortable et productive, tout en maintenant une bonne hygiène de vie, est essentiel pour tirer pleinement parti de l'outil informatique.


Guida ergonomica Microsoft

Guida ergonomica
Introduzione Postura Sforzi Pause Buone abitudini

Introduzione

Questa guida è stata concepita allo scopo di aiutare gli utenti a utilizzare il computer in maniera comoda e produttiva e per illustrare le misure di prevenzione dei danni e dei disturbi descritti nella sezione Avvertenze sulla salute.

La guida è di facile e veloce lettura ma i benefici da essa derivanti possono protrarsi nel tempo.

AVVERTENZE SULLA SALUTE

L'utilizzo continuativo di una tastiera o di un mouse può causare disturbi derivanti da stress ripetuti nel tempo.

L'uso del computer, come numerose altre attività, può provocare disturbi a mani, braccia, spalle, collo o ad altre parti del corpo. Tuttavia, se si manifestano sintomi persistenti o ricorrenti come dolori, accelerazioni del battito cardiaco, perdita di sensibilità, formicolii, sensazioni di calore o rigidità, NON IGNORARE QUESTE AVVERTENZE E CONSULTARE IMMEDIATAMENTE UN MEDICO, anche se i sintomi si manifestano in momenti di inattività. Tali sintomi possono essere associati a danni fisici e disturbi del sistema nervoso, dei muscoli, dei tendini o di altre parti del corpo, che talvolta possono provocare patologie anche permanenti. Tra i disturbi muscoloscheletrici rientrano la sindrome del tunnel carpale, le tendiniti, le tenosinoviti e altri problemi.

Anche se la ricerca sui disturbi muscoloscheletrici non ha ancora prodotto risultati definitivi, è opinione diffusa che tali disturbi possano essere ricondotti a diversi fattori, tra cui: condizioni di salute e fisiche, stress e reazioni allo stress, stato di salute generale e consuetudini posturali sul luogo di lavoro o nel corso di altre attività, tra cui l’utilizzo del mouse o della tastiera. La durata delle attività svolte rappresenta un fattore determinante.

Questa "Guida ergonomica" contiene suggerimenti sull’utilizzo corretto del computer e su come ridurre il rischio di incorrere in disturbi muscoloscheletrici. È possibile richiedere la versione su CD-ROM di questa "Guida ergonomica" contattando il numero verde 1 (800) 360-7561 (solo per gli Stati Uniti).

Per informazioni sulla migliore disposizione del proprio piano di lavoro e sull'adozione di buone abitudini posturali che possano ridurre il rischio di insorgenza di disturbi muscoloscheletrici, leggere questa "Guida ergonomica". Poiché i fattori che potrebbero contribuire all'insorgere di tali disturbi sono svariati, questa Guida non può essere esaustiva. Per alcune persone, attenersi alle precauzioni descritte in questa Guida può contribuire a ridurre il rischio per altre, invece, no. Tuttavia, le indicazioni fornite in questa Guida sono utili per tutti anche se essa non può essere sostituita alle raccomandazioni di un medico specialista o ad un programma specifico adottato dalla propria azienda. Per informazioni più dettagliate sulla relazione che può intercorrere fra la sindrome del tunnel carpale e lo stile di vita, le attività svolte e le proprie condizioni di salute, consultare uno specialista.

Postura

È estremamente importante assumere posizioni e posture del corpo corrette sia quando si lavora che quando si gioca. Una postura corretta non solo può migliorare la propria produttività ma può anche contribuire a ridurre il rischio di disturbi muscoloscheletrici. È inoltre importante tenere presente che cambiare spesso posizione nel corso di un'attività di lunga durata può aiutare a ridurre la fatica e la sensazione di scomodità.

Quando si lavora o si gioca con il computer è importante adattare l'ambiente circostante e gli strumenti utilizzati in modo da poter assumere una postura rilassata e comoda. La disposizione del piano di lavoro per evitare posizioni scomode dipende dalle dimensioni del corpo e dall'ambiente di lavoro. A tal proposito, i suggerimenti seguenti possono aiutare a creare un ambiente più confortevole.

Per sostenere la schiena, provare quanto segue:
  • Utilizzare una sedia che sostenga adeguatamente la parte inferiore della schiena (vedere dettaglio 1).

  • Regolare l'altezza della sedia e della superficie di lavoro in modo da poter assumere una posizione comoda e naturale (vedere dettaglio 2).

Per il benessere delle gambe, provare quanto segue:
  • Rimuovere qualsiasi oggetto situato sotto la scrivania per poter muovere e sistemare le gambe comodamente.
  • Se i piedi non poggiano bene sul pavimento, utilizzare un supporto.

Per ridurre al minimo gli allungamenti e contribuire a creare una buona postura delle spalle e delle braccia, provare quanto segue:
  • Sistemare la tastiera e il mouse, o il trackball alla stessa altezza, a livello del gomito. Gli avambracci devono poter essere rilassati e ricadere comodamente ai lati del corpo (vedere dettaglio 3).
  • Durante la digitazione, tenere la tastiera in posizione centrale e il mouse o il trackball accanto ad essa (vedere dettaglio 4).

  • Sistemare gli oggetti utilizzati più frequentemente a portata di mano per evitare allungamenti (vedere dettaglio 5).

Per una buona postura dei polsi e delle dita, provare quanto segue:
  • Durante la digitazione e durante l'utilizzo del mouse o del trackball, è importante tenere i polsi dritti. Evitare di piegare i polsi verso l'alto, verso il basso o lateralmente. Se la tastiera dispone di piedini, utilizzarli se possono essere utili per ottenere una postura dritta dei polsi.

  • Digitare in modo che le mani e polsi sovrastino la tastiera e poter così utilizzare l'intero braccio per raggiungere i tasti più distanti evitando di allungare eccessivamente le dita.

Per minimizzare torsioni o piegamenti del collo, provare quanto segue:
  • Sistemare la parte superiore dello schermo a livello degli occhi (vedere dettaglio 6). Gli utenti che indossano lenti bifocali dovrebbero abbassare leggermente lo schermo o consultare uno specialista per suggerimenti su occhiali personalizzati da utilizzare quando si lavora al computer.

  • Sistemare il monitor in posizione centrale rispetto a se stessi. Qualora fosse necessario consultare di frequente dei documenti, sistemarli in posizione centrale rispetto al monitor spostato leggermente al lato.

  • Prendere in considerazione la necessità di utilizzare un sostegno per documenti per poterli sistemare a livello degli occhi.
Per ridurre al minimo l'astenopia, provare quanto segue:
  • Sedersi in posizione comoda davanti al monitor e sistemare quest'ultimo a una distanza di circa la lunghezza di un braccio.

  • Per evitare che vengano prodotti dei riflessi sistemare il monitor lontano dalla luce diretta o utilizzare delle tende che consentano di tenere sotto controllo i livelli di luce.

  • Ricordare di pulire sempre lo schermo. Se si portano gli occhiali, tenere puliti anche quest'ultimi.

  • Regolare la luminosità e il contrasto dello schermo.
  • Regolare la dimensione dei caratteri per ottenere una visuale più comoda, se il programma del proprio computer dispone di tale funzionalità.

Sforzi

Le forze fisiche interagiscono continuamente con il nostro corpo. In genere, quando si parla di forze si pensa alle forze di grande impatto, quelle che, ad esempio, scaturiscono da un incidente automobilistico e che possono provocare seri danni al corpo, senza tenere in considerazione che anche forze minori possono produrre disturbi, affaticamento e scomodità se la loro influenza è protratta o ripetuta per lunghi periodi di tempo.

Tra i tipi di forze minori:

Forza dinamica: forza esercitata attraverso i movimenti, ad esempio, la pressione dei tasti durante la digitazione o il fare clic sui pulsanti del mouse.

Forza statica: forza ripetuta per un certo periodo di tempo, ad esempio tenendo in mano il mouse o la cornetta del telefono.

Forza di contatto: forza che si verifica in fase di riposo, ad esempio, quando si appoggia un arto sul bordo della scrivania.

 Per ridurre gli effetti di forze a basso impatto sul corpo, provare quanto segue:
  • Digitare con tocco leggero tenendo mani e dita rilassate dal momento che non è necessario esercitare una pressione eccessiva per attivare i tasti della tastiera.

  • Esercitare un tocco leggero anche quando si utilizza il mouse, un joystick o un'altra periferica di gioco.
  • Tenere il mouse in mano in posizione rilassata, non impugnare cioè il mouse serrandolo.

  • Evitare di appoggiare i palmi o i polsi su una superficie durante la digitazione (vedere dettaglio 7). Il supporto per le mani, se disponibile, deve essere utilizzato soltanto durante le pause di digitazione.
  • Rilassare le braccia e le mani quando non si digita o non si utilizza il mouse ma non appoggiarle su dei bordi, ad esempio il bordo della scrivania.

  • Regolare la sedia in modo non eserciti una pressione sulla parte posteriore delle ginocchia (vedere dettaglio 8).

Pause

Per consentire al corpo di recuperare dopo lo svolgimento di un'attività e per prevenire l'insorgere di disturbi muscoloscheletrici, è buona abitudine concedersi delle pause. La corretta durata e frequenza delle pause dipende dal tipo di lavoro che si sta svolgendo. Interrompere l'attività e rilassarsi è uno dei modi per concedersi delle pause. Ne esistono però anche altri. Il semplice cambiamento di attività, ad esempio, passare dalla posizione seduta mentre si digita a quella in piedi mentre si parla al telefono, può aiutare alcuni muscoli a rilassarsi mentre gli altri rimangono produttivi.

Per variare le attività quotidiane e lavorare in modo produttivo, provare quanto segue:
  • Pianificare il tempo dedicato al lavoro o al gioco in modo da non svolgere la stessa attività o non utilizzare la stessa parte del corpo per lunghi periodi di tempo.
  • Utilizzare diverse periferiche di input, ad esempio, il mouse e la tastiera, per portare a termine la stessa attività. Ad esempio, per scorrere delle pagine utilizzare la rotellina del mouse e le frecce direzionali della tastiera.
  • Lavorare in modo più efficiente utilizzando le funzionalità software e hardware per ridurre gli sforzi e aumentare la produttività. È possibile ad esempio premere il tasto Logo Windows per aprire il menu di avvio di Windows.
  • Leggere la documentazione fornita unitamente al software e all'hardware acquistato per informazioni sulle funzionalità disponibili. Se, ad esempio, è attività ricorrente quella di evidenziare testo, assegnare a un pulsante del mouse la funzionalità Blocca clic.

Buone abitudini

Uno stile di vita salutare può aiutare a svolgere le attività quotidiane, incluso il tempo trascorso davanti al computer, nel migliore dei modi. Inoltre, comprendere l'importanza dell'adozione di buone abitudini salutari è un passo importante per poter lavorare comodamente e produttivamente.

Per contribuire a godere di buona salute, provare quanto segue:
  • Avere una dieta equilibrata e riposarsi sufficientemente.
  • Fare esercizi di ginnastica per migliorare forza e flessibilità del proprio corpo. Rivolgersi a uno specialista perché indichi quali siano gli esercizi e i movimenti più adatti al proprio corpo.
  • Imparare a gestire lo stress. Uno dei modi per ridurre lo stress sul luogo di lavoro è quello di organizzare il proprio piano e ambiente di lavoro in modo che i rumori e altre distrazioni siano tenuti al minimo.
  • Per informazioni sulla relazione tra la sindrome del tunnel carpale e le condizioni di salute generali, consultare uno specialista. Sebbene alcuni quesiti relativi alla sindrome del tunnel carpale non abbiano ancora trovato risposta nel mondo scientifico, è opinione diffusa che molti fattori possano essere collegati a disturbi precedenti, diabete, cambiamenti ormonali (quali quelli che si verificano durante la gravidanza) e artrite.

Conclusione

Imparare a lavorare in modo più comodo e produttivo costituisce un passo avanti per migliorare lo stato di salute generale, nonché per godere appieno delle tecnologie informatiche.


Microsoft ヘルシー コンピューティング ガイド

ヘルシー コンピューティング ガイド
はじめに 姿勢 力を抜いて 休憩 健康管理

はじめに

このガイドでは、コンピュータを能率的に、そして快適に使用する方法を紹介します。また、次の「警告」で説明する痛みを伴う不快感や障害を防ぐ方法を説明します。

このガイドを読むのに時間はかかりませんが、そのメリットは長期間にわたって継続します。

警告

キーボードやマウスの使用により、身体的な障害が生じる可能性があります。

多くの活動と同様に、コンピュータを使用する際にも、手や腕の痛み、首や肩のこりなどの不快感を経験することがあります。不快感、苦痛、鈍痛、うずき、しびれ、焼けるような感覚、筋肉の硬直などが継続するか、繰り返して生じる場合は、直ちにキーボードやマウスの使用を中止して、速やかに医師にご相談ください。コンピュータで作業していないときにこれらの症状が生じる場合でも同様です。これらの症状は、痛みを伴う神経、筋肉、腱などの損傷または長期障害の原因になることがあります。これらの筋骨格障害 (MSD) には、手根管症候群、腱炎、腱滑膜炎などが含まれます。

筋骨格障害には、多くの未解決の問題がありますが、医学的および身体的状況、ストレスとそれに対する対処法、健康状態、ならびに作業およびその他の活動 (キーボードまたはマウスの使用を含む) の際における姿勢や動作などの要素が筋骨格障害の発生に寄与すると考えられています。また、活動時間もその要因であると指摘されています。

この「ヘルシー コンピューティング ガイド」では、快適にコンピュータを使用し、筋骨格障害の発生を防止するためのガイドラインについて説明されています。このガイドが収録された CD-ROM は、米国内に限り、1 (800) 360-7561 にお電話いただくことにより無料で入手することもできます。

筋骨格障害の発生を防止するためにワークステーションを適切に配置し、良い習慣を身につける方法について、この「ヘルシー コンピューティング ガイド」をお読みください。さまざまな要素が筋骨格障害の一因となっている可能性があるため、このガイドでは、筋骨格障害の防止に必要なすべての情報を提供できるわけではありません。このガイドに記された提案に従うことによって筋骨格障害を防止できる場合もありますが、防止できない場合もあります。ただし、多くの場合、快適性と生産性を向上させることができます。このガイドは、医師のアドバイスや雇用主の健康管理方針またはプログラムに代わるものではありません。日常生活、諸活動、または健康状態と筋骨格障害との関連については、医師にご相談ください。

姿勢

快適で自然な姿勢を常に保つことは重要です。正しい姿勢は全体的な生産性を向上させるだけでなく、コンピュータでの作業を快適に進めることができます。さらに、筋骨格障害を予防できる可能性もあります。長時間作業する場合、姿勢を数回変えることにより、不快感と疲労を軽減できる可能性があります。

コンピュータで作業する環境を整え、周辺機器を配置し直して、余分な労力を必要としない快適な姿勢を保つようにします。体の大きさや作業スペースに応じて、不快感を防ぐことができるようにワークステーションを配置してください。コンピュータを快適に使用するために、ここで紹介するヒントを必要に応じて取り入れることをお勧めします。

背中を適切に支えるために、次のヒントを参考にしてください。
  • 腰を支えることのできるいすを使用します (図中 1)。

  • 作業スペースといすの高さを調節し、正しい姿勢を保ちます (図中 2)。

快適な脚の位置を保つために、次のヒントを参考にしてください。
  • 机の下のスペースを整理して、脚を快適に配置し移動できるようにします。
  • 足が床に完全に着かない場合、足台を使用します。

腕を伸ばす動作を最低限に抑え、適切な肩と腕の位置を保つために、次のヒントを参考にしてください。
  • キーボード、マウス、およびトラックボールを肘とほぼ同じ高さに配置します。上腕の力を抜いたときに体の横に位置するようにします (図中 3)。
  • キーボード入力中は、キーボードを正面に配置し、マウスまたはトラックボールはその近くに配置します (図中 4)。

  • 頻繁に使用するものは、腕を伸ばさなくても届く範囲に配置します (図中 5)。

正しい手首と指の位置を保つために、次のヒントを参考にしてください。
  • キーボード入力中、およびマウスまたはトラックボール使用中は、手首を曲げないようにします。手首をまっすぐ保つために、必要に応じてキーボードの足を立てます。

  • キーボードからの入力中は、手首と手を宙に浮かせ、離れたキーを押すときに指を伸ばすのではなく腕全体を移動させるようにします。

首を曲げる動作を最低限に抑えるために、次のヒントを参考にしてください。
  • 画面の上辺が目の高さになるようにモニタを配置します (図中 6)。遠近両用の眼鏡を使用している場合、低い位置にモニタを配置する必要がある可能性があります。コンピュータでの作業に適した眼鏡については、専門家にご相談ください。

  • モニタは正面中央に配置します。モニタ画面より、原稿やノートを頻繁に見る場合、これらの文書を正面に配置し、モニタの位置は左右にずらします。

  • 原稿やノートはホルダに立て、目の高さになるように配置します。
目の疲労を防ぐために、次のヒントを参考にしてください。
  • 目と画面の距離が 70 cm 程度になるようにモニタを配置します。

  • 画面からの反射を防ぐには、光が反射するもの、または光源から離してモニタを配置します。また、窓の覆いを使用して、周囲の明るさのレベルを調節します。

  • 画面の汚れはきれいに拭き取ります。眼鏡を使用している場合は、そのレンズもきれいにします。

  • モニタの明るさおよびコントラストを調節します。
  • 使用しているプログラムにフォントのサイズ調整機能がある場合は、文字が読みやすくなるようにフォントのサイズを調節します。

力を抜いて

継続的に圧迫を受けると、人体は何らかの影響を受けます。自動車事故などの強い衝撃ではなく弱い圧迫でも、繰り返してもしくは長期にわたって受け続けると、体の障害や不快感、疲労などといった症状を引き起こします。

弱い圧迫には次のようなものがあります。

動的な力: 動作によって加えられる力。たとえば、キーボード操作やマウスのボタン クリック。

静的な力: 一定期間維持される力。たとえば、マウスを握る動作や受話器を持つ動作。

接触による力: 端や堅い表面によって加えられる圧迫。たとえば、手首を机の縁で休ませる動作。

 弱い圧迫による影響を防ぐために、次のヒントを参考にしてください。
  • キーボードは軽いタッチで使用します。手と指に必要以上の力が入らないように注意します。

  • マウスのボタンをクリックしたり、ジョイスティックなどのゲーム コントローラを使用する際にも、軽いタッチで操作します。
  • 手の力を抜いてマウスを持ちます。マウスを強く握らないようにしてください。

  • キーボードからの入力中は、手首をパーム レストや机で休ませないようにします (図中 7)。パーム レストは、入力していない間のみ使用してください。
  • キーボードやマウスの操作をしていないときは、腕と手から力を抜きます。また、机の端などにもたれて休ませないようにします。

  • いすの縁で、ひざの裏側を強く圧迫しないように座ります (図中 8)。

休憩

充分な休憩をとることにより、消耗した体力を取り戻すだけでなく、筋骨格障害を防ぐことができる可能性があります。適切な休憩の長さおよび頻度は、活動の種類によって異なります。活動を停止してリラックスすることも大切ですが、それ以外の方法でも体を休ませることができます。たとえば、座った状態で入力を行う作業から電話で立って話をする作業などのように、作業を切り替えることにより、体の特定の部分を休めながら、他の部分を使用することができます。

日常の活動と作業に変化を付け、能率を向上させるために、次のヒントを参考にしてください。
  • 仕事と娯楽を前もって計画し、同じ動作をしたり、同じ筋肉を使ったりするような活動を長時間続けて行わないようにします。
  • 使用する入力デバイス (マウスとキーボード) を適宜切り替えます。たとえば画面をスクロールするとき、マウスのホイールを使ったり、キーボードの方向キーを使ったりします。
  • ソフトウェアとハードウェアの機能を活用して作業の能率を向上させ、労力を減らしながら高い生産性を実現します。たとえば、Windows のロゴが付いたキーを押すと、Windows の [スタート] メニューにアクセスできます。
  • 各製品に付属の使用説明を参照して、さまざまな機能に親しんでください。たとえば、頻繁にテキストを選択する作業を行う場合には、マウスのボタンにクリックロックの機能を割り当てます。

健康管理

健康的なライフスタイルを実践し、コンピュータでの作業を能率よく行うと共に、毎日の生活を楽しいものにしましょう。また、自分の健康状態を正確に把握することにより、コンピュータでの作業をより効率的、および快適なものにすることができます。

健康状態を良好に維持するために、次のヒントを参照してください。
  • 栄養のバランスをとり、体を充分に休ませましょう。
  • 体力と柔軟性を向上させるために、規則的に運動をします。自分に合った運動の種類を選択するには、医師にご相談ください。
  • ストレスの対処法を考慮します。職場でのストレスを減少させるには、騒音など、仕事の妨げになる要因を最低限に抑えるように作業スペースとスケジュールを整えることが大切です。
  • 自分の病歴および健康状態と筋骨格障害の関連性について質問がある場合は、医師にご相談ください。筋骨格障害には、多くの未解決の問題がありますが、過去の怪我、糖尿病、ホルモンの変化 (妊娠など)、およびリウマチなどの要素が筋骨格障害の発生に寄与すると考えられています。

まとめ

コンピュータを使用した作業の快適性と生産性を高めるには、健康状態を良好に維持し、快適に効率よく作業する方法を学ぶことが重要です。


Microsoft 올바른 컴퓨터 작업 가이드

올바른 컴퓨터 작업 가이드
소개 올바른 자세 가볍게 움직이기 휴식 취하기 건강 유지

소개

이 가이드는 보다 편안하고 능률적으로 컴퓨터를 사용할 수 있도록 도와 드리기 위해서 제작되었습니다. 또한 "건강 정보" 절에서 설명하는 상해 및 장애를 줄이는 데 참고할 수 있습니다.

유용한 건강 정보이므로 주의해서 읽어 주시기 바랍니다.

건강 정보

키보드 또는 마우스의 사용으로 인해 심각한 상해나 장애가 발생할 수 있습니다.

컴퓨터를 사용하여 너무 많은 작업을 할 경우 손, 팔, 어깨, 목 또는 기타 신체 부위에 불편함을 느낄 수도 있습니다. 이러한 불편함이나 통증, 쑤시고 뻐근하거나 화끈거리고 마비되는 등의 증상이 지속되거나 반복적으로 나타날 때는 이 문제를 가볍게 여기지 마십시오. 컴퓨터 작업을 하지 않는 동안에도 증상이 계속되면 즉시 전문의와 상담하십시오. 이러한 증상들은 신경, 근육, 힘줄 또는 기타 신체 부위에 통증을 유발하거나 경우에 따라 지속적인 장애를 유발할 수 있습니다. 손목 터널 증후군(CTS), 건염, 건초염 등이 이런 근육 및 골격 관련 장애(MSD)에 속합니다.

이런 장애에 대한 원인이 아직 밝혀지지 않고 있으나 개인의 건강 및 신체 상태, 스트레스 및 스트레스 해소 방법 또는 컴퓨터 작업 중의 작업 습관이나 자세에 관련되어 있다고 알려져 있습니다. 작업 시간도 원인이 될 수 있다고 합니다.

컴퓨터 작업을 보다 편안하게 하고 MSD의 위험을 줄이려면 "올바른 컴퓨터 작업 가이드" 절에 소개된 몇 가지 지침을 참고하십시오.

근육 및 골격 관련 장애의 위험을 줄이기 위한 워크스테이션 배치와 올바른 습관에 대해서는 이 "올바른 컴퓨터 작업 가이드"를 참고하십시오. 이 장애는 다양한 요인에 의해 발생하기 때문에 이 가이드에서는 장애를 예방하거나 위험을 줄이기 위해 필요한 모든 요인들을 알려 드릴 수는 없습니다. 일부 사용자는 이 제안 사항을 실천함으로써 근육 및 골격 관련 장애의 위험을 줄일 수 있으나 다른 사용자에게는 효과가 없을 수 있습니다. 그러나 일반적으로 이러한 제안 사항을 따랐을 때 보다 편안하게 작업할 수 있으며 생산성이 높아지는 것으로 나타나고 있습니다. 이 안내서는 전문의의 소견이나 기업의 의료 관련 정책 또는 프로그램을 대신하지 않습니다. 본인의 생활 습관이나 활동 또는 신체 및 건강 상태에 대한 의문 사항은 전문의와 상담하는 것이 좋습니다.

올바른 자세

컴퓨터 사용 중에는 자세를 편안하게 하는 것이 중요합니다. 편안한 자세로 작업하면 전체 생산성이 향상될 뿐만 아니라 근육 및 골격 관련 장애를 방지할 수 있습니다. 오랜 시간 동안 사용할 때에는 작업 도중 자세를 바꿔줌으로써 불편함과 피로를 줄일 수 있습니다.

컴퓨터에서 작업할 때는 편안하고 안정된 자세를 취할 수 있도록 주위 환경을 바꾸고 컴퓨터 장비를 정리합니다. 불편하지 않도록 워크스테이션을 설정하는 방법은 체형과 작업 환경에 따라 다릅니다. 그러나 다음의 제안 사항은 편안한 환경을 제공하는데 도움을 줄 수 있습니다.

등을 보호하려면 다음을 고려해 보십시오.
  • 등 아래쪽을 지지해주는 의자를 선택합니다(상세 그림 1 참고).

  • 편안하고 자연스러운 자세가 되도록 작업대와 의자 높이를 조정합니다(상세 그림 2 참고).

다리 자세가 편안하도록 하려면 다음을 고려해 보십시오.
  • 다리의 위치와 이동이 편안하도록 책상 아래를 정리합니다.
  • 발이 바닥에 편안하게 닿지 않으면 발판을 사용합니다.

작업 범위를 최소화하고 어깨와 팔의 자세가 편안하도록 하려면 다음을 고려해 보십시오.
  • 키보드와 마우스 또는 트랙볼을 동일한 높이에 놓습니다. 이 높이는 팔꿈치 높이와 비슷해야 합니다. 팔의 윗부분이 옆구리에서 자연스럽게 내려 오도록 합니다(상세 그림 3 참고).
  • 입력할 때 키보드는 몸의 가운데 위치로 오게 하고 키보드 가까이에 마우스 또는 트랙볼을 놓습니다(상세 그림 4 참고).

  • 자주 사용하는 것들은 팔이 닿을 수 있는 위치에 둡니다(상세 그림 5 참고).

손목과 손가락의 자세를 올바르게 유지하려면 다음을 고려해 보십시오.
  • 입력하거나 마우스 또는 트랙볼을 사용할 때는 손목을 바르게 유지합니다. 손목이 위, 아래 또는 옆으로 구부러지지 않도록 합니다. 키보드 받침이 있을 경우 편안하고 바른 손목 위치를 유지하는 데 도움이 된다면 키보드 받침을 사용합니다.

  • 손과 손목을 키보드 위에 띄운 상태로 입력합니다. 이 상태에서는 먼 곳에 있는 키를 누르기 위해 손가락을 펴는 대신 팔 전체를 사용할 수 있습니다.

목을 많이 굽히지 않으려면 다음을 고려해 보십시오.
  • 화면의 맨 위가 눈 높이에 오도록 맞춥니다(상세 그림 6 참고). 이중 초점 렌즈 사용자는 화면을 약간 아래로 낮추거나 전문가에게 문의하여 컴퓨터 작업에 맞는 안경을 사용하는 것이 좋습니다.

  • 모니터를 몸의 가운데 위치로 조정합니다. 모니터보다 문서를 자주 보는 경우에는 문서를 바로 앞에 놓고 모니터를 약간 옆으로 놓습니다.

  • 문서를 눈 높이에 맞출 수 있도록 문서 받침대를 사용하는 것도 좋습니다.
눈의 피로를 줄이려면 다음을 고려해 보십시오.
  • 컴퓨터 앞에 편안하게 앉았을 때 팔 길이 정도 떨어진 위치에 모니터를 놓습니다.

  • 눈이 부시지 않도록 모니터를 빛으로부터 멀리 떨어진 곳에 놓거나 창의 블라인드를 사용하여 빛을 조절합니다.

  • 화면을 깨끗이 닦으십시오. 안경을 끼는 경우에는 안경도 깨끗이 닦습니다.

  • 모니터의 밝기와 대비를 조정합니다.
  • 보다 편하게 볼 수 있도록 화면의 앞면 크기를 조정합니다(컴퓨터 프로그램에 이 기능이 있을 경우).

가볍게 움직이기

신체의 움직임은 신체와의 지속적인 상호 작용 결과로 발생합니다. 일반적으로 자동차 충돌과 같은 큰 충격에 의해서만 우리의 몸이 상해를 입을 것이라고 생각합니다. 그러나 약한 힘이 반복되거나 장시간 지속될 때에도 상해가 발생하거나 불편함, 피로가 발생할 수 있습니다.

다음과 같은 약한 힘을 생각해 보십시오.

동적인 힘: 입력 중에 키를 누르는 힘 또는 마우스 단추를 누르는 힘과 같이 움직임을 통해 사용하는 힘입니다.

정적인 힘: 마우스를 잡고 있거나 수화기를 잡고 있는 힘과 같이 일정 시간 동안 유지되는 힘입니다.

접촉에 의한 힘: 손목을 책상 모서리에 놓았을 때의 힘과 같이 모서리나 딱딱한 표면에 기댔을 때 발생하는 힘입니다.

 약한 힘이 신체에 미치는 영향을 줄이려면 다음 제안 사항을 고려해 보십시오.
  • 키보드 키를 누를 때는 힘이 많이 필요하지 않으므로 손과 손가락을 편안하게 하여 가볍게 입력합니다.

  • 또한 마우스 단추를 누를 때나 조이스틱이나 기타 게임 컨트롤러를 사용할 때 가볍게 클릭하거나 사용합니다.
  • 마우스를 꽉 쥐지 말고 손을 느슨하게 한 상태로 잡습니다.

  • 입력할 때는 손바닥이나 손목이 바닥에 닿지 않도록 합니다(상세 그림 7 참고). 손목 받침대는 휴식 중인 상태에서만 사용하고, 입력할 때에는 사용하지 않습니다.
  • 입력하지 않을 때와 마우스를 사용하지 않을 때는 팔과 손을 편안하게 합니다. 팔과 손을 책상 모서리와 같은 모서리에는 놓지 않습니다.

  • 의자가 무릎 뒤쪽을 압박하지 않도록 의자를 조정합니다(상세 그림 8 참고).

휴식 취하기

휴식을 취하면 작업으로 인한 피로에서 심신을 회복하고 근육 및 골격 관련 장애를 방지하는 데 도움이 됩니다. 적당한 휴식 시간과 횟수는 작업 유형에 따라 달라집니다. 작업을 중단하고 잠시 쉬는 것이 휴식을 취하는 한 방법이지만 다른 방법들도 있습니다. 예를 들어 의자에 앉아서 입력을 하다가 전화를 받는 동안 잠시 일어서 있는 것처럼 작업을 바꾸는 것도 근육의 다른 부분은 계속 작업을 하고 있지만 근육의 일부를 이완시키는 데 도움을 줍니다.

일상의 활동에 변화를 주어 능률적으로 작업하려면 다음을 고려해 보십시오.
  • 장시간 동안 같은 동작을 하거나 신체의 한 부분을 계속 사용하지 않도록 작업 시간과 휴식 시간을 적절히 배치합니다.
  • 같은 작업이라도 마우스와 키보드 등과 같이 다른 입력 장치를 사용하여 수행합니다. 예를 들어, 스크롤 작업을 수행하기 위해 마우스 휠을 사용할 수도 있고 키보드의 화살표 키를 사용할 수도 있습니다.

  • 소프트웨어와 하드웨어 기능을 활용하여 좀 더 효율적으로 작업함으로써 필요한 동작을 줄이고 생산성을 높입니다. 예를 들어, Windows 로고 키를 눌러 Windows 시작 메뉴를 열 수 있습니다.
  • 소프트웨어와 하드웨어에 들어 있는 정보를 잘 읽어 보고 이러한 제품의 기능에 대해 알아 둡니다. 예를 들어, 텍스트를 자주 강조 표시하는 경우 마우스 단추에 클릭 잠금을 할당할 수 있습니다.

건강 유지

올바른 생활 방식은 컴퓨터에서 작업하는 시간을 포함하여 일상적인 활동을 즐겁게 할 수 있도록 도와줍니다. 또한 건강에 대해 아는 것은 컴퓨터를 사용하는 동안 편안하고 능률적인 상태를 유지하는 데에 필요한 중요한 단계입니다.

건강한 상태를 유지하려면 다음을 고려해 보십시오.
  • 균형잡힌 식사를 하고 적당한 휴식을 취합니다.
  • 꾸준한 운동을 통해 신체를 건강하고 유연하게 만듭니다. 전문가에게 문의하여 자신에게 적합한 스트레칭과 운동을 선택해야 합니다.
  • 스트레스를 관리하는 방법을 알아 둡니다. 작업에서 오는 스트레스를 줄이는 한 가지 방법은 작업 영역과 일정을 계획하여 불편한 상태를 최소한으로 줄이는 것입니다.
  • 신체 및 건강 상태가 근육 및 골격 관련 장애와 관련이 있는지에 대한 의문 사항이 있으면 전문의에게 문의하십시오. 전문가들이 아직 이런 장애에 대한 많은 질문에 자세한 대답을 드릴 수는 없겠지만 이전에 일어난 상해, 당뇨병, 임신 등에 따른 호르몬 변화, 류머티스성 관절염 등의 많은 요인들이 이 장애 발생에 관련이 있다는 사실에는 일반적으로 동의하고 있습니다.

결론

건강 상태뿐 아니라 편안하고 능률적으로 작업하는 방법에 대해 알아 두면 즐겁게 컴퓨터로 작업하는 데 도움이 됩니다.


Guia Saúde e Computadores da Microsoft

Guia Saúde e Computadores
Introdução Cuide de sua postura Trabalhe no seu ritmo Faça pausas Tenha hábitos saudáveis

Introdução

Este guia foi criado para ajudá-lo a trabalhar de forma mais confortável e produtiva ao utilizar o computador. Ele também pode ajudá-lo a reduzir o risco de sofrer lesões ou disfunções incapacitantes, descritas no Aviso sobre danos à saúde.

A leitura deste guia é rápida, mas os benefícios podem permanecer por muito tempo.

AVISO SOBRE DANOS À SAÚDE

O uso de um teclado ou mouse pode estar associado a lesões ou doenças graves.

Ao utilizar um computador, assim como em outras atividades, você poderá sentir um desconforto ocasional nas mãos, nos braços, nos ombros, no pescoço ou em outras partes do corpo. Entretanto, se sentir um desconforto contínuo ou recorrente, dores, latejamentos, formigamento, dormência, sensação de queimadura ou rigidez, NÃO IGNORE ESSES SINTOMAS. CONSULTE UM PROFISSIONAL DE SAÚDE ESPECIALIZADO IMEDIATAMENTE, mesmo que os sintomas ocorram quando você não estiver trabalhando no computador. Sintomas como esses podem estar associados a lesões ou doenças que causam dor e, às vezes, deficiências permanentes nos nervos, músculos, tendões e em outras partes do corpo. Essas doenças osteo-musculares incluem a síndrome do túnel carpal, tendinites, tenossinovites e outras enfermidades.

Enquanto os pesquisadores não forem capazes de responder a várias perguntas sobre doenças osteo-musculares, há um consenso geral sobre o fato de que muitos fatores podem estar associados à sua ocorrência, incluindo: saúde geral, estresse e a forma de lidar com ele, condições físicas e como o corpo é posicionado e usado durante o trabalho e outras atividades (incluindo o uso do teclado ou do mouse). O tempo que a pessoa gasta para realizar uma atividade também pode ser um fator determinante.

No Guia Saúde e Computadores, você encontrará algumas diretrizes que poderão ajudá-lo a trabalhar de forma mais confortável com o computador e possivelmente reduzir o risco de doenças osteo-musculares. A versão em CD do Guia de Saúde e Computadores pode ser solicitada gratuitamente pelo telefone 1 (800) 360-7561 (somente nos Estados Unidos).

Para obter informações sobre como organizar sua estação de trabalho e desenvolver hábitos que podem ajudá-lo a reduzir o risco de adquirir doenças osteo-musculares, leia o Guia Saúde e Computadores. Como há diversos fatores que podem contribuir para o aparecimento de doenças osteo-musculares, o guia pode não conter todas as informações necessárias para prevenir ou para reduzir o risco de adquiri-las. Para algumas pessoas, as sugestões apresentadas poderão reduzir esse risco. Para outras, elas podem não ser suficiente. No entanto, muitas pessoas sentem muito mais conforto e aumentam a produtividade com as sugestões apresentadas a seguir. Lembre-se de que este guia não substitui consultas com um profissional de saúde especializado e nem programas ou diretivas de saúde de sua empresa. Se você tiver alguma dúvida sobre como o seu estilo de vida, suas atividades ou condição física podem estar relacionados às doenças osteo-musculares, consulte um profissional de saúde especializado.

Cuide de sua postura

Manter uma postura confortável e saudável é importante, quer você esteja trabalhando ou se divertindo. Isso pode não só melhorar sua produtividade de forma geral, como também pode ajudá-lo a evitar doenças osteo-musculares. Lembre-se de que mudar de posição durante tarefas longas também pode ajudá-lo a evitar o desconforto e a fadiga.

Ao trabalhar ou jogar usando o computador, adapte o ambiente e organize seus equipamentos de forma a obter uma postura confortável e relaxada. A configuração da sua estação de trabalho depende do seu tipo físico e do ambiente em que você trabalha. Contudo, as sugestões a seguir poderão ajudá-lo a criar um ambiente mais confortável.

Para manter o apoio nas costas, faça o seguinte:
  • Use uma cadeira com um encosto para a parte inferior das costas (veja o detalhe 1).

  • Ajuste a altura da mesa de trabalho e da cadeira para obter uma postura corporal confortável e natural (veja o detalhe 2).

Para posicionar suas pernas de maneira confortável, faça o seguinte:
  • Retire qualquer objeto que esteja debaixo da mesa para permitir o posicionamento e a movimentação das pernas.
  • Utilize um apoio para os pés se não estiverem apoiados de forma adequada no chão.

Para alcançar objetos com mais facilidade e manter uma postura confortável para os ombros e braços, faça o seguinte:
  • Posicione o teclado e o mouse ou trackball na mesma altura, que deve ser no nível dos cotovelos. Seus braços devem ficar relaxados ao lado corpo (veja o detalhe 3).
  • Quando estiver digitando, posicione o teclado à sua frente com o mouse ou trackball próximo a ele (veja o detalhe 4).

  • Mantenha os objetos usados com freqüência ao alcance das mãos (consulte o detalhe 5).

Para manter os pulsos e os dedos em uma posição adequada, faça o seguinte:
  • Mantenha os pulsos retos ao digitar e utilizar um mouse ou trackball. Evite dobrar os pulsos para cima, para baixo ou para os lados. Se o teclado tiver apoios, utilize-os se isso ajudá-lo a manter os pulsos em uma posição reta e confortável.

  • Digite com suas mãos e pulsos sobre o teclado para que você possa usar o movimento dos braços para alcançar teclas distantes em vez de esticar os dedos.

Para minimizar a rotação e a inclinação do pescoço, faça o seguinte:
  • Posicione a parte superior da tela próxima no nível dos olhos (veja o detalhe 6). Quem usar óculos bifocais pode precisar abaixar a tela ou consultar um profissional de saúde especializado para obter óculos adequados para trabalhar com computadores.

  • Posicione o monitor à sua frente. Se você consulta documentos impressos com mais freqüência do que olha para o monitor, coloque os documentos diretamente à sua frente e o monitor ligeiramente para o lado.

  • Utilize um porta-documentos para posicionar os documentos no nível de seus olhos.
Para forçar menos a vista, faça o seguinte:
  • Posicione seu monitor a uma distância de 50 cm quando estiver sentado de forma confortável em frente dele.

  • Evite o excesso de luminosidade posicionando o monitor longe de fontes de luz muito fortes ou use as persianas da janela para controlar os níveis de luminosidade.

  • Lembre-se de limpar a tela. Se você usa óculos, limpe-os também.

  • Ajuste o brilho e o contraste do monitor.
  • Se o seu computador tiver este recurso, ajuste o tamanho das fontes que aparecem na tela para que a exibição fique mais agradável aos olhos.

Trabalhe no seu ritmo

Forças físicas interagem continuamente com nosso corpo. Muitas vezes, pensamos que somente forças de alto impacto, como acidentes de trânsito, podem nos afetar fisicamente. Entretanto, forças de baixo impacto também podem provocar lesões, desconforto e fadiga se forem repetidas ou durarem muito tempo.

Alguns tipos de forças de baixo impacto incluem:

Força dinâmica: a força que você exerce através dos movimentos, como pressionar teclas ao digitar ou clicar os botões do mouse.

Força estática: a força que você exerce por um determinado tempo, como segurar o mouse ou o gancho do telefone.

Força de contato: a força exercida quando você se apoia em uma borda ou superfície rígida, como apoiar os pulsos na borda da mesa.

 Para reduzir os efeitos das forças de baixo impacto sobre o corpo, faça o seguinte:
  • Pressione as teclas levemente, mantendo suas mãos e dedos relaxados, já que não é necessário muito esforço para ativar as teclas do teclado.

  • Faça movimentos leves ao clicar os botões do mouse ou ao utilizar um joystick ou outro controlador de jogos.
  • Movimente o mouse com a mão relaxada e não o segure com muita firmeza.

  • Evite apoiar a palma das mãos ou os pulsos em qualquer tipo de superfície quando estiver digitando (veja o detalhe 7). O apoio para os pulsos, caso seja fornecido, deverá ser utilizado somente nas pausas da digitação.
  • Relaxe os braços e as mãos quando não estiver digitando ou usando o mouse. Não apóie os braços e as mãos em superfícies rígidas, como a borda da mesa.

  • Ajuste a cadeira de forma que o assento não pressione a parte posterior dos joelhos (veja o detalhe 8).

Faça pausas

Fazer pausas pode ajudar seu corpo a se recuperar de qualquer atividade, além de ajudar a evitar doenças osteo-musculares. A duração e a freqüência das pausas ideais para você dependem do tipo de trabalho executado. Interromper a atividade e relaxar é uma maneira de fazer pausas, mas também existem outras maneiras. Por exemplo, apenas alternar entre tarefas - parar de digitar e levantar-se para falar ao telefone - pode ajudar alguns músculos a relaxar enquanto outros continuam a se movimentar.

Para diversificar suas atividades diárias e trabalhar de forma produtiva, faça o seguinte:
  • Planeje seu trabalho e lazer de forma que não realize a mesma atividade por muito tempo (por exemplo, realizar a mesma atividade ou usar a mesma parte do corpo).
  • Utilize diferentes dispositivos de entrada, como o mouse e o teclado, para executar a mesma tarefa. Por exemplo, para executar a tarefa de rolagem na tela, você pode utilizar a roda do mouse ou as teclas de direção no teclado.
  • Trabalhe de maneira mais eficiente utilizando recursos de software e de hardware para reduzir o esforço aplicado às tarefas e aumentar sua produtividade. Por exemplo, você pode pressionar a tecla do logotipo Windows para abrir o menu Iniciar.
  • Aprenda sobre os recursos de software e de hardware lendo as informações que acompanham esses produtos. Por exemplo, se você realça textos com freqüência, atribua um botão do mouse para ativar a trava do clique.

Tenha hábitos saudáveis

Um estilo de vida saudável pode ajudá-lo a executar e aproveitar suas atividades diárias, inclusive o tempo gasto no computador. Além disso, aprender mais sobre sua saúde constitui uma etapa importante para trabalhar de forma mais confortável e produtiva no computador.

Para ajudá-lo a manter hábitos saudáveis, tente o seguinte:
  • Siga uma dieta balanceada e descanse adequadamente.
  • Faça exercícios para ter um bom condicionamento físico e aumentar a força e a flexibilidade do seu corpo. Consulte um profissional de saúde especializado para ajudá-lo a escolher os exercícios ideais para você.
  • Aprenda a lidar com o estresse. Uma forma de diminuir o estresse no trabalho é organizar e planejar seu ambiente de trabalho para que o nível de ruídos e distração seja mínimo.
  • Se você tiver dúvidas sobre como as condições físicas podem estar relacionadas às doenças osteo-musculares, consulte um profissional de saúde especializado. Embora os pesquisadores não sejam capazes de responder a várias perguntas sobre as doenças osteo-musculares, sabe-se que muitos fatores estão relacionados à sua ocorrência, inclusive doenças pré-existentes, diabetes, alterações hormonais (como gravidez) e artrite reumatóide.

Conclusão

Saber mais sobre como trabalhar de forma confortável e produtiva, bem como sobre sua saúde geral, é muito importante para ajudá-lo a trabalhar melhor usando o computador.


Microsoft 计算机使用健康指南

计算机使用健康指南
简介 工作姿势 放松身体 注意休息 保持健康

简介

本指南旨在帮助您以更舒适和高效的方式使用计算机。也可以帮助您降低遭受下面“健康警告”中的疼痛、伤残、或失调的危险。

只要花一点时间阅读，便可终生受益。

健康警告

使用键盘或鼠标可能引起严重的损伤或失调。

与从事许多其他活动一样，在使用计算机时，您也许偶尔会感到手、臂、肩、颈或身体其他部位的不适。但是，如果持续或反复出现不适、疼痛、抽痛、刺痛、麻痹、灼热感或僵硬等症状，则千万不要忽视这些警告信号。应该立即向合格的医生寻求治疗，即使症状在您不使用计算机时出现也不例外。此类症状可能与神经、肌肉、肌腱或身体其他部位的疼痛、永久性损伤或失调有关。这些肌肉骨骼失调症(MSD)包括腕骨隧道综合症、腱鞘炎、腱鞘滑膜炎、以及其他相关的病症等。

虽然目前研究人员尚无法解答有关肌肉骨骼失调症的问题，但是一致认为下述症状与许多因素有关，其中包括：医疗和生理状况、压力与个人调节的方式、整体健康状况，以及在工作和从事其它活动（包括使用键盘或鼠标）时，每个人的调整与使用身体的方式。从事某项活动的时间长短可能也是需要考虑的因素。

您可以从“计算机使用健康指南”中找到一些指导信息，来协助您更舒适地使用计算机工作，并减少患肌肉骨骼失调症的机率。可以通过拨打电话 1 (800) 360-7561 免费获得此“计算机使用健康指南”的 CD 版本（仅适用于美国境内的用户）。

有关如何安排您的工作空间以及养成有助于避免患上肌肉骨骼失调症的习惯的信息，请阅读“计算机使用健康指南”。因为存在多种可导致肌肉骨骼失调症的因素，本指南不可能提供您需要了解的预防肌肉骨骼失调症或降低患病危险的所有信息。对于有些人，下列建议可能会减少其患上肌肉骨骼失调症的风险。但对于某些人，可能不会。总之，在遵循下列建议之后，很多人可以更舒适地工作并提高工作效率。请记住，本指南并不能代替合格健康专家的建议或员工健康政策或计划。如果您对自己的生活方式、活动或医疗和生理状况与肌肉骨骼失调症之间的关系有任何疑问，请向合格的医疗专家咨询。

工作姿势

无论是在工作还是在娱乐时，使身体处于舒适、灵活的状态非常重要。这不仅会提高您的总体工作效率，而且会帮助您避免患上肌肉骨骼失调症。请记住，长时间工作时改变一下身体的姿势，也可以帮助您避免不适和疲劳。

在计算机上工作或游戏时，请调整您的环境并安排好您的计算机设备，以便使身体处于舒适和放松的姿势。根据个人的体形和工作环境，安排您的工作空间以避免身体不适。下面的建议可以帮助您获得一个更舒适的环境。

对于背部支撑，请尝试下列建议：
  • 使用一把能支撑后背腰部的椅子（详见图 1）。

  • 调整工作台面和椅子的高度，以呈现一个舒适自然的身体姿势（详见图 2）。

要提高腿部姿势的舒适性，请尝试下列建议：
  • 清除桌子下面的物品，确保腿部放置和移动的舒适性。
  • 如果您的脚无法舒适地着地，请使用脚凳。

要使肩臂部的延伸最小并提高肩部和臂部姿势的舒适性，请尝试下列建议：
  • 在同一高度放置键盘和鼠标或轨迹球；它们应该放置在与肘部相同的高度。您的上臂应该在体侧下垂放松（详见图 3）。
  • 打字时，请将键盘放在您的正前方，并将鼠标或轨迹球靠近键盘放置（详见图 4）。

  • 将常用物品放置在手臂可触及的范围之内（详见图 5）。

要获得正确的手腕和手指姿势，请尝试下列建议：
  • 在打字和使用鼠标或轨迹球时，请保持手腕平直。避免向上、向下或向两边弯曲手腕。如果键盘支脚能帮助您保持舒适和平直的腕部位置，请展开键盘支脚。

  • 打字时，请将手和手腕悬于键盘之上，以便可以使用整个手臂而不是伸展手指来触及到远处的键。

要使颈部的弯曲和扭转降至最低，请尝试下列建议：
  • 使屏幕顶端与眼睛保持水平（详见图 6）。散光患者可能需要把屏幕放低一点，或向合格的健康专家咨询，以配戴适合于计算机工作的眼镜。

  • 将监视器放置在您的正前方。如果您查看文档要比监视器更频繁，可以考虑将文档直接放在您前方，而将监视器稍微靠边一点放置。

  • 考虑使用文档架，将文档放在接近眼睛的水平位置。
要使视觉疲劳降至最低，请尝试下列建议：
  • 当您舒适地坐在监视器前时，监视器应放在大约距您一个手臂长的距离。

  • 监视器的放置应远离会产生眩光的光源，或使用窗帘控制光线强度，从而避免眩光。

  • 请记住要清洁屏幕。如果您戴眼镜也要清洁眼镜。

  • 调节监视器的亮度和对比度。
  • 如果计算机程序具有调节字体的功能，请调节屏幕上的字体大小以便于查看。

放松身体

身体持续受力会对我们的身体产生影响。我们通常可能认为只有较大的作用力（如车祸）会对我们的身体造成伤害。然而，如果长期重复地承受轻度的作用力，也可能导致伤害、不适和疲劳。

轻度作用力类型包括：

动态力：执行动作过程中（例如打字中按键或单击鼠标按钮时）施加的力。

静态力：持续一段时间的力，例如按住鼠标或握住电话。

接触力：依靠在边缘或坚硬的表面上时所产生的压力，如手腕放在桌子边缘上所受的力。

 要减少轻度作用力对身体的影响，请尝试下列建议：
  • 轻轻触键，保持手和手指放松，因为只需用很小的力便可激活键盘上的键。

  • 单击鼠标键或使用游戏杆或其他游戏控制器时，也要用很小的力来触键。
  • 握鼠标时手要放松。不要紧紧地抓住鼠标。

  • 打字时避免将手掌或手腕放在任何物体的表面上。如果具有手托，只应在打字间歇时使用它。
  • 不打字或使用鼠标时，放松手臂和手。不要将手臂和手放在物体的边缘（如桌子边缘）上。

  • 调整您的椅子，不要让座位挤压膝盖的后面（详见图 8）。

注意休息

适时地休息可以大大帮助您的身体从任何活动中得到恢复，并能帮助您预防肌肉骨骼失调症。适于您的休息时间的长度和频率取决于您所从事的工作类型。停止工作和放松是一种休息的方法，但是也有其他的方法。例如，变换工作任务（您可以从坐着打字变换为站着打电话）就能帮助身体的一部分肌肉放松，而另外一部分则继续工作。

要变换您的日常活动并有效率地工作，请尝试下列建议：
  • 针对工作和娱乐制定计划，以便不在过长的时间内进行同一件事（如从事一项活动或使用身体的同一部分）。
  • 使用不同的输入设备，如鼠标和键盘，来完成相同的任务。例如，要执行滚动任务，您可以使用鼠标上的滚动轮或键盘上的方向键。
  • 充分利用软件和硬件的特性可降低劳动强度并提高生产效率，使工作更加高效。例如，可以按 Windows 徽标键打开 Windows“开始”菜单。
  • 阅读产品随附的信息，以了解软件和硬件的特性。例如，若您经常突出显示文本，可以分配一个鼠标按钮来执行单击锁定任务。

保持健康

健康的生活方式可以帮助您有效地工作，并使您的日常工作成为一种乐趣，如使用计算机。而且，学习更多关于健康的知识也是使用计算机时保持舒适和高效的重要步骤。

要帮助保持良好的健康状况，请尝试下列建议：
  • 平衡的膳食和充足的休息。
  • 全面加强锻炼以强壮身体并提高身体的适应能力。请记住，您应该向合格的健康专家咨询以帮助您选择适合您的锻炼强度和锻炼方法。
  • 学会控制压力。一种减少工作压力的方法是计划您的工作范围和时间，以使噪音和分心的事保持到最小限度。
  • 如果您有关于医疗和生理状况与肌肉骨骼失调症之间关系的问题，可以向合格的健康专家咨询。虽然研究人员还不能回答很多有关肌肉骨骼失调症的问题，但是普遍认为很多因素可能导致此病症的发生，其中包括：以前的损伤、糖尿病、荷尔蒙的改变（如怀孕）和风湿性关节炎。

结束语

深入了解如何更舒适、高效地工作，同时兼顾整体健康，能让您尽情享受使用计算机工作的乐趣。


Manual de Utilização Saudável do Computador da Microsoft

Manual de Utilização Saudável do Computador
Introdução Posicione-se Vá Devagar Faça Intervalos Seja Saudável

Introdução

Este manual foi concebido para o ajudar a manter o conforto e a produtividade durante a utilização do computador. Também pode ajudá-lo a reduzir o risco de sentir lesões ou distúrbios dolorosos e incapacitantes descritos no Aviso que se segue.

A leitura é rápida, mas os benefícios podem ser duradouros.

AVISO

A utilização de um teclado ou rato pode estar relacionada com lesões ou distúrbios graves.

Ao utilizar um computador, tal como em muitas outras actividades, pode sentir desconforto ocasional nas mãos, braços, ombros, pescoço ou outras partes do corpo. No entanto, se observar sintomas tais como desconforto persistente ou recorrente, aflição, palpitações, dor, formigueiro, entorpecimento, sensação de queimadura ou rigidez, NÃO IGNORE ESTES SINAIS DE AVISO. CONSULTE IMEDIATAMENTE UM PROFISSIONAL DE SAÚDE QUALIFICADO, mesmo que os sintomas ocorram quando não estiver a trabalhar com o computador. Sintomas como estes podem estar associados a lesões e distúrbios dolorosos e podem provocar incapacidade permanente dos nervos, músculos, tendões ou outras partes do corpo. Estes distúrbios musculosqueléticos (MSD, Musculoskeletal Disorders) incluem o síndroma do túnel cárpico, tendinite, tenossinovite e outras situações.

Embora os investigadores não tenham ainda resposta para várias perguntas relacionadas com os MSD, todos concordam que são muitos os factores que podem estar ligados à ocorrência dos mesmos, incluindo o estado de saúde geral e a forma como o indivíduo posiciona o corpo durante o trabalho e não só (utilização de um teclado ou rato). O tempo despendido a praticar de uma actividade pode, também, constituir um factor determinante.

O "Manual de Utilização Saudável do Computador" contém algumas orientações que o podem ajudar a trabalhar mais confortavelmente com o computador e, possivelmente, a reduzir o risco de sentir um MSD. Pode solicitar gratuitamente a versão em CD deste "Manual de Utilização Saudável do Computador", telefonando para o número 1 (800) 360-7561 (apenas nos Estados Unidos).

Para aprender a organizar a sua área de trabalho e a desenvolver hábitos que podem ajudar a reduzir o risco de sentir um MSD, leia este "Manual de Utilização Saudável do Computador". Devido ao facto de existirem vários factores que podem contribuir para o aparecimento de um MSD, este manual não pode fornecer todas as informações necessárias para evitar ou reduzir o risco de vir a sentir um MSD. Para alguns, seguir as sugestões pode ser suficiente para reduzir o risco de vir a sentir um MSD. Para outros, pode não ser. No entanto, muitas pessoas sentem-se mais confortáveis e produtivas seguindo estas sugestões. Lembre-se de que este manual não substitui os conselhos de um profissional de saúde qualificado ou da política ou programa de saúde no trabalho. Se tiver dúvidas sobre a forma como o seu estilo de vida, actividade, estado clínico ou físico podem estar relacionados com os MSD, consulte um profissional de saúde qualificado.

Posicione-se

Quer esteja a trabalhar ou a jogar, é importante evitar posturas incorrectas e posicionar o corpo confortavelmente. Este cuidado pode não só melhorar a produtividade geral, mas também evitar MSDs. Lembre-se de que mudar de posição durante a execução de tarefas extensas também pode ajudar a evitar o desconforto e a fadiga.

Ao trabalhar ou jogar no computador, adapte o ambiente e o equipamento informático de modo a promover uma postura confortável e descontraída. A configuração do local de trabalho de modo a evitar desconforto depende do tipo de corpo e do ambiente de trabalho. N entanto, as sugestões que se seguem podem ajudá-lo a conseguir um ambiente mais confortável.

Para apoiar as costas, experimente o seguinte:
  • Utilize uma cadeira que apoie a zona inferior das costas (ver detalhe 1).

  • Ajuste a altura da secretária e da cadeira, de modo a poder adoptar uma posição corporal confortável e natural (ver detalhe 2).

Para conseguir uma postura confortável para as pernas, experimente o seguinte:
  • Retire todos os objectos que se encontram debaixo da secretária para poder posicionar e movimentar as pernas confortavelmente.
  • Utilize um descanso para os pés, se não os conseguir apoiar confortavelmente no chão.

Para minimizar o esforço de alcance e proporcionar uma postura confortável para ombros e braços, experimente o seguinte:
  • Coloque o teclado e o rato ou trackball à mesma altura, sensivelmente à altura do cotovelo. Os braços devem cair descontraidamente ao longo do corpo (ver detalhe 3).
  • Ao escrever, centre o teclado à sua frente com o rato ou trackball por perto (ver detalhe 4).

  • Coloque os objectos que utiliza com mais frequência ao alcance do braço (ver detalhe 5).

Para promover posturas adequadas do pulso e dedos, experimente o seguinte:
  • Mantenha os pulsos direitos enquanto escreve e utiliza o rato ou trackball. Evite curvar os pulsos para cima, para baixo ou para os lados. Se o teclado tiver suportes, utilize-os para elevar o teclado, se isso o ajudar a manter os pulsos numa posição confortável.

  • Escreva sem apoiar as mãos e os pulsos no teclado, o que lhe permite utilizar o braço para alcançar as teclas distantes, em vez de esticar os dedos.

Para minimizar a necessidade de rodar e torcer o pescoço, experimente o seguinte:
  • Posicione a parte superior do ecrã ao nível dos olhos (ver detalhe 6). Os utilizadores de lentes bifocais devem baixar o ecrã ou consultar um profissional de saúde qualificado para obter informações sobre os óculos adequados ao trabalho no computador.

  • Centre o monitor à sua frente. Se consulta os documentos mais frequentemente do que o monitor, deve colocar os documentos à sua frente e o monitor um pouco mais ao lado.

  • Considere a hipótese de utilizar um suporte de documentos para os posicionar à altura dos olhos.
Para minimizar o cansaço ocular, experimente o seguinte:
  • Posicione o monitor à distância aproximada de um braço, quando estiver confortavelmente sentado à sua frente.

  • Evite o brilho colocando o monitor longe de fontes de luz que produzam brilho ou utilize estores para controlar a luminosidade.

  • Lembre-se de limpar o ecrã. Se usar óculos, limpe-os também.

  • Ajuste a luminosidade e o contraste do monitor.
  • Ajuste os tamanhos dos tipos de letra no ecrã para tornar mais confortável a visualização, se o programa tiver esta funcionalidade.

Vá Devagar

As forças físicas interagem continuamente com os nossos corpos. Podemos ser levados a pensar que só as forças de grande impacto, tais como acidentes de automóvel, prejudicam o nosso corpo. No entanto, as forças de baixo impacto também podem ter como resultado lesões, desconforto e fadiga, se forem sentidas ou repetidas durante longos períodos de tempo.

Seguem-se alguns tipos de forças de baixo impacto:

Força dinâmica: Uma força exercida através de movimento, tal como premir as teclas ao escrever ou ao clicar nos botões do rato.

Força estática: Uma força mantida durante um certo período, tal como agarrar o rato ou colocar o telefone no ombro.

Força de contacto: Uma força exercida quando, por exemplo, se descansam os pulsos sobre uma superfície dura, tal como a aresta da secretária.

 Para reduzir os efeitos das forças de baixo impacto no corpo, experimente o seguinte:
  • Escreva com toques suaves, mantendo as mãos e os dedos descontraídos, uma vez que não é necessário um grande esforço para activar as teclas do teclado.

  • Prima suavemente o botão do rato, joystick ou outro controlador de jogo.
  • Mantenha o rato premido com a mão descontraída, sem o apertar com força.

  • Evite descansar as palmas das mãos ou os pulsos sobre qualquer tipo de superfície enquanto escreve (ver detalhe 7). O descanso para a palma da mão, se fornecido, só deve ser utilizado durante os intervalos da escrita.
  • Descontraia os braços a as mãos quando não estiver a escrever, nem a utilizar o rato Não descanse os braços nem as mãos sobre arestas, tais como a aresta da secretária.

  • Regule a cadeira de modo a que o assento não faça pressão sobre a parte de trás dos joelhos (ver detalhe 8).

Faça Intervalos

Os intervalos podem ajudar o corpo a recompor-se de quaisquer actividades e podem ajudá-lo a evitar MSDs. A duração e frequência adequadas dos intervalos dependem do tipo de trabalho realizado. Interromper a actividade e descontrair é uma forma de fazer um intervalo, mas há outras. Por exemplo, alterar tarefas - mudar da posição sentado a escrever, para a posição em pé a falar ao telefone - pode ajudar alguns músculos a relaxar, enquanto os outros permanecem activos.

Para variar as actividades diárias e trabalhar produtivamente, experimente o seguinte:
  • Planeie o trabalho e o jogo de modo a não praticar a mesma actividade, nem utilizar a mesma parte do corpo durante longos períodos.
  • Utilize dispositivos de introdução de dados diferentes, tais como o rato e o teclado, para realizar a mesma tarefa. Por exemplo, para se deslocar, é possível utilizar a roda do rato e as teclas de setas do teclado.
  • Trabalhe com mais eficácia utilizando funcionalidades de software e hardware para reduzir o esforço e aumentar a produtividade. Por exemplo, é possível premir a tecla com o logótipo do Windows para abrir o menu Iniciar do Windows.
  • Conheça as funcionalidades de hardware e software lendo as informações que acompanham estes produtos. Por exemplo, se realça texto frequentemente, atribua um botão do rato ao Bloqueio do Clique.

Seja Saudável

Um estilo de vida saudável pode ajudá-lo a tirar o máximo partido das actividades diárias, incluindo o tempo passado à frente do computador. Saber mais sobre a saúde constitui, igualmente, um passo importante para manter o conforto e a produtividade ao utilizar o computador.

Para o ajudar a manter um bom estado geral de saúde, experimente o seguinte:
  • Siga uma dieta equilibrada e descanse de forma adequada.
  • Pratique exercício pelo seu bem-estar geral e para aumentar a força e a flexibilidade corporal. Consulte um profissional de saúdo qualificado para o ajudar a escolher os exercícios adequados.
  • Aprenda a lidar com o stress. Uma das formas de reduzir o stress no trabalho é planear a agenda e a área de trabalho, de forma a minimizar o ruído e as distracções.
  • Consulte um profissional de saúde qualificado se tiver dúvidas quanto à relação entre o seu estado clínico e físico e os MSDs. Embora os investigadores não tenham ainda resposta para muitas questões relacionadas com os MSDs, todos concordam que são muitos os factores que lhes podem estar associados, incluindo lesões prévias, diabetes, alterações hormonais (tais como a gravidez) e artrite reumatóide.

Conclusão

É importante saber mais sobre conforto e produtividade no trabalho e sobre o seu estado de saúde geral, para poder apreciar a experiência informática.